<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Centenário de clube português nos EUA reúne políticos e famílias em homenagem  - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/centenario-de-clube-portugues-nos-eua-reune-politicos-e-familias-em-homenagem-299603" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/centenario-de-clube-portugues-nos-eua-reune-politicos-e-familias-em-homenagem-299603" />
	<meta property="og:title" content="Centen&aacute;rio de clube portugu&ecirc;s nos EUA re&uacute;ne pol&iacute;ticos e fam&iacute;lias em homenagem " />
	<meta property="og:description" content="

Mais de uma centena de portugueses emigrados ou lusodescendentes comemoraram no s&aacute;bado &agrave; noite os cem anos de funda&ccedil;&atilde;o do Clube Portugu&ecirc;s de Hudson, em Massachusetts, Estados Unidos, junto de representantes pol&iacute;ticos de Portugal e dos EUA.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/26617.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/centenario-de-clube-portugues-nos-eua-reune-politicos-e-familias-em-homenagem-299603"
  },
  "headline": "Centen&aacute;rio de clube portugu&ecirc;s nos EUA re&uacute;ne pol&iacute;ticos e fam&iacute;lias em homenagem ",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/26617.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-05-05T16:55:00+0000",
  "dateModified": "2019-05-05T16:56:01+0000",
  "author": {
    "@type": "Person",
    "name": "AO Online/ Lusa"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

Mais de uma centena de portugueses emigrados ou lusodescendentes comemoraram no s&aacute;bado &agrave; noite os cem anos de funda&ccedil;&atilde;o do Clube Portugu&ecirc;s de Hudson, em Massachusetts, Estados Unidos, junto de representantes pol&iacute;ticos de Portugal e dos EUA.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='AO Online/ Lusa';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>

        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Segunda/06 ~ Maio, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    <div class="pub pub_right">
  <span>PUB</span>  
<div id='billboard'>
    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>
	<br>

  </div>

</div>
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Centenário de clube português nos EUA reúne políticos e famílias em homenagem </h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/26617.jpg"
                     alt="Centenário de clube português nos EUA reúne políticos e famílias em homenagem ">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">AO Online/ Lusa</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Internacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published"> 5 de Mai de 2019, 16:55</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

Mais de uma centena de portugueses emigrados ou lusodescendentes comemoraram no sábado à noite os cem anos de fundação do Clube Português de Hudson, em Massachusetts, Estados Unidos, junto de representantes políticos de Portugal e dos EUA.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>Entre os vários convidados especiais da noite, fizeram intervenções de reconhecimento da importância da comunidade o Cônsul-geral de Portugal em Boston, João Pedro Fins do Lago, o Diretor Regional das Comunidades dos Açores, Paulo Teves, a primeira mulher de origem portuguesa no Congresso dos EUA, Lori Loureiro Trahan e membros da Casa dos Representantes e Senado de Massachusetts.</p><p>A manter o legado de outras associações portuguesas criadas ainda antes de 1915, mas fundado oficialmente em 1919, o Clube Português de Hudson tem sido parte importante da vida na cidade do Estado de Massachusetts, um Estado cuja terceira língua mais falada é o português.</p><p>Senador do Congresso de Massachusetts, Jamie Eldridge prestou homenagem à comunidade portuguesa, que foi “o fundamento de Hudson” e leu uma mensagem aprovada no Senado de Massachusetts para “apresentar os parabéns” e dar os “desejos de sucesso continuado” ao clube.</p><p>“Obrigado a todos os residentes portugueses que retribuem em todos os sentidos”, disse Jamie Eldridge em nome do Senado de Massachusetts.</p><p>O cônsul-geral de Portugal em Boston, João Pedro Fins do Lago, considerou que o Clube Português de Hudson “passou o teste do tempo” e é uma instituição que ultrapassa as expectativas dos pais fundadores, porque ao longo de cem anos celebrou a cultura portuguesa e ajudou na integração dos imigrantes no campo social, cultural, económico e desportivo, “com persistência e criatividade”.</p><p>“Permitam-me que, em nome da República e do povo português, agradeça com sinceridade e emoção”, disse o diplomata português.</p><p>Aos jornalistas, o cônsul-geral de Portugal em Boston defendeu que a comunidade portuguesa nos EUA “é uma comunidade muito bem estabelecida e unida, no sentido que esteve sempre fiel às suas raízes, que soube vencer na vida e com isso, dignificar o seu país”.</p><p>João Pedro Fins do Lago considerou que “o associativismo português e com toda a adesão lusodescendente tem um peso muito grande no Estado de Massachusetts, um peso em termos sociais, culturais e económicos”.</p><p>"A comunidade portuguesa tem sido erguida desde o dia em que chegámos aqui. Estou feliz por poder representar uma comunidade tão forte no Congresso”, disse Lori Loureiro Trahan, primeira mulher lusodescendente no Congresso federal dos EUA e representante de Massachusetts.</p><p>Para Lori Loureiro Trahan, “servir como primeira mulher portuguesa no Congresso é um sonho” e estar no centenário do Clube Português de Hudson depois de ter visitado e feito campanha no ano passado é “incrivelmente recompensador”.</p><p>Em assembleia geral extraordinária, foram homenageados os sócios fundadores do clube, há cem anos, com a entrega de uma placa comemorativa a Alfredo Rio, filho do primeiro presidente do clube e o atual membro mais antigo.</p><p>Os membros depositam esperança em que as novas gerações levem o Clube Português “para outro patamar”, como disse António Chaves, presidente da Assembleia Geral do clube: “Os nossos filhos, os nossos netos têm a capacidade, tanto de educação como financeira, de levar isto a um patamar muito mais alto".</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/centenario-de-clube-portugues-nos-eua-reune-politicos-e-familias-em-homenagem-299603"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
	googletag.cmd.push(function () {
      googletag.display('layer');
	  });
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec1');
        });
    </script>
  </div>
</div>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/santa-clara-festeja-manutencao-com-regresso-as-vitorias-299602">
                        Santa Clara festeja manutenção com regresso às vitórias
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-realiza-primeiro-curso-de-prevencao-criminal-policiamento-comunitario-e-direitos-humanos-299622">
                        GNR realiza primeiro curso de prevenção criminal, policiamento comunitário e direitos humanos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marisa-matias-diz-que-nao-podem-ser-destruidas-pontes-por-ambicao-de-maioria-absoluta-299623">
                        Marisa Matias diz que não podem ser destruídas pontes por ambição de maioria absoluta
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-anuncia-que-caca-volta-a-alcada-das-florestas-e-pede-que-nao-haja-radicalizacao-299619">
                        Governo anuncia que caça volta à alçada das Florestas e pede que não haja radicalização
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-abre-inquerito-sobre-intervencao-policial-no-sabado-a-noite-em-lisboa-299618">
                        PSP abre inquérito sobre intervenção policial no sábado à noite em Lisboa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/papa-pede-que-catolicos-e-ortodoxos-caminhem-juntos-no-servico-aos-pobres-299616">
                        Papa pede que católicos e ortodoxos caminhem juntos no serviço aos pobres
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-campeoes-da-abstencao-apesar-dos-fundos-da-ue-na-regiao-299604">
                        Açores “campeões” da abstenção apesar dos fundos da UE na região
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-ganha-e-deixa-tondela-na-rota-da-descida-na-i-liga-299612">
                        Santa Clara ganha e deixa Tondela na rota da descida na I Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristas-rejeita-que-cds-tenha-mudado-de-posicao-que-e-clarinha-como-a-agua-299617">
                        Cristas rejeita que CDS tenha mudado de posição, que é “clarinha como a água
                    </a>
                </li>
                            <li>
                    <a href="/noticia/be-desafia-ps-a-manter-acordo-e-nao-se-aliar-a-direita-no-diploma-dos-professores-299621">
                        BE desafia PS a manter acordo e não se aliar à direita no diploma dos professores
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/preco-dos-combustiveis-aumenta-nos-acores-299448">
                        Preço dos combustíveis aumenta nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/novo-banco-dos-acores-distingue-melhor-aluno-de-medicina-da-universidade-dos-acores-299517">
                        Novo Banco dos Açores distingue melhor aluno de Medicina da Universidade dos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-avanca-com-amplo-processo-de-pre-reformas-no-setor-publico-299492">
                        Governo dos Açores avança com &quot;amplo processo&quot; de pré-reformas no setor público
                    </a>
                </li>
                            <li>
                    <a href="/noticia/casa-do-empresario-jose-franco-abre-como-museu-a-3-de-maio-299507">
                        Casa do empresário José Franco abre como museu a 3 de maio
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-homem-por-violencia-domestica-299442">
                        Detido homem por violência doméstica
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lagoa-cria-evento-para-substituir-festa-branca-299508">
                        Lagoa cria evento para substituir Festa Branca
                    </a>
                </li>
                            <li>
                    <a href="/noticia/forca-aerea-diz-que-ja-estabeleceu-contactos-para-atualizar-informacoes-aeronauticas-299546">
                        Força Aérea diz que já estabeleceu contactos para atualizar informações aeronáuticas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/projecto-agir-360-299515">
                        Arsénio Santos pretende dar a volta à ilha de São Miguel em 30 horas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/resultados-da-sata-em-2018-nao-sao-sustentaveis-299429">
                        Resultados da SATA em 2018 &quot;não são sustentáveis&quot; 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/touradas-a-corda-da-ilha-terceira-explicadas-a-turistas-299487">
                        Touradas à corda da ilha Terceira explicadas a turistas
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/veleiro-abandonado-nos-eua-da-a-costa-em-sao-miguel-298869">
                        Veleiro abandonado nos EUA dá à costa em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/negocio-do-aquaparque-de-vila-franca-com-investidor-russo-concluido-299085">
                        Negócio do aquaparque de Vila Franca com investidor russo concluído
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-detido-por-roubo-no-hospital-de-ponta-delgada-299143">
                        Homem detido por roubo no Hospital de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/turista-agredida-com-pedras-e-facadas-na-ilha-terceira-299057">
                        Turista agredida com pedras e facadas na ilha Terceira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/desmantelada-rede-de-venda-de-estupefacientes-em-rabo-de-peixe-299301">
                        Desmantelada rede de venda de estupefacientes em Rabo de Peixe
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-acores-quer-responsabilidades-por-ma-gestao-de-fundos-comunitarios-299288">
                        PSD/Açores quer responsabilidades por “má gestão” de fundos comunitários
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ribeira-grande-pagou-123-mil-euros-por-concerto-de-kevinho-299059">
                        Ribeira Grande pagou 123 mil euros por concerto de Kevinho
                    </a>
                </li>
                            <li>
                    <a href="/noticia/policia-agredido-com-capacete-fica-com-nariz-fraturado-298847">
                        Polícia agredido com capacete fica com nariz fraturado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-interdita-o-acesso-viario-a-faja-da-ferraria-299290">
                        Governo interdita o acesso viário à Fajã da Ferraria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/funcionaria-que-desviou-dinheiro-de-escola-em-ponta-delgada-condenada-a-oito-anos-de-prisao-298915">
                        Funcionária que desviou dinheiro de escola em Ponta Delgada condenada a oito anos de prisão
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec2');
        });
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/estudo-aponta-melhor-tracado-para-vias-na-povoacao-e-furnas-299625">
                        Estudo aponta melhor traçado para vias na Povoação e Furnas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-psd-vai-manter-posicao-e-propor-salvaguarda-financeira-que-ps-rejeitou-299624">
                        Governo: PSD vai “manter posição” e propor “salvaguarda financeira que PS rejeitou”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marisa-matias-diz-que-nao-podem-ser-destruidas-pontes-por-ambicao-de-maioria-absoluta-299623">
                        Marisa Matias diz que não podem ser destruídas pontes por ambição de maioria absoluta
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-realiza-primeiro-curso-de-prevencao-criminal-policiamento-comunitario-e-direitos-humanos-299622">
                        GNR realiza primeiro curso de prevenção criminal, policiamento comunitário e direitos humanos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/be-desafia-ps-a-manter-acordo-e-nao-se-aliar-a-direita-no-diploma-dos-professores-299621">
                        BE desafia PS a manter acordo e não se aliar à direita no diploma dos professores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pcp-acusa-governo-de-querer-desfazer-correlacao-de-forcas-no-parlamento-299620">
                        PCP acusa Governo de querer desfazer &quot;correlação de forças&quot; no parlamento
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-anuncia-que-caca-volta-a-alcada-das-florestas-e-pede-que-nao-haja-radicalizacao-299619">
                        Governo anuncia que caça volta à alçada das Florestas e pede que não haja radicalização
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-abre-inquerito-sobre-intervencao-policial-no-sabado-a-noite-em-lisboa-299618">
                        PSP abre inquérito sobre intervenção policial no sábado à noite em Lisboa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristas-rejeita-que-cds-tenha-mudado-de-posicao-que-e-clarinha-como-a-agua-299617">
                        Cristas rejeita que CDS tenha mudado de posição, que é “clarinha como a água
                    </a>
                </li>
                            <li>
                    <a href="/noticia/papa-pede-que-catolicos-e-ortodoxos-caminhem-juntos-no-servico-aos-pobres-299616">
                        Papa pede que católicos e ortodoxos caminhem juntos no serviço aos pobres
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cds-ja-admite-votar-contra-lei-dos-professores-se-nao-forem-aceites-condicoes-299615">
                        CDS já admite votar contra lei dos professores se não forem aceites condições
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marcelo-assinala-dia-europeu-da-vida-independente-e-lembra-o-que-falta-fazer-299614">
                        Marcelo assinala Dia Europeu da Vida Independente e lembra o que falta fazer
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-de-braga-sagra-se-pela-primeira-vez-campeao-feminino-de-futebol-299613">
                        Sporting de Braga sagra-se pela primeira vez campeão feminino de futebol
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-ganha-e-deixa-tondela-na-rota-da-descida-na-i-liga-299612">
                        Santa Clara ganha e deixa Tondela na rota da descida na I Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/proenca-diz-que-ha-espaco-de-manobra-para-poder-fazer-mais-e-melhor-na-liga-299611">
                        Proença diz que “há espaço de manobra para poder fazer mais e melhor” na Liga
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec3');
        });
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>

    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>
