<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Jovem portuguesa queixa-se de agressões racistas na Polónia - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/jovem-portuguesa-queixa-se-de-agressoes-racistas-na-polonia-295742" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/jovem-portuguesa-queixa-se-de-agressoes-racistas-na-polonia-295742" />
	<meta property="og:title" content="Jovem portuguesa queixa-se de agress&otilde;es racistas na Pol&oacute;nia" />
	<meta property="og:description" content="

Uma estudante portuguesa de origem guineense queixa-se de agress&otilde;es com motiva&ccedil;&atilde;o racista na localidade de Sosnowiec, regi&atilde;o polaca da Sil&eacute;sia, contando que ela e os amigos, espanh&oacute;is e italianos, foram espancados num bar sem que ningu&eacute;m os ajudasse.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/jovem-portuguesa-queixa-se-de-agressoes-racistas-na-polonia-295742"
  },
  "headline": "Jovem portuguesa queixa-se de agress&otilde;es racistas na Pol&oacute;nia",
  "image": {
    "@type": "ImageObject",
    "url": "",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-12-25T22:01:00+0000",
  "dateModified": "2018-12-26T00:38:07+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/Ao online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

Uma estudante portuguesa de origem guineense queixa-se de agress&otilde;es com motiva&ccedil;&atilde;o racista na localidade de Sosnowiec, regi&atilde;o polaca da Sil&eacute;sia, contando que ela e os amigos, espanh&oacute;is e italianos, foram espancados num bar sem que ningu&eacute;m os ajudasse.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/Ao online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Quarta/26 ~ Dezembro, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Jovem portuguesa queixa-se de agressões racistas na Polónia</h1>
    </header>

    <div class="multimedia-container">
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/Ao online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Nacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">25 de Dez de 2018, 21:01</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

Uma estudante portuguesa de origem guineense queixa-se de agressões com motivação racista na localidade de Sosnowiec, região polaca da Silésia, contando que ela e os amigos, espanhóis e italianos, foram espancados num bar sem que ninguém os ajudasse.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>“Pisavam-me, pisavam-me. Se as espanholas não tivessem descido, acho que teria sido muito pior. Eu mal conseguia levantar-me, ele continuava a pisar-me, a pisar-me, a dar-me socos, pontapés. Ninguém o parava”, contou Linda Pereira à Lusa.</p><p>A agressão começou por ser dirigida a si, por parte de um alegado segurança do bar. Depois de os amigos intervirem também foram agredidos, juntando-se mais homens à agressão, perante a passividade das pessoas, que “continuaram a dançar”, enquanto “as empregadas riam”.</p><p>Assim que conseguiu escapar para fora do bar, gritando por ajuda em inglês – “help, help” -, deparou-se com a mesma passividade: “Ninguém nos ajudava”, disse.</p><p>Depois de chamarem o 112 e de a polícia chegar, também a atitude das autoridades a deixou “chocada, estupefacta”, referiu Linda Pereira, em lágrimas: “Pediram-nos a identificação, mas a mim, particularmente, parecia que o meu bilhete de identidade português não era suficiente para justificar que era portuguesa. Enquanto os outros mostraram o seu BI, a mim estavam a exigir o passaporte”.</p><p>Linda Pereira tem 25 anos, é estudante de Sociologia, já licenciada pelo Instituto Superior de Ciências Sociais e Políticas da Universidade de Lisboa, e está na Polónia ao abrigo do programa Erasmus + e também como voluntária do Corpo Solidário Europeu, lidando com crianças em situação de vulnerabilidade emocional e social.</p><p>Após este episódio, em que os cinco jovens receberam tratamento médico e uma das jovens espanholas teve de ser hospitalizada, Linda tentou contactar a embaixada de Portugal em Varsóvia, mas não conseguia chegar à fala com ninguém.</p><p>Expôs a situação nas redes sociais, tendo conseguido a ajuda da Associação Mulheres sem Fronteiras e da SOS Racismo. Posteriormente recebeu o apoio do cônsul português, que se deslocou a sua casa para se inteirar da situação.</p><p>Linda Pereira contou que houve outros pequenos episódios de racismo ao longo da sua estadia em Sosnowiec, que foi tentando ignorar: num centro comercial, puxaram-lhe o cabelo; num elétrico apinhado, um homem insultou-a e simulou um tiro com gestos, perante a passividade dos restantes passageiros.</p><p>Após o episódio no bar, que despoletou a solidariedade de associações locais, também recebeu mensagens racistas pelas redes sociais, que conseguiu perceber através do sistema de tradução automática.</p><p>Uma dessas mensagens dizia: “Preta, o que é que estás aqui a fazer? Se não tens a pele tão branca como a bandeira da Polónia não devias cá ter vindo”, contou.</p><p>Linda Pereira está a ponderar regressar a Portugal: “Os meus familiares obviamente estão com medo. Se eu um dia estiver sozinha, posso não ter a mesma sorte. Em cada uma dessas situações, eu não estava sozinha. Um dia pode acabar muito mal”.</p><p>A jovem deixou de sair sozinha à noite, o que limita muito os seus movimentos num sítio em que escurece às 16:00.</p><p>É quando fala do trabalho voluntário no âmbito do Corpo Solidário Europeu que mais hesita na ideia de voltar a Portugal antes de concluir na Polónia os 11 meses do programa.</p><p>“No meu trabalho com as crianças tenho percebido que tenho tido uma boa influência na vida delas. É uma boa influência ter alguém em termos culturais e mesmo em termos físicos diferente deles”, relatou.</p><p>A Lusa contactou a Secretaria de Estado das Comunidades para obter informações adicionais sobre este caso, o que ainda não foi possível até ao momento.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/jovem-portuguesa-queixa-se-de-agressoes-racistas-na-polonia-295742"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/crianca-migrante-sob-custodia-dos-estados-unidos-morre-na-noite-de-natal-295745">
                        Criança migrante sob custódia dos Estados Unidos morre na noite de Natal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/so-quando-o-carro-entrou-no-parque-fechado-do-lotus-rallye-e-que-pude-suspirar-de-alivio-295721">
                        &quot;Só quando o carro entrou no parque fechado do Lotus é que pude suspirar de alívio&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/operacao-natal-tranquilo-regista-194-acidentes-na-2-a-feira-com-2-vitimas-mortais-295730">
                        Operação &quot;Natal Tranquilo&quot; regista 194 acidentes na 2.ª feira com 2 vítimas mortais
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vitima-de-homicidio-em-elvas-atingida-a-tiro-quando-seguia-em-viatura-adiantam-fontes-policiais-295741">
                        Vítima de homicídio em Elvas atingida a tiro quando seguia em viatura, adiantam fontes policiais
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jovem-pugilista-portugues-morto-a-facada-em-londres-295732">
                        Jovem pugilista português morto à facada em Londres
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristiano-ronaldo-aceitou-juventus-pouco-depois-da-final-da-champions-295734">
                        Cristiano Ronaldo aceitou Juventus pouco depois da final da ‘Champions’
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mulheres-conquistam-protagonismo-no-desporto-portugues-295731">
                        Mulheres conquistam protagonismo no desporto português
                    </a>
                </li>
                            <li>
                    <a href="/noticia/relacoes-entre-moscovo-e-washington-praticamente-inexistentes-embaixador-russo-na-onu-295736">
                        Relações entre Moscovo e Washington &quot;praticamente inexistentes&quot; - embaixador russo na ONU
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-confirma-regresso-de-francisco-geraldes-295733">
                        Sporting confirma regresso de Francisco Geraldes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mbappe-eleito-o-futebolista-frances-do-ano-pela-france-football-295735">
                        Mbappé eleito o futebolista francês do ano pela France Football
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/concentracao-sem-expressao-em-ponta-delgada-295624">
                        Concentração sem expressão em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/salario-minimo-na-regiao-vai-subir-para-630-euros-em-2019-295618">
                        Salário mínimo na Região vai subir para 630 euros em 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/passagem-de-ano-nas-portas-da-cidade-com-muita-musica-e-fogo-de-artificio-295606">
                        Passagem de Ano nas Portas da Cidade com muita música e fogo de artifício
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sao-miguel-e-santa-maria-vao-estar-sob-aviso-laranja-devido-a-previsoes-chuva-295683">
                        São Miguel e Santa Maria vão estar sob aviso laranja devido a previsões chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sete-ilhas-dos-acores-sob-aviso-amarelo-por-causa-das-previsoes-de-chuva-295663">
                        Sete ilhas dos Açores sob aviso amarelo por causa das previsões de chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/natal-nos-acores-marcado-por-aguaceiros-e-vento-moderado-295655">
                        Natal nos Açores marcado por aguaceiros e vento moderado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-cria-novo-programa-de-estagios-para-desempregados-em-empresas-privadas-295639">
                        Governo dos Açores cria novo programa de estágios para desempregados em empresas privadas 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aberto-concursos-para-promocao-dos-trabalhadores-das-carreiras-especificas-da-administracao-regional-295596">
                        Aberto concursos para promoção dos trabalhadores das carreiras específicas da Administração Regional
                    </a>
                </li>
                            <li>
                    <a href="/noticia/luis-rego-junior-reage-com-tristeza-e-preocupacao-a-decisao-da-fpak-295638">
                        Luís Rego Júnior reage com tristeza e preocupação à decisão da FPAK
                    </a>
                </li>
                            <li>
                    <a href="/noticia/trabalhadores-das-portas-do-mar-ficam-na-escola-de-hotelaria-295584">
                        ﻿Trabalhadores das Portas do Mar ficam na Escola de Hotelaria
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/filho-da-cantora-agata-acusado-de-violar-jovem-na-povoacao-295068">
                        Filho da cantora Ágata acusado de violar jovem na Povoação
                    </a>
                </li>
                            <li>
                    <a href="/noticia/frutaria-sao-miguel-vence-concurso-de-montras-2018-295296">
                        Frutaria São Miguel vence Concurso de Montras 2018
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-de-ponta-delgada-isenta-pagamento-dos-parquimetros-durante-todos-os-sabados-de-dezembro-294891">
                        Câmara de Ponta Delgada isenta pagamento dos parquímetros durante todos os sábados de dezembro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dezenas-de-adeptos-na-chegada-do-fc-porto-a-sao-miguel-295410">
                        Dezenas de adeptos na chegada do FC Porto a São Miguel [fotogaleria]
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presidente-da-camara-de-ponta-delgada-concede-tolerancia-de-ponto-a-24-26-e-31-de-dezembro-295158">
                        Presidente da Câmara de Ponta Delgada concede tolerância de ponto a 24, 26 e 31 de dezembro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pena-de-seis-anos-e-seis-meses-de-prisao-por-violar-menor-na-povoacao-295387">
                        Pena de seis anos e seis meses de prisão por violar menor na Povoação
                    </a>
                </li>
                            <li>
                    <a href="/noticia/filho-da-cantora-agata-acusado-de-violacao-em-sao-miguel-e-a-manchete-do-acoriano-oriental-295067">
                        &quot;Filho da cantora Ágata acusado de violação em São Miguel&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/depressao-etienne-atinge-na-segunda-feira-todas-as-ilhas-dos-acores-295032">
                        Depressão Etienne atinge na segunda-feira todas as ilhas dos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dois-voos-da-azores-airlines-divergiram-na-manha-desta-quarta-feira-294855">
                        Dois voos da Azores Airlines divergiram na manhã desta quarta-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/concentracao-sem-expressao-em-ponta-delgada-295624">
                        Concentração sem expressão em Ponta Delgada
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><p><a rel="nofollow" href="https://www.acorianooriental.pt/pagina/natal-com-casa-cheia"><img alt="Natal com CASA CHEIA" src="https://www.acorianooriental.pt/files/multimedia/docs/216.png" title="Image: https://www.acorianooriental.pt/files/multimedia/docs/216.png"></a></p><div class="pub pub_right">
  <span>PUB</span>  <p><a target="_blank" rel="nofollow" href="https://www.acorianooriental.pt/pagina/negocios-com-marca-acores-1"><img alt="marca acores" src="https://www.acorianooriental.pt/files/multimedia/docs/204.png"></a></p></div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/ac-milan-recorre-para-o-tas-da-penalizacao-por-incumprimento-do-fair-play-financeiro-295748">
                        AC Milan recorre para o TAS da penalização por incumprimento do ‘fair-play’ financeiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/benfica-repudia-arremesso-de-objetos-contra-autocarro-de-adeptos-em-barcelos-295747">
                        Benfica repudia arremesso de objetos contra autocarro de adeptos em Barcelos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/russia-considera-muito-necessaria-uma-reuniao-entre-putin-e-trump-em-2019-295746">
                        Rússia considera &quot;muito necessária&quot; uma reunião entre Putin e Trump em 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/crianca-migrante-sob-custodia-dos-estados-unidos-morre-na-noite-de-natal-295745">
                        Criança migrante sob custódia dos Estados Unidos morre na noite de Natal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/capitania-do-funchal-resgata-homem-arrastado-para-o-mar-no-paul-do-mar-295744">
                        Capitania do Funchal resgata homem arrastado para o mar no Paul do Mar
                    </a>
                </li>
                            <li>
                    <a href="/noticia/obras-da-nova-ala-pediatrica-do-s-joao-devem-arrancar-em-2019-diz-ministra-da-saude-295743">
                        Obras da nova ala pediátrica do S. João devem arrancar em 2019, diz ministra da Saúde 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jovem-portuguesa-queixa-se-de-agressoes-racistas-na-polonia-295742">
                        Jovem portuguesa queixa-se de agressões racistas na Polónia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vitima-de-homicidio-em-elvas-atingida-a-tiro-quando-seguia-em-viatura-adiantam-fontes-policiais-295741">
                        Vítima de homicídio em Elvas atingida a tiro quando seguia em viatura, adiantam fontes policiais
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marcelo-diz-que-clima-pre-eleitoral-comecou-muito-cedo-295740">
                        Marcelo diz que clima pré-eleitoral começou &quot;muito cedo&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/costa-afirma-que-portugal-esta-melhor-mas-tem-ainda-grandes-desafios-pela-frente-295739">
                        Costa afirma que Portugal está melhor mas tem ainda grandes desafios pela frente
                    </a>
                </li>
                            <li>
                    <a href="/noticia/coreia-do-norte-diz-que-resolucao-da-onu-sobre-direitos-humanos-e-provocacao-grave-295738">
                        Coreia do Norte diz que resolução da ONU sobre direitos humanos é &quot;provocação grave&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/erdogan-convida-donald-trump-a-visitar-a-turquia-em-2019-295737">
                        Erdogan convida Donald Trump a visitar a Turquia em 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/relacoes-entre-moscovo-e-washington-praticamente-inexistentes-embaixador-russo-na-onu-295736">
                        Relações entre Moscovo e Washington &quot;praticamente inexistentes&quot; - embaixador russo na ONU
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mbappe-eleito-o-futebolista-frances-do-ano-pela-france-football-295735">
                        Mbappé eleito o futebolista francês do ano pela France Football
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristiano-ronaldo-aceitou-juventus-pouco-depois-da-final-da-champions-295734">
                        Cristiano Ronaldo aceitou Juventus pouco depois da final da ‘Champions’
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>