<!doctype html>
<html class="no-js" lang="pt">
<head>
    <script>
        !function (a, b, c, d, e, f) {
            a.ddjskey = e;
            a.ddoptions = f || null;
            var m = b.createElement(c), n = b.getElementsByTagName(c)[0];
            m.async = 1, m.src = d, n.parentNode.insertBefore(m, n);
        }(window, document, "script", "https://js.datadome.co/tags.js","57F1D4BE566935A6735478BDB3C9B6", { ajaxListenerPath: true });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5SP6Q7');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Secretário da Agricultura dos Açores justifica incumprimento de regras com particularidades de evento - Açoriano Oriental</title>
    <meta name="description" content="O Açoriano Oriental, fundado a 18 de Abril de 1835, é um título de referência no panorama da imprensa regional portuguesa em geral e açoriana em particular. Pautando desde sempre pelo rigor da sua informação, o Açoriano Oriental é um jornal de qualidade que pratica um jornalismo de proximidade que coloca como protagonista o interesse dos leitores. É também um importante difusor de publicidade nos Açores, em particular na ilha de São Miguel, a maior e mais populosa ilha do arquipélago
O Açoriano Oriental integra a Global Media Group, um dos maiores grupos de media em Portugal, com presença nos sectores da imprensa, rádio e televisão, para além de gerir um diverso conjunto de participações em empresas com actividade na área da publicidade, comunicação multimédia, produção de conteúdos e design.">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787"/>
    <meta property="fb:app_id" content="319383668127039"/>

    <!-- FontAwesome icons -->
    <link rel="stylesheet" href="/css/fontawesome/css/all.css">


    <!-- context_menu js -->
    <script src="/js/vendor/context_menu.js?y"></script>

    <!-- popper js -->
    <script src="/js/popper.min.js"></script>

    <!-- jquery js -->
    <script src="/js/jquery.min.js"></script>
    <script src="/js/jquery-ui.min.js"></script>

    <!-- plugins js -->
    <script src="/js/plugins.js"></script>

    <!-- jscroll js -->
    <script src="/js/jquery.jscroll.min.js"></script>

    <!-- bootstrap-toolkit js -->
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <!-- Bootstap css -->
    <link rel="stylesheet" href="/css/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">

    <!-- Bootstap js -->
    <script src="/js/bootstrap/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>

    <!-- custom css -->
    <link rel="stylesheet" href="/css/sidemenu.css">

    <!-- custom js -->
    <script src="/js/app.js"></script>

    <!-- mCustomScrollbar js -->
    <script src="/js/jquery.mCustomScrollbar.js"></script>
    <script src="/js/vendor/moment.js"></script>
    <script src="/js/vendor/locale/pt.js"></script>
    <script src="/js/vendor/datepicker.js"></script>

    <!-- mCustomScrollbar css -->
    <link rel="stylesheet" href="/css/jquery.mCustomScrollbar.css">

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->
    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/secretario-da-agricultura-dos-acores-justifica-incumprimento-de-regras-com-particularidades-de-evento-327696" />
    <!-- open graph meta data -->
    <meta property="og:url" content="https://www.acorianooriental.pt/noticia/secretario-da-agricultura-dos-acores-justifica-incumprimento-de-regras-com-particularidades-de-evento-327696" />
	<meta property="og:title" content="Secret&aacute;rio da Agricultura dos A&ccedil;ores justifica incumprimento de regras com particularidades de evento" />
	<meta property="og:description" content="
O secret&aacute;rio 
regional da Agricultura dos A&ccedil;ores, Ant&oacute;nio Ventura, justificou a 
participa&ccedil;&atilde;o num evento taurom&aacute;quico na ilha Terceira, sem uso de 
m&aacute;scara e distanciamento social, com as particularidades deste tipo de 
eventos.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/46801.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />
    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/secretario-da-agricultura-dos-acores-justifica-incumprimento-de-regras-com-particularidades-de-evento-327696"
  },
  "headline": "Secret&aacute;rio da Agricultura dos A&ccedil;ores justifica incumprimento de regras com particularidades de evento",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/46801.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2021-07-07T11:42:00+0000",
  "dateModified": "2021-07-09T10:05:29+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O secret&aacute;rio 
regional da Agricultura dos A&ccedil;ores, Ant&oacute;nio Ventura, justificou a 
participa&ccedil;&atilde;o num evento taurom&aacute;quico na ilha Terceira, sem uso de 
m&aacute;scara e distanciamento social, com as particularidades deste tipo de 
eventos.

"
}
</script>

    <script>
    (function (b, o, i, l, e, r) {
        b.GoogleAnalyticsObject = l;
        b[l] || (b[l] =
            function () {
                (b[l].q = b[l].q || []).push(arguments)
            });
        b[l].l = +new Date;
        e = o.createElement(i);
        r = o.getElementsByTagName(i)[0];
        e.src = '//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e, r)
    }(window, document, 'script', 'ga'));

    ga('create', 'UA-2629832-1', 'auto');
    ga('send', 'pageview');

    $(document).on('click', '.carousel-control-prev', function () {
        ga('send', 'pageview');
    });

    $(document).on('click', '.carousel-control-next', function () {
        ga('send', 'pageview');
    });
</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec1-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec2-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec3-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>

                <script src='https://www.google.com/recaptcha/api.js'></script>

    <link rel="stylesheet" href="/css/index.css">

        <link rel="stylesheet" href="/css/index2.css">
    <link rel="stylesheet" href="/css/extra.css">

    <!-- shareaholic -->
    <link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script"/>
    <meta name="shareaholic:site_id" content="10f57767526f4797378540c28e942772"/>
    <script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

    <!-- jwplayer js -->
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key = "wfUnFqONMHkmxyQ9W+GcrLU5l2zgzaYHO5dxKRfXpJW6gL7p";</script>
</head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<body id="body" class=" ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5SP6Q7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->
<div id="content" class="active" style="overflow-x: hidden">
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '319383668127039',
                autoLogAppEvents: true,
                xfbml: true,
                version: 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);

            //console.log(js)
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if IE]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {
            googletag.display('billboard');
        });</script>

            <style>
    h1,
    h1 a {
        font-size: 22px;
        color: black;
    }

    h2,
    h2 a {
        font-size: 20px;
        color: black;
    }

    h3,
    h3 a {
        font-size: 18px;
        color: black;
    }

    h4,
    h4 a {
        font-size: 16px;
        color: black;
    }

    h5,
    h5 a {
        font-size: 14px;
        color: black;
    }

    h1 a:hover,
    h2 a:hover,
    h3 a:hover,
    h4 a:hover,
    h5 a:hover {
        color: orange;
    }

    main {
        margin-top: 15px;
    }

    
    .shadow {
        box-shadow: none !important;
    }
</style>

<header>
    





    
    <script>
                var canEdit = false;
        
        function showLogin() {
            let sidebarCollapse = $('#sidebarCollapse');

            if (sidebarCollapse.is(':visible')) {
                sidebarCollapse.click();

                setTimeout(function() {
                    $('#dropdownMenuLinkSidebar').dropdown("toggle");
                }, 250);
            } else {
                $("html, body").animate({ scrollTop: 0 }, 350);

                setTimeout(function() {
                    $('#dropdownMenuLink').dropdown("toggle");
                }, 250);
            }


        }
    </script>


    <div class="background-black">
            </div>
    <div class="ml-md-3 mr-md-3 ml-lg-auto mr-lg-auto">
        <table style="height: 119px; width: 100%" class="container ">
            <tbody>
            <tr>
                <td class="align-middle text-left header-sides"
                    style="">
                    <button id="sidebarCollapse" class="btn btn-outline-dark ml-2">
                            <span style="font-size: 20px; cursor: pointer">
                                <i class="fa fa-bars"></i>
                            </span>
                    </button>
                                                                                                                                                                                                                                                                                                                                                                                                                                                    </td>

                <td class="align-middle text-center">
                    <a href="/">
                        <img class="img-responsive center-block" src="/img/ao_logo.png"
                             alt="Açoriano Oriental">
                    </a>
                </td>
                <td class="align-middle text-right header-sides"
                    style="">
                                            <div class="header-actions">
                            <div class="p-2">
                                <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white font-OpenSans-bold"
                                        onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                            </div>
                            <div class="dropdown p-2">
                                <button class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold"
                                        role="button" id="dropdownMenuLink"
                                        data-toggle="dropdown" aria-haspopup="true"
                                        aria-expanded="false">ENTRAR</button>

                                <div class="dropdown-menu dropdown-menu-right" style="width: 300px; border-top: 4px solid;"
                                     aria-labelledby="dropdownMenuLink">
                                    <form class="px-4 py-3" method="post" role="form" id="login-form" autocomplete="off">
                                        <div class="font-20 font-OpenSans-bold font-weight-bold">Entre na sua conta</div>
                                        <div class="font-14 font-OpenSans-regular font-weight-normal">Aceda aos seus dados e
                                            faça a gestão da sua subscrição.
                                        </div>
                                        <br>

                                        <div class="form-group">
                                                                                        <input type="text" autocomplete="off" class="form-control" required
                                                   id="username" name="username" placeholder="Utilizador">
                                            <div class="font-12 font-OpenSans-regular font-weight-normal text-heavy-gray">
                                                Indique o seu nome de utilizador ou endereço de e-mail.
                                            </div>
                                        </div>
                                        <div class="form-group">
                                                                                        <input type="password" autocomplete="off" class="form-control" required
                                                   id="password"
                                                   name="password" placeholder="Palavra-passe">
                                        </div>
                                        <input type="hidden" value="login-form" name="formId">
                                        <button type="submit"
                                                class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold w-100">
                                            Iniciar sessão
                                        </button>
                                    </form>
                                    <div class="w-100 text-center" >
                                        <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#recover">Esqueceu a sua
                                            palavra-passe?</a>
                                    </div>
                                    <div class="dropdown-divider mx-4"></div>
                                    <div class="text-center w-100 font-14 font-OpenSans-bold font-weight-bold">
                                        Não é membro? <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#register">Assine hoje.</a>
                                    </div>

                                </div>
                            </div>
                        </div>
                                    </td>
            </tr>
            </tbody>
        </table>


    </div>
    <div class="navigation-holder">
        





<nav id="sidebar">
    <div id="dismiss">
        <i class="fas fa-times"></i>
    </div>

    <div class="sidebar-header">
    </div>
    <ul class="list-unstyled CTAs d-flex">
        
            <li class="w-50">
                <div class="p-2">
                    <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white w-100 font-OpenSans-bold"
                            onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                </div>
            </li>
            <li class="w-50">
                <div class="dropdown p-2">
                    <button class="btn btn-outline-dark  font-14 dropdown-toggle w-100 text-white font-weight-bold border-white w-100 font-OpenSans-bold"
                            role="button" id="dropdownMenuLinkSidebar"
                            data-toggle="dropdown" aria-haspopup="true"
                            aria-expanded="false">ENTRAR
                    </button>

                    <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                         aria-labelledby="dropdownMenuLinkSidebar">
                        <form class="px-4 py-3" method="post" role="form" id="login-form">
                            <div class="form-group">
                                <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                <input type="text" class="form-control" required id="username" name="username">
                            </div>
                            <div class="form-group">
                                <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                <input type="password" class="form-control" required id="password"
                                       name="password">
                            </div>
                            <input type="hidden" value="login-form" name="formId">
                            <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                        </form>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/registo#register">Registar</a>
                        <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                            palavra-passe?</a>
                    </div>
                </div>
            </li>
            </ul>
        <ul class="list-unstyled components font-18">
                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/"
                   class=" w-75">INÍCIO                     <a
                            href="#INÍCIO" data-toggle="collapse"
                            aria-expanded="false"
                            class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="INÍCIO">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/regional"
           class="">REGIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/nacional"
           class="">NACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/internacional"
           class="">INTERNACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/economia"
           class="">ECONOMIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/desporto"
           class="">DESPORTO</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/ciencia"
           class="">CIÊNCIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/cultura-e-social"
           class="">CULTURA &amp; SOCIAL</a>
    </li>


                                    </ul>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/opiniao"
                   class=" w-75">OPINIÃO </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/dossies"
                   class=" w-75">DOSSIÊS </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/edicao-impressa"
                   class=" w-75">EDIÇÃO IMPRESSA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/videos"
                   class=" w-75">MULTIMÉDIA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/acores-tsf"
                   class=" w-75">AÇORES TSF </a>
            </div>
                    </li>
    
                                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex school-tab-side-bar sidebar-school">
            <a href="/pagina/escolas"
               class=" w-75 font-weight-bold font-OpenSans-bold">ESCOLAS                   <a
                        href="#ESCOLAS" data-toggle="collapse" aria-expanded="false"
                        class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="ESCOLAS">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SANTA MARIA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href=""
           class="">SÃO MIGUEL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">TERCEIRA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">GRACIOSA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SÃO JORGE</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">PICO</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FAIAL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FLORES</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">CORVO</a>
    </li>

                                    </ul>
                    </li>
    
            </ul>

</nav>
<div class="wrapper">
    <!-- Sidebar  -->

    <!-- Page Content  -->
    <div id="content" class="active">


    </div>
</div>

<div class="overlay"></div>


<div class="nav navbar-black">
    <div class="container container-12 d-flex justify-content-between" style="height: 40px">
        <div class="nav-tab-black">
                                    
            <li class="nav-li">
            <a href="/"
               class="nav-tab font-OpenSans-bold font-14 ">INÍCIO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/opiniao"
               class="nav-tab font-OpenSans-bold font-14 ">OPINIÃO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/dossies"
               class="nav-tab font-OpenSans-bold font-14 ">DOSSIÊS</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/edicao-impressa"
               class="nav-tab font-OpenSans-bold font-14 ">EDIÇÃO IMPRESSA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/videos"
               class="nav-tab font-OpenSans-bold font-14 ">MULTIMÉDIA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/acores-tsf"
               class="nav-tab font-OpenSans-bold font-14 ">AÇORES TSF</a>
        </li>
        

                                    
            <li class="nav-li school-tab">
            <div>
                <a href="/pagina/escolas"
                   class="nav-tab">ESCOLAS</a>
            </div>
        </li>
        

                    </div>
        <form class="form-inline form-inline-search" method="get" action="/search">
            <div class="input-group background-heavy-gray form-inline-input-group"
                 style="border-radius: 5px; height: 30px">
                <button class="btn text-white font-weight-bold" type="submit" style="height: 100%; padding: 0px 6px !important; min-height: auto !important;">
                    <i class="fas fa-search"></i>
                </button>
                <input type="text" class="search-form-box" name="term" value="" placeholder="Pesquisa">
            </div>
        </form>
    </div>
</div>

                                                        
    </div>
</header>

<main class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-9 content-zone content-left" >
                        <link rel="amphtml" href="https://www.acorianooriental.pt/noticia/secretario-da-agricultura-dos-acores-justifica-incumprimento-de-regras-com-particularidades-de-evento-327696?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AO-Ultimas+%28AO+-+Ultimas%29/amp">
<style>
    .article-title {
        text-align: left;
        /*font: Extrabold 36px/49px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 36px;
        line-height: 49px;
        font-weight: bolder;
    }

    .article-lead {
        margin-top: 5px;

        text-align: left;
        /*font: Regular 16px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 16px;
        line-height: 19px;
    }

    .social-media-icons {
        position: absolute;
        right: 10px;
    }

    .article-sub-header {
        position: relative;
        margin-top: 25px;
        border-top: 1px solid #D5D5D5;
        border-bottom: 1px solid #D5D5D5;
        display: flex;
        padding: 5px 10px;
    }

    .article-sub-header .article-date {
        margin-left: 15px;

        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 14px;
        line-height: 25px;
    }

    .em-actualizacao {
        background: #C31919 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora {
        background: var(--background-color-blue) 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora span {
        margin-left: 5px;
    }

    .em-actualizacao span {
        margin-left: 5px;
    }

    .multimedia-container {
        margin-top: 25px;
    }

    .article-content {
        margin-top: 25px;
    }

    .article-body {
        text-align: left;
        /*font: Regular 18px/33px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 18px;
        line-height: 33px;

        margin-top: 15px;
    }

    #first-square {
        background: white;
        /*border-radius: 50%;*/
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-square {
        position: absolute;
        background: var(--background-color-blue);
        /*border-radius: 50%;*/
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-square {
        position: absolute;
        background: white;
        /*border-radius: 50%;*/
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    #first-circle {
        background: white;
        border-radius: 50%;
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-circle {
        position: absolute;
        background: #C31919;
        border-radius: 50%;
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-circle {
        position: absolute;
        background: white;
        border-radius: 50%;
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    .related-articles-header {
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;

        text-transform: uppercase;
        margin-top: 15px;
        margin-bottom: 25px;
    }

    .related-articles-container {
        border-top: 2px solid black;
        border-bottom: 2px solid black;
        margin-bottom: 15px;
    }

    /*.related-article-container {*/
    /*    padding-top: 10px;*/
    /*    padding-bottom: 10px;*/
    /*}*/

    .related-articles-image {
        width: 100%;
        height: 125px;
        object-fit: cover;
    }

    .related-articles-title {
        margin-top: 10px;
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;
    }

    .related-articles-button {
        margin-top: 10px;
    }

    .related-articles-title > a:hover {
        text-decoration: unset !important;
    }
</style>
<meta name="description" content="&lt;p&gt;
&lt;!--StartFragment--&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;“Há
 que perceber que aquela atividade é muito específica. Há um conjunto de
 pessoas que quase diariamente convive entre si, porque o maneio do gado
 bravo tem voluntários e tem os próprios ganadeiros. As pessoas 
juntam-se para fazer o maneio do gado bravo, há uma comunidade quase 
como uma família que diariamente se encontra para este maneio”, afirmou,
 em declarações aos jornalistas, à margem da assinatura de um protocolo 
com a cooperativa Bio Azórica.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;Na
 semana passada, o BE/Açores divulgou um vídeo em que é possível ver o 
secretário regional da Agricultura e Desenvolvimento Rural e o diretor 
regional da Cultura, do executivo da coligação PSD/CDS/PPM,&amp;nbsp;num evento 
tauromáquico, na ilha Terceira, com dezenas de pessoas, sem cumprirem as
 regras de contenção da Covid-19, como o uso de máscara e o 
distanciamento social.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;Num
 requerimento enviado à Assembleia Legislativa da Região Autónoma dos 
Açores, os deputados do BE, António Lima e Alexandra Manes, perguntaram 
se o presidente do Governo Regional, José Manuel Bolieiro (PSD), &quot;teve 
conhecimento do incumprimento das medidas obrigatórias por parte do 
secretário regional da Agricultura e do diretor regional da Cultura&quot;, e 
&quot;que diligências tomará&quot; o executivo &quot;no sentido de evitar que esta 
situação se repita em ocasiões futuras&quot;.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;&quot;Está
 ainda em vigor a obrigação de utilização de máscara na via pública 
sempre que o distanciamento físico recomendado pelas autoridades de 
saúde regionais se mostre impraticável&quot;, salientaram, em comunicado de 
imprensa, alegando que &quot;os membros do Governo não podem aparecer em 
vídeos de sensibilização para cumprimento de regras sanitárias num dia e
 no dia seguinte participar em eventos sem cumprir estas mesmas regras&quot;.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;Confrontado com estas acusações, António Ventura disse ter dúvidas sobre a “verdadeira intenção do Bloco de Esquerda”.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;“Se
 estivesse muito preocupado com essa eventualidade de cumprimento das 
regras, tinha logo no dia a seguir levantado a questão, mas não, foi 
passado duas semanas. Isso significa que o objeto não é a máscara, mas 
efetivamente a tauromaquia e a atividade tauromáquica”, acusou.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;Segundo
 o titular da pasta da Agricultura, “cerca de 50% das pessoas” que 
participaram&amp;nbsp;no evento “têm um convívio diário no maneio do gado bravo” e
 em algumas situações não era possível utilizar máscara.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;“Esse
 tipo de evento é acompanhado de comes e bebes. Há duas mesas centrais 
de comes e bebes. Quando se come e quando se bebe, tira-se a máscara”, 
justificou.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;O
 evento tinha como propósito a ferra de touros, para identificação dos 
animais, que segundo António Ventura deverá ser substituída por outro 
método, até 2023.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;“Iniciámos
 um projeto piloto&amp;nbsp;na Terceira, mas extensível a todas as ganadarias 
para a substituição da marca a fogo para a marca a azoto. É uma marca 
que não provoca dor, provoca menos &#039;stress&#039; e permite ter a mesma 
visibilidade de marcação”, indicou.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;Questionado
 na semana passada sobre o requerimento do Bloco de Esquerda, o 
secretário regional da Saúde e Desporto dos Açores disse que as regras 
de contenção da Covid-19 eram aplicáveis “a todos os cidadãos, 
independentemente do cargo que ocupam”.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;“Não
 estive presente em nenhum desses eventos, por isso não me posso 
pronunciar sobre aquilo que alegadamente é referido. A posição da 
Secretaria Regional da Saúde e Deporto e da Autoridade de Saúde é no 
sentido de mantermos o cumprimento das regras de comportamento 
individual na relação com os outros”,&amp;nbsp;adiantou.&lt;/p&gt;&lt;!--EndFragment--&gt;

&lt;br&gt;&lt;/p&gt;">


<article class="read video-article pb-3" style="">
    <div class="font-16 font-weight-normal font-OpenSans-light text-heavy-gray">Covid-19</div>
    <div class="article-title font-weight-bolder font-OpenSans-extra-bold">Secretário da Agricultura dos Açores justifica incumprimento de regras com particularidades de evento</div>
            <div class="article-lead font-weight-normal font-OpenSans-regular font-16 text-heavy-gray"><p>
<!--StartFragment-->O secretário 
regional da Agricultura dos Açores, António Ventura, justificou a 
participação num evento tauromáquico na ilha Terceira, sem uso de 
máscara e distanciamento social, com as particularidades deste tipo de 
eventos.<!--EndFragment-->

<br></p></div>
        <div class="article-sub-header">
                                <div class="article-date font-weight-normal font-OpenSans-regular">
             7 de Jul de 2021, 11:42
        </div>
        <div class="social-media-icons">
            <div style="position: relative" class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>
    <div class="multimedia-container">
                    <script>
                function articleImage(type) {
                    let image = $('.article-main-image');
                    let src = '46801.jpg';
                    let profile = '/images/articleframe_hd/' + src;
                    let width = $(window).width();

                    if (type === 'capa') {
                        profile = '/images/capa/' + src;
                    } else {
                        if (width < 920) {
                            profile = '/images/articleframe_mobile/' + src;
                        }
                    }

                    image.attr("src", profile);
                }
            </script>

                            <div>
                <img class="article-main-image" src="" alt="Secretário da Agricultura dos Açores justifica incumprimento de regras com particularidades de evento" style="width: 100%">
                                    <script>articleImage('default')</script>
                            </div>
                            </div>

    
    <div class="article-body">
        <div class="article-lead text-heavy-gray font-16 font-OpenSans-regular font-weight-normal">
                            <br>Autor: Lusa/AO Online
                    </div>
        <div class="article-content">
            <div class="article-body">
                
                                                                                                        <p>
<!--StartFragment--><p class="text-paragraph" data-uw-styling-context="true">“Há
 que perceber que aquela atividade é muito específica. Há um conjunto de
 pessoas que quase diariamente convive entre si, porque o maneio do gado
 bravo tem voluntários e tem os próprios ganadeiros. As pessoas 
juntam-se para fazer o maneio do gado bravo, há uma comunidade quase 
como uma família que diariamente se encontra para este maneio”, afirmou,
 em declarações aos jornalistas, à margem da assinatura de um protocolo 
com a cooperativa Bio Azórica.</p><p class="text-paragraph" data-uw-styling-context="true">Na
 semana passada, o BE/Açores divulgou um vídeo em que é possível ver o 
secretário regional da Agricultura e Desenvolvimento Rural e o diretor 
regional da Cultura, do executivo da coligação PSD/CDS/PPM,&nbsp;num evento 
tauromáquico, na ilha Terceira, com dezenas de pessoas, sem cumprirem as
 regras de contenção da Covid-19, como o uso de máscara e o 
distanciamento social.</p><p class="text-paragraph" data-uw-styling-context="true">Num
 requerimento enviado à Assembleia Legislativa da Região Autónoma dos 
Açores, os deputados do BE, António Lima e Alexandra Manes, perguntaram 
se o presidente do Governo Regional, José Manuel Bolieiro (PSD), "teve 
conhecimento do incumprimento das medidas obrigatórias por parte do 
secretário regional da Agricultura e do diretor regional da Cultura", e 
"que diligências tomará" o executivo "no sentido de evitar que esta 
situação se repita em ocasiões futuras".</p><p class="text-paragraph" data-uw-styling-context="true">"Está
 ainda em vigor a obrigação de utilização de máscara na via pública 
sempre que o distanciamento físico recomendado pelas autoridades de 
saúde regionais se mostre impraticável", salientaram, em comunicado de 
imprensa, alegando que "os membros do Governo não podem aparecer em 
vídeos de sensibilização para cumprimento de regras sanitárias num dia e
 no dia seguinte participar em eventos sem cumprir estas mesmas regras".</p><p class="text-paragraph" data-uw-styling-context="true">Confrontado com estas acusações, António Ventura disse ter dúvidas sobre a “verdadeira intenção do Bloco de Esquerda”.</p><p class="text-paragraph" data-uw-styling-context="true">“Se
 estivesse muito preocupado com essa eventualidade de cumprimento das 
regras, tinha logo no dia a seguir levantado a questão, mas não, foi 
passado duas semanas. Isso significa que o objeto não é a máscara, mas 
efetivamente a tauromaquia e a atividade tauromáquica”, acusou.</p><p class="text-paragraph" data-uw-styling-context="true">Segundo
 o titular da pasta da Agricultura, “cerca de 50% das pessoas” que 
participaram&nbsp;no evento “têm um convívio diário no maneio do gado bravo” e
 em algumas situações não era possível utilizar máscara.</p><p class="text-paragraph" data-uw-styling-context="true">“Esse
 tipo de evento é acompanhado de comes e bebes. Há duas mesas centrais 
de comes e bebes. Quando se come e quando se bebe, tira-se a máscara”, 
justificou.</p><p class="text-paragraph" data-uw-styling-context="true">O
 evento tinha como propósito a ferra de touros, para identificação dos 
animais, que segundo António Ventura deverá ser substituída por outro 
método, até 2023.</p><p class="text-paragraph" data-uw-styling-context="true">“Iniciámos
 um projeto piloto&nbsp;na Terceira, mas extensível a todas as ganadarias 
para a substituição da marca a fogo para a marca a azoto. É uma marca 
que não provoca dor, provoca menos 'stress' e permite ter a mesma 
visibilidade de marcação”, indicou.</p><p class="text-paragraph" data-uw-styling-context="true">Questionado
 na semana passada sobre o requerimento do Bloco de Esquerda, o 
secretário regional da Saúde e Desporto dos Açores disse que as regras 
de contenção da Covid-19 eram aplicáveis “a todos os cidadãos, 
independentemente do cargo que ocupam”.</p><p class="text-paragraph" data-uw-styling-context="true">“Não
 estive presente em nenhum desses eventos, por isso não me posso 
pronunciar sobre aquilo que alegadamente é referido. A posição da 
Secretaria Regional da Saúde e Deporto e da Autoridade de Saúde é no 
sentido de mantermos o cumprimento das regras de comportamento 
individual na relação com os outros”,&nbsp;adiantou.</p><!--EndFragment-->

<br></p>
                                                                                            </div>
                    </div>
                            </div>
</article>

<script>
    let block = document.getElementById('premium-block');

    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.documentElement.scrollHeight + 'px';
    }
</script>

<style>
    .shareaholic-share-button {
        padding: 0 4px !important;
    }
</style>
<div class="w-100 d-xs-block d-md-block d-lg-none d-xl-none" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class="topo-mobile-layer">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-layer').attr('id','');
					$('.topo-mobile-layer').attr('id','layer');
					googletag.cmd.push(function () {
						googletag.display('layer');
                	});
				}
            </script>
        </div>

        <div class="topo-mobile-mrec1">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-mrec1').attr('id','');
					$('.topo-mobile-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div><section class="comments">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/secretario-da-agricultura-dos-acores-justifica-incumprimento-de-regras-com-particularidades-de-evento-327696"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

<script>
    /*window.onload = function() {
        let comments = document.getElementsByClassName('comments');

        comments.style.display = "none";

        function showComments() {
            comments.style.display = "block";
        }
    };*/
</script>    <div class="content-top">
        <div class="content-top-square green-square"></div>
        <span class="content-top-title green-title">Regional</span>
                    <a class="content-top-title-see-more" href="pagina/regional">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 15px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="40">
                                    <li id="item-330920-40"
                        class="col-lg-8 col-sm-12 section-article-list-items ui-state-default"
                        data-article="330920"
                        data-section="40"
                        data-layout="10020"
                        style="margin-bottom: 15px">
                        <style>
    .photo-large-on-top-article-image {
        width: 100%;
        margin-bottom: 20px;
        height: 300px;
        object-fit: cover;
    }

    .photo-large-on-top-article-title {
        text-align: left;
        /*font: Extrabold 26px/19px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 26px;
        font-weight: bolder;
        line-height: 19px;
    }

    .photo-large-on-top-article-body {
        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 19px;

        max-height: calc(19px * 3);
        -webkit-line-clamp: 3;
    }
</style>

    <img class="photo-large-on-top-article-image" src="/images/stock/1020.jpg" alt="">
                <div class="artigo-premium mr-2">
            <span class="font-12 font-OpenSans-bold font-weight-bold">premium</span>
        </div>
        <a class="photo-large-on-top-article-title font-26 font-OpenSans-extra-bold font-weight-bold"
       href="/noticia/autorizada-producao-acrescida-para-reduzir-espera-por-cirurgias-330920">Autorizada produção acrescida para reduzir espera por cirurgias</a><br>
    <span class="photo-large-on-top-article-body text-hidden position-relative font-14 font-OpenSans-regular font-weight-normal text-heavy-gray">
    <div class="text-fade">&nbsp;</div>
    
O tempo médio que os utentes esperam por cirurgia aumentou. Hospitais 
foram autorizados a realizar cirurgias em regime de produção acrescida a
 utentes à espera há mais de 270 dias 


</span>

    
                    </li>
                    <div class="row col-lg-4 col-sm-12">
                                                                                                                                        <li id="item-330893-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="330893"
                                    data-section="40"
                                    data-layout="10018"
                                    >
                                    <div class="title-only-article-div ">
            <span class="category font-14 font-OpenSans-light font-weight-light text-heavy-gray ">Mau tempo</span>
        <br>
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/chuva-forte-nos-acores-a-partir-da-madrugada-de-quinta-feira-330893">
        Chuva forte nos Açores a partir da madrugada de quinta-feira
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-330880-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="330880"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/associacao-agricola-de-santa-maria-pede-transporte-maritimo-para-escoar-produtos-pereciveis-330880">
        Associação Agrícola de Santa Maria pede transporte marítimo para escoar produtos perecíveis
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-330926-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="330926"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/assembleia-geral-do-conselho-mundial-das-casas-dos-acores-reune-se-entre-sexta-feira-e-domingo-330926">
        Assembleia Geral do Conselho Mundial das Casas dos Açores reúne-se entre sexta-feira e domingo
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-330909-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="330909"
                                    data-section="40"
                                    data-layout="10017"
                                    style="margin-top: 15px">
                                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/52475.jpg" alt="EBS do Nordeste recebe Prémio Gandhi de Educação para a Cidadania">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/ebs-do-nordeste-recebe-premio-gandhi-de-educacao-para-a-cidadania-330909">EBS do Nordeste recebe Prémio Gandhi de Educação para a Cidadania</a><br>
        </div>
    </div>
    
                                </li>
                                                                                                        </div>
                            </ul>
        </div>
    </div>
    <div class="content-top">
        <div class="content-top-square blue-square"></div>
        <span class="content-top-title blue-title font-16 font-weight-bolder font-OpenSans-extra-bold">Cultura &amp; Social</span>
                    <a class="content-top-title-see-more" href="pagina/cultura-e-social">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 25px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable"
                data-section="43">
                <li id="item-330881-43"
                    class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                    data-article="330881"
                    data-section="43"
                    data-layout="10017">
                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/52444.jpg" alt="Mostra de cinema Imprópria regressa de 18 a 24 de outubro">
                                                <div class="artigo-premium mr-2">
                <span class="font-12 font-OpenSans-bold font-weight-bold">premium</span>
            </div>
                        <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/mostra-de-cinema-impropria-regressa-de-18-a-24-de-outubro-330881">Mostra de cinema Imprópria regressa de 18 a 24 de outubro</a><br>
        </div>
    </div>
    
                </li>
                                    <div class="col-lg-6 col-xl-3 mt-2 mb-2">
                        <li class="row">
                                                                                                                                    <li id="item-330861-43"
                            class="section-article-list-items ui-state-default"
                            data-article="330861"
                            data-section="43"
                            data-layout="10018"
                                >
                            <div class="title-only-article-div ">
            <span class="category font-14 font-OpenSans-light font-weight-light text-heavy-gray ">Dia 17 de outubro, 17 horas</span>
        <br>
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/lira-nossa-senhora-da-estrela-no-teatro-micaelense-330861">
        Lira Nossa Senhora da Estrela no Teatro Micaelense
    </a>
</div>
                        </li>
                                                                                                    <li id="item-330862-43"
                            class="section-article-list-items ui-state-default"
                            data-article="330862"
                            data-section="43"
                            data-layout="10018"
                                 style="margin-top: 25px; " >
                            <div class="title-only-article-div ">
            <span class="category font-14 font-OpenSans-light font-weight-light text-heavy-gray ">Dia 15 de outubro, 21h30</span>
        <br>
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/concerto-dos-fadoalado-em-angra-do-heroismo-330862">
        Concerto dos FADOalado em Angra do Heroísmo
    </a>
</div>
                        </li>
                                                                                                    <li id="item-330931-43"
                            class="section-article-list-items ui-state-default"
                            data-article="330931"
                            data-section="43"
                            data-layout="10023"
                                 style="margin-top: 25px; " >
                            
    <div class="title-only-blue-article-div">
        <div class="title-only-blue-div-content">
                                    <a class="title-only-blue-article-title white-text font-16 font-weight-bolder font-OpenSans-extra-bold"
               href="/noticia/emigracao-portuguesa-para-o-havai-e-uma-historia-que-precisa-de-mais-atencao-330931">
                Emigração portuguesa para o Havai “é uma história que precisa de mais atenção”
            </a>
        </div>
    </div>

    
                        </li>
                                                                                                                                                                                </li>
                    </div>
                                                                                                                                                                                                                                                                                        <li id="item-330863-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="330863"
                                data-section="43"
                                data-layout="10017">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/52433.jpg" alt="Concertos por Rui Baeta nas Flores, Graciosa e Faial">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/concertos-por-rui-baeta-nas-flores-graciosa-e-faial-330863">Concertos por Rui Baeta nas Flores, Graciosa e Faial</a><br>
        </div>
    </div>
    
                            </li>
                                                                                                <li id="item-330662-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="330662"
                                data-section="43"
                                data-layout="10016">
                                <div style="display: flex; margin-bottom: 15px">
    <div class="photo-on-top-article-div">
                                <img class="photo-on-top-article-image"
                 src="/images/image_teaser_hd/42966.jpg"
                 alt="Rocha Dance Theater apresenta “Half-Heard” no Teatro Ribeiragrandense">
                            <span class="category font-OpenSans-light font-14 font-weight-light">
            Dia 6 de novembro
        </span><br>
                <a class="photo-on-top-article-title text-hidden font-16 font-OpenSans-extra-bold font-weight-bolder "
           href="/noticia/rocha-dance-theater-apresenta-half-heard-no-teatro-ribeiragrandense-330662">Rocha Dance Theater apresenta “Half-Heard” no Teatro Ribeiragrandense</a>
        <span class="photo-on-top-article-body text-hidden position-relative font-14 font-weight-normal font-OpenSans-regular text-heavy-gray">
            <div class="text-fade">&nbsp;</div>
            
A companhia Rocha Dance Theater, de
Nova Iorque, apresenta no próximo dia 6 de novembro, pelas 21h30, no Teatro
Ribeiragrandense, o espetáculo de dança contemporânea
“Half-Heard”.


        </span>
    </div>
</div>

                            </li>
                                                                        </ul>
        </div>
    </div>

        </section>
        <aside data-zone="content-right" class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-3 content-zone">
            <div class="w-100 d-xs-none d-md-none d-lg-block d-xl-block" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class='topo-layer'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
				$('.topo-mobile-layer').attr('id','');
				$('.topo-layer').attr('id','layer');
                	googletag.cmd.push(function () {
                    	googletag.display('layer');
                	});
				}	
            </script>
        </div>

        <div class='topo-mrec1'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
					$('.topo-mobile-mrec1').attr('id','');
					$('.topo-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');	
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .most-viewed-articles-div {
        margin-top: 35px;
        margin-bottom: 25px;
    }

    .most-viewed-articles-tab-item-container .border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }

    .most-viewed-articles-tab-item {
        padding: 10px;
    }

    .most-viewed-articles-category {
        text-transform: uppercase;
        text-align: left;
        /*font: Light 14px/22px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 22px;
        font-weight: lighter;
    }

    .most-viewed-articles-article-title {
        text-align: left;
        /*font: Extrabold 16px/22px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 16px;
        line-height: 22px;
        font-weight: bolder;
    }

    .most-viewed-articles-title {
        padding: 10px;

        background: #3A5BB0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;

        text-align: left;
        /*font: Bold 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;
        opacity: 1;

        /*font-size: 14px;*/
        line-height: 19px;
        font-weight: bold;
    }

    .most-viewed-articles-container {
        background: #F0F0F0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;
        opacity: 1;
    }

    .most-viewed-articles-container-header {
        /*height: 35px;*/
        border-bottom: 1px solid black;
    }

    .most-viewed-articles-container-header .col-md-4 {
        text-transform: uppercase;
        height: 37px;
        line-height: 35px;
        text-align: center;
    }

    .most-viewed-articles-container-header .col-md-4:hover {
        background-color: #b3d7ff;
        cursor: pointer;
        border-bottom: 4px solid #1098B2;
    }

    .most-viewed-articles-container-header .active {
        font-weight: bold;
        border-bottom: 4px solid #3a5bb0;
        opacity: 1;
    }
</style>


<div class="most-viewed-articles-div d-table m-auto mt-xs-5 mt-sm-5 mt-md-5 mt-lg-5 mt-xl-5 mb-xs-5 mb-sm-5 mb-md-5 mb-lg-5 mb-xl-5" style="min-width: 300px">
    <div class="most-viewed-articles-title font-18 font-OpenSans-extra-bold font-weight-bolder">
        mais lidas
    </div>
    <div class="most-viewed-articles-container">
        <div class="most-viewed-articles-container-header">
            <div class="container">
                <div class="row">
                    <div id="tab-today" class="col-md-4 font-16 active font-OpenSans-regular" onclick="openTab('today')">
                        Hoje
                    </div>
                    <div id="tab-week" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('week')">
                        semana
                    </div>
                    <div id="tab-month" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('month')">
                        mês
                    </div>
                </div>
            </div>
        </div>
                <div id="today" class="most-viewed-articles-container-body tab">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-28-novos-casos-e-nove-recuperados-nas-ultimas-24-horas-330937">Açores com 28 novos casos e nove recuperados nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/conselho-economico-e-social-dos-acores-alerta-para-endividamento-acumulado-da-regiao-330910">Conselho Económico e Social dos Açores alerta para “endividamento acumulado” da região</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/arquipelago-dos-acores-sob-aviso-laranja-devido-a-chuva-forte-330924">Arquipélago dos Açores sob aviso laranja devido à chuva forte</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/ebs-do-nordeste-recebe-premio-gandhi-de-educacao-para-a-cidadania-330909">EBS do Nordeste recebe Prémio Gandhi de Educação para a Cidadania</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/fundos-do-prr-para-os-acores-geram-polemica-330923">Fundos do PRR para os Açores geram polémica</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/ps-acores-acusa-governo-regional-de-gestao-ilegal-das-verbas-330938">PS/Açores acusa Governo Regional de gestão “ilegal” das verbas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/vasco-cordeiro-sera-o-primeiro-portugues-a-presidir-ao-comite-europeu-das-regioes-330929">Vasco Cordeiro será o primeiro português a presidir ao Comité Europeu das Regiões</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/ganadeiros-satisfeitos-com-retoma-das-touradas-a-corda-na-ilha-terceira-330902">Ganadeiros satisfeitos com retoma das touradas à corda na ilha Terceira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-destacam-sucesso-da-vacinacao-de-estudantes-universitarios-330915">Açores destacam &quot;sucesso&quot; da vacinação de estudantes universitários</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Capa</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/hospitais-autorizados-a-fazer-mais-cirurgias-ate-final-do-ano-330919">Hospitais autorizados a fazer mais cirurgias até final do ano</a>
            </div>
        </div>
    
        </div>
        <div id="week" class="most-viewed-articles-container-body tab" style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/casa-desaba-em-sao-miguel-devido-a-chuva-forte-mas-sem-fazer-vitimas-330824">Casa desaba em São Miguel devido a chuva forte mas sem fazer vítimas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/sistema-de-alertas-de-cheia-vai-ser-instalado-nos-acores-330772">Sistema de alertas de cheia vai ser instalado nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detido-homem-junto-a-escola-por-trafico-de-droga-330821">Detido homem junto a escola por tráfico de droga </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-22-novos-casos-e-cinco-recuperados-nas-ultimas-24-horas-330682">Açores com 22 novos casos e cinco recuperados nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/10-turmas-em-isolamento-devido-a-casos-de-covid-19-330672">10 turmas em isolamento devido a casos de Covid-19 </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/casas-e-vias-inundadas-devido-a-chuva-forte-nos-acores-330809">Casas e vias inundadas devido a chuva forte nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/chuva-forte-nos-acores-a-partir-da-madrugada-de-quinta-feira-330893">Chuva forte nos Açores a partir da madrugada de quinta-feira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-7-novos-casos-e-11-recuperacoes-em-sao-miguel-330758">Açores com 7 novos casos e 11 recuperações em São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-uma-morte-11-novos-casos-e-16-recuperados-nas-ultimas-24-horas-330889">Açores com uma morte, 11 novos casos e 16 recuperados nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/onze-novos-casos-e-36-recuperados-nos-acores-nas-ultimas-24-horas-330847">Onze novos casos e 36 recuperados nos Açores nas últimas 24 horas</a>
            </div>
        </div>
    
        </div>
        <div id="month" class="most-viewed-articles-container-body tab " style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/fenomeno-muito-localizado-e-de-grande-intensidade-na-origem-das-ocorrencias-330257">Fenómeno meteorológico muito localizado e de grande intensidade na origem das ocorrências</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/homem-detido-por-matar-mulher-com-uma-catana-329857">Homem detido por matar mulher com uma catana</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/crianca-de-10-anos-morre-na-ilha-terceira-apos-ter-ficado-inanimada-na-agua-em-zona-balnear-329888">Criança de 10 anos morre na ilha Terceira após ter ficado inanimada na água em zona balnear</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/desmantelada-rede-criminosa-e-apreendida-droga-em-sao-miguel-330443">Desmantelada rede criminosa e apreendida droga em São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detido-funcionario-de-uma-autarquia-de-sao-miguel-por-crimes-de-natureza-economico-financeira-330388">Detido funcionário de uma autarquia de São Miguel por crimes de natureza económico-financeira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/investigadores-dos-acores-consciencializam-populacao-para-atividade-vulcanica-330416">Investigadores dos Açores consciencializam população para atividade vulcânica </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-divulgam-normas-em-relacao-ao-uso-obrigatorio-de-mascaras-330486">Açores divulgam normas em relação ao uso obrigatório de máscaras</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/aerossois-sulfato-do-vulcao-cumbre-vieja-atingem-acores-330452">Aerossóis sulfato do vulcão de Cumbre Vieja atingem Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/homem-encontrado-morto-na-praia-de-agua-d-alto-330321">Homem encontrado morto na praia de Água d&#039;Alto</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detido-jovem-por-ter-abusado-sexualmente-de-uma-crianca-com-3-anos-330096">Detido jovem por ter abusado sexualmente de uma criança com 3 anos</a>
            </div>
        </div>
    
        </div>
    </div>
</div>

<script>
    function openTab(tab) {
        let i;
        let header_elements = [];
        let body_elements = document.getElementsByClassName("tab");

        header_elements.push(document.getElementById("tab-today"));
        header_elements.push(document.getElementById("tab-week"));
        header_elements.push(document.getElementById("tab-month"));

        for (i = 0; i < body_elements.length; i++) {
            body_elements[i].style.display = "none";
        }

        for (i = 0; i < header_elements.length; i++) {
            header_elements[i].classList.remove('active');
        }

        document.getElementById(tab).style.display = "block";
        document.getElementById("tab-"+tab).classList.add('active');
    }
</script><div class="w-100 d-xs-flex d-md-flex d-lg-flex d-xl-flex p-xs-0">
    <div class="pub pub_right d-table m-auto ">
        <div id="mrec2">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec2');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div>
<div class="w-100 mb15">
    <div class="related-other latest-articles block m-auto">
        <div class="related-header background-blue">
            <h4 class="text-white font-16 font-weight-bolder font-OpenSans-extra-bold" style="background-color: #3A5BB0;">Últimas notícias</h4>
        </div>
        <div class="background-light-gray">
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/governo-dos-acores-disponivel-para-colaborar-com-a-republica-sobre-expansao-do-aeroporto-da-horta-330942">
                        Governo dos Açores disponível para colaborar com a República sobre expansão do Aeroporto da Horta
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/alojamento-local-dos-acores-pede-reuniao-urgente-com-camara-do-comercio-330941">
                        Alojamento Local dos Açores pede reunião urgente com Câmara do Comércio
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/governo-dos-acores-pretende-afetar-188-me-em-2022-a-qualidade-dos-solos-agricolas-330940">
                        Governo dos Açores pretende afetar 188 ME em 2022 à qualidade dos solos agrícolas
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/portugal-regista-777-novos-casos-e-seis-mortes-nas-ultimas-24-horas-330939">
                        Portugal regista 777 novos casos e seis mortes nas últimas 24 horas
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/ps-acores-acusa-governo-regional-de-gestao-ilegal-das-verbas-330938">
                        PS/Açores acusa Governo Regional de gestão “ilegal” das verbas
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/acores-com-28-novos-casos-e-nove-recuperados-nas-ultimas-24-horas-330937">
                        Açores com 28 novos casos e nove recuperados nas últimas 24 horas
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/xi-jinping-espera-que-uniao-europeia-mantenha-independencia-na-relacao-com-pequim-330936">
                        Xi Jinping espera que União Europeia mantenha “independência” na relação com Pequim
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/policia-norueguesa-investiga-o-assassinato-de-cinco-pessoas-em-kongsberg-330935">
                        Polícia norueguesa investiga o assassinato de cinco pessoas em Kongsberg
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/la-palma-regista-maior-sismo-ate-agora-de-magnitude-4-5-na-escala-de-richter-330934">
                        La Palma regista maior sismo até agora de magnitude 4,5 na Escala de Richter
                    </a>
                </div>
                            <div class="p-2 ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/ilha-indonesia-de-bali-reabre-para-turistas-de-19-paises-incluindo-portugal-330933">
                        Ilha indonésia de Bali reabre para turistas de 19 países, incluindo Portugal
                    </a>
                </div>
                                </div>
    </div>
</div>

        </aside>
        <section data-zone="content-bottom" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-zone">
            
        </section>
    </div>
</main>

    <div class="container">
        <small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
    </div>
    <footer id="closure" data-zone="overtop" class="page-footer font-small unique-color-dark"
            style="background: #3a3a3a 0% 0% no-repeat padding-box; padding-top: 20px; padding-bottom: 20px;">
        <div class="container">
            <div class="text-center footer-nav col-lg-11 col-md-11 col-sm-11 col-xs-11 links" style="font-size: 13px;">
            <a style="color: #b5b5b5" href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/estatuto-editorial" >Estatuto editorial</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/publicidade" >Publicidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/classificados" >Classificados</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/contactos" >Contactos</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/ficha-tecnica" >Ficha Técnica</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/subscrever" >Assinaturas</a>&nbsp;&nbsp;
    </div>
<br/>
                        <style>
    hr.hr-smaller {
        margin-top: 4px;
        margin-bottom: 4px;
    }
    footer .links a {
        color: #949494;
        font-size: 12px;
    }
</style>
<div class="row links-gmg text-center" style="font-size: 12px;">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr class="hr-smaller">
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
        </div>
    </footer>

<div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->




    

    
        <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->
    </div>
</body>
</html>

<!-- owl.carousel css -->
<link rel="stylesheet" href="/css/OwlCarousel2/owl.carousel.min.css">

<!-- owl.carousel js -->
<script src="/js/OwlCarousel2/owl.carousel.min.js"></script>

<script>
    $('.owl-carousel').owlCarousel({
        items: 1,
        merge: true,
        loop: true,
        margin: 20,
        video: true,
        lazyLoad: true,
        center: true,
        responsive: {
            0: {
                items: 1
            },
            480: {
                items: 3
            }
        }
    });
    /* Loop through all dropdown buttons to toggle between hiding and showing its dropdown content - This allows the user to have multiple dropdowns without any conflict */
    let dropdown = document.getElementsByClassName("dropdown-btn");
    let _i;

    for (_i = 0; _i < dropdown.length; _i++) {
        dropdown[_i].addEventListener("click", function () {
            this.classList.toggle("active");
            let dropdownContent = this.nextElementSibling;
            if (dropdownContent.style.display === "block") {
                dropdownContent.style.display = "none";
            } else {
                dropdownContent.style.display = "block";
            }
        });
    }
</script>
