<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Primeira biografia de Gulbenkian chega às livrarias nos 150 anos do seu nascimento - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/primeira-biografia-de-gulbenkian-chega-as-livrarias-nos-150-anos-do-seu-nascimento-295961" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/primeira-biografia-de-gulbenkian-chega-as-livrarias-nos-150-anos-do-seu-nascimento-295961" />
	<meta property="og:title" content="Primeira biografia de Gulbenkian chega &agrave;s livrarias nos 150 anos do seu nascimento" />
	<meta property="og:description" content="

A biografia de Calouste Gulbenkian, o negociador arm&eacute;nio que foi o homem mais rico do mundo e que deixou a Portugal a maior cole&ccedil;&atilde;o de arte privada do pa&iacute;s, chega &agrave;s livrarias portuguesas, assinalando 150 anos do seu nascimento.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/primeira-biografia-de-gulbenkian-chega-as-livrarias-nos-150-anos-do-seu-nascimento-295961"
  },
  "headline": "Primeira biografia de Gulbenkian chega &agrave;s livrarias nos 150 anos do seu nascimento",
  "image": {
    "@type": "ImageObject",
    "url": "",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-01-05T12:36:00+0000",
  "dateModified": "2019-01-05T12:37:14+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/Ao online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

A biografia de Calouste Gulbenkian, o negociador arm&eacute;nio que foi o homem mais rico do mundo e que deixou a Portugal a maior cole&ccedil;&atilde;o de arte privada do pa&iacute;s, chega &agrave;s livrarias portuguesas, assinalando 150 anos do seu nascimento.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/Ao online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Domingo/06 ~ Janeiro, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="active">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="active">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Primeira biografia de Gulbenkian chega às livrarias nos 150 anos do seu nascimento</h1>
    </header>

    <div class="multimedia-container">
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/Ao online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Cultura e Social</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published"> 5 de Jan de 2019, 11:36</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

A biografia de Calouste Gulbenkian, o negociador arménio que foi o homem mais rico do mundo e que deixou a Portugal a maior coleção de arte privada do país, chega às livrarias portuguesas, assinalando 150 anos do seu nascimento.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>Intitulada “O homem mais rico do mundo – As muitas vidas de Calouste Gulbenkian”, é a primeira biografia deste milionário, construída por Jonathan Conlin, a partir da consulta dos arquivos pessoais de Gulbenkian, em arménio, francês, inglês, alemão, russo e turco.</p><p>É a história da vida e dos negócios de um “homem complexo” e um dos “mais influentes do seu tempo” como o descreve o autor da biografia publicada no aniversário dos 150 anos do seu nascimento (23 de março de 1869).</p><p>Em Portugal, a biografia definitiva desta “enigmática” figura do século XX chega às livrarias, editada pela Objetiva, revelando quem foi na realidade o “senhor cinco por cento” – assim conhecido devido à sua participação na primeira companhia petrolífera a extrair petróleo no Iraque – que, em julho de 1955, quando morreu em Lisboa com 86 anos, era o homem mais rico do mundo.</p><p>O seu nome está associado ao mecenato e à maior e mais importante coleção privada de arte do país, exposta na Fundação Calouste Gulbenkian, mas a fortuna que acumulou ao longo da vida teve origem nos negócios do petróleo e acordos de alto nível que mediou entre governos e barões desta indústria.</p><p>Com explica Jonathan Conlin, Calouste Gulbenkian “trabalhou como facilitador de bastidores, um intermediário entre os mundos dos negócios, da diplomacia e da alta finança”.</p><p>“Como uma aranha no centro de uma indústria internacional petrolífera e financeira emergente, Gulbenkian manteve impérios e multinacionais como reféns durante mais de cinquenta anos. No entanto, não teria chegado a deter tanto poder se não fosse um negociador e um arquiteto financeiro excecionalmente dotado”, escreve o autor.</p><p>Produtores de petróleo da Califórnia ao Cáucaso procuravam-no pela sua habilidade para angariar capital nos mercados bolsistas de Nova Iorque, Londres e Paris, e foram as suas intermediações que apresentaram as companhias de petróleo norte-americanas ao Médio Oriente, ao ponto de, em 1955, quando morreu, a indústria petrolífera mundial já não ser um monopólio americano, mas “um cartel internacional”.</p><p>“Até mesmo Estaline procurou o conselho de Gulbenkian, recompensando-o com obras de Rembrandt do famoso Museu Hermitage”, acrescenta.</p><p>“Nenhuma outra figura dos negócios da história da indústria petrolífera exerceu tanta influência, em tão larga escala e durante tanto tempo”, e este seu poder permitiu-lhe reivindicar 5 por cento da produção de petróleo do Médio Oriente.</p><p>Daqui, parte-se para a segunda questão que é a de saber como conseguiu conservar esse prémio, tornando-se o homem mais rico do mundo.</p><p>“Gulbenkian construiu um palácio fabuloso em Paris que encheu com tesouros” variados, como quadros do Hermitage, moedas gregas, antiguidades egípcias ou tapetes persas, estando atualmente essas coleções depositadas em Lisboa, na Fundação com o seu nome e que “continua a ser uma das fundações mais ricas do mundo”.</p><p>Contudo, a criação e estabelecimento da Fundação Calouste Gulbenkian não foi pacífica, com o Governo português a fazer um braço de ferro com Inglaterra, França e Estados Unidos, para receber a fortuna de Gulbenkian, na qual estavam envolvidas aquelas “poderosas nações”.</p><p>O advogado português de Gulbenkian, e futuro presidente da fundação, Azeredo Perdigão, manteve Salazar informado dos planos testamentais de Gulbenkian, tendo-o informado quando, em 1953, o testamento foi assinado.</p><p>Numa das reuniões entre os dois, Salazar instruiu Azeredo Perdigão para providenciar para que o conselho da fundação tivesse uma maioria portuguesa, ideia que Azeredo Perdigão também já tivera.</p><p>“Como Salazar comentou para o embaixador português em Londres, Pedro Teotónio Pereira, ‘não devemos esquecer-nos de que a fundação é portuguesa por desejo expresso do fundador, e de que o ato de criação da fundação e a sua nacionalidade representam uma doação a Portugal’”.</p><p>“O enunciado do testamento de Gulbenkian deixava igualmente claro” que “o desejo do fundador fora que Portugal beneficiasse mais do que qualquer outro país” e Salazar insistiu que a maioria dos membros do conselho tinha de ser composta por cidadãos portugueses, porque “o testamento estabelecera a fundação em Portugal e era evidente que era portuguesa, daí que devesse ser controlada por portugueses”.</p><p>Para além dos negócios, a biografia mergulha mais fundo na vida privada de Gulbenkian, que é “tão elusiva e bizantina quanto a sua forma de negociar”.</p><p>As mulheres de que se fazia acompanhar, os negócios com Estaline, a forma como usava a sua mulher, Nevarte, para aprofundar relacionamentos e alianças, o seu gosto pela filantropia e a sua paixão por arte – que lhe proporcionava “consolo e alívio” em momentos difíceis, como o próprio confessou ao filho, numa carta em que lhe explicava a razão por que colecionava – são outros temas que o autor desbravou.</p><p>Jonathan Conlin nasceu em Nova Iorque, mas mudou-se para Inglaterra, onde estudou História. Após escrever a história da National Gallery, em Londres, ficou fascinado pelo colecionismo, por museus e pelas políticas de património público, o que o levou a dedicar os últimos anos a investigar a vida e os negócios de Calouste Gulbenkian.</p><br>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/primeira-biografia-de-gulbenkian-chega-as-livrarias-nos-150-anos-do-seu-nascimento-295961"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/sete-ilhas-dos-acores-sob-aviso-amarelo-devido-a-previsao-de-chuva-295966">
                        Sete ilhas dos Açores sob aviso amarelo devido à previsão de chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tio-e-sobrinho-encontrados-com-vida-nos-acores-295989">
                        Tio e sobrinho encontrados com vida no Faial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/duas-pessoas-encontradas-mortas-com-ferimentos-de-arma-de-fogo-em-lagoa-295971">
                        Duas pessoas encontradas mortas com ferimentos de arma de fogo em Lagoa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ebi-da-maia-vence-concurso-da-semana-europeia-da-prevencao-de-residuos-2018-295987">
                        EBI da Maia vence concurso da Semana Europeia da Prevenção de Resíduos 2018
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dois-homens-estao-desaparecidos-na-costa-da-ribeirinha-na-ilha-do-faial-295979">
                        Dois homens estão desaparecidos na costa da Ribeirinha, na ilha do Faial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fabio-coentrao-desfalca-convocatoria-do-rio-ave-para-duelo-com-benfica-295982">
                        Fábio Coentrão desfalca convocatória do Rio Ave para duelo com Benfica
                    </a>
                </li>
                            <li>
                    <a href="/noticia/castillo-e-ferreyra-de-regresso-na-primeira-convocatoria-de-bruno-lage-295985">
                        Castillo e Ferreyra de regresso na primeira convocatória de Bruno Lage
                    </a>
                </li>
                            <li>
                    <a href="/noticia/brahimi-trabalhou-no-ginasio-a-dois-dias-da-rececao-do-fc-porto-ao-nacional-295981">
                        Brahimi trabalhou no ginásio a dois dias da receção do FC Porto ao Nacional
                    </a>
                </li>
                            <li>
                    <a href="/noticia/regiao-vai-impor-novos-limites-as-capturas-da-pesca-ludica-295963">
                        &quot;Região vai impor novos limites às capturas da pesca lúdica&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/benfica-b-empata-fc-porto-b-com-penalti-nos-descontos-295983">
                        Benfica B &#039;empata&#039; FC Porto B com penálti nos descontos
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/trabalhadores-a-recibos-verdes-com-novas-regras-a-partir-de-hoje-295879">
                        Trabalhadores a recibos verdes com novas regras a partir de hoje
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aumento-do-preco-de-taxis-nos-acores-publicado-hoje-no-jornal-oficial-295898">
                        Aumento do preço de táxis nos Açores publicado hoje no Jornal Oficial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-suspendem-em-cinco-ilhas-emissao-de-novas-licencas-para-observacao-de-cetaceos-295932">
                        Açores suspendem em cinco ilhas emissão de novas licenças para observação de cetáceos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/papa-diz-que-e-melhor-viver-como-ateu-do-que-ir-a-igreja-e-odiar-os-outros-295900">
                        Papa diz que é melhor viver como ateu do que ir à igreja e odiar os outros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pensoes-e-abono-de-familia-entre-as-prestacoes-sociais-que-aumentam-295880">
                        Pensões e abono de família entre as prestações sociais que aumentam
                    </a>
                </li>
                            <li>
                    <a href="/noticia/revendedores-denunciam-imposto-encapotado-no-gas-e-a-manchete-do-acoriano-oriental-295863">
                        &quot;Revendedores denunciam imposto encapotado no gás&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sao-miguel-e-santa-maria-sob-aviso-amarelo-devido-a-previsoes-de-chuva-295917">
                        São Miguel e Santa Maria sob aviso amarelo devido a previsões de chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/agricultores-dos-acores-recebem-22-me-de-ajudas-no-ultimo-dia-do-ano-295855">
                        Agricultores dos Açores recebem 22 ME de ajudas no último dia do ano
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bolieiro-defende-ampliacao-e-otimizacao-das-zonas-balneares-295861">
                        Bolieiro defende ampliação e otimização das zonas balneares 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bombeiros-de-ponta-delgada-gratos-por-nova-ambulancia-mas-dizem-ser-insuficiente-295908">
                        Bombeiros de Ponta Delgada gratos por nova ambulância mas dizem ser insuficiente
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/frutaria-sao-miguel-vence-concurso-de-montras-2018-295296">
                        Frutaria São Miguel vence Concurso de Montras 2018
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dezenas-de-adeptos-na-chegada-do-fc-porto-a-sao-miguel-295410">
                        Dezenas de adeptos na chegada do FC Porto a São Miguel [fotogaleria]
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presidente-da-camara-de-ponta-delgada-concede-tolerancia-de-ponto-a-24-26-e-31-de-dezembro-295158">
                        Presidente da Câmara de Ponta Delgada concede tolerância de ponto a 24, 26 e 31 de dezembro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pena-de-seis-anos-e-seis-meses-de-prisao-por-violar-menor-na-povoacao-295387">
                        Pena de seis anos e seis meses de prisão por violar menor na Povoação
                    </a>
                </li>
                            <li>
                    <a href="/noticia/concentracao-sem-expressao-em-ponta-delgada-295624">
                        Concentração sem expressão em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/salario-minimo-na-regiao-vai-subir-para-630-euros-em-2019-295618">
                        Salário mínimo na Região vai subir para 630 euros em 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/passagem-de-ano-nas-portas-da-cidade-com-muita-musica-e-fogo-de-artificio-295606">
                        Passagem de Ano nas Portas da Cidade com muita música e fogo de artifício
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sef-deteta-documentos-falsificados-no-aeroporto-de-ponta-delgada-295168">
                        SEF deteta documentos falsificados no Aeroporto de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/preco-maximo-de-venda-dos-combustiveis-atualizado-nos-acores-295778">
                        Preço dos combustíveis baixa nos Açores a partir de 01 de janeiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-com-plano-para-fechar-esquadras-na-ilha-de-sao-miguel-295150">
                        PSP com plano para fechar esquadras na ilha de São Miguel
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><p><a rel="nofollow" href="https://www.acorianooriental.pt/pagina/natal-com-casa-cheia"><img alt="Natal com CASA CHEIA" src="https://www.acorianooriental.pt/files/multimedia/docs/216.png" title="Image: https://www.acorianooriental.pt/files/multimedia/docs/216.png"></a></p><div class="pub pub_right">
  <span>PUB</span>  <p><a target="_blank" rel="nofollow" href="https://www.acorianooriental.pt/pagina/negocios-com-marca-acores-1"><img alt="marca acores" src="https://www.acorianooriental.pt/files/multimedia/docs/204.png"></a></p></div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/premios-de-cinema-e-televisao-globos-de-ouro-sao-conhecidos-hoje-296003">
                        Prémios de cinema e televisão Globos de Ouro são conhecidos hoje
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bruno-lage-estreia-se-no-comando-tecnico-do-benfica-na-rececao-ao-rio-ave-296001">
                        Bruno Lage estreia-se no comando técnico do Benfica na receção ao Rio Ave
                    </a>
                </li>
                            <li>
                    <a href="/noticia/arbitra-de-jogo-de-infantis-de-futsal-agredida-por-treinador-296000">
                        Árbitra de jogo de infantis de futsal agredida por treinador
                    </a>
                </li>
                            <li>
                    <a href="/noticia/maritimo-vence-portimonense-por-2-1-e-deixa-zona-de-despromocao-da-i-liga-295999">
                        Marítimo vence Portimonense por 2-1 e deixa zona de despromoção da I Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/renovaveis-permitiram-reduzir-em-seis-milhoes-de-toneladas-as-emissoes-de-co2-295998">
                        Renováveis permitiram reduzir em seis milhões de toneladas as emissões de CO2
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mulher-atropelada-pelo-metro-em-gaia-sofreu-ferimentos-graves-295997">
                        Mulher atropelada pelo metro em Gaia sofreu ferimentos graves
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mais-de-uma-dezena-de-filmes-portugueses-estreiam-se-nos-proximos-meses-295996">
                        Mais de uma dezena de filmes portugueses estreiam-se nos próximos meses
                    </a>
                </li>
                            <li>
                    <a href="/noticia/doze-distritos-de-portugal-em-aviso-amarelo-devido-ao-frio-295995">
                        Doze distritos de Portugal em aviso amarelo devido ao frio
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mudanca-da-hora-pode-ser-bastante-nociva-para-a-saude-diz-estudo-295994">
                        Mudança da hora pode ser “bastante nociva” para a saúde, diz estudo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portuguesa-grava-musica-em-clarinete-para-novo-filme-coproduzido-por-brad-pitt-295993">
                        Portuguesa grava música em clarinete para novo filme coproduzido por Brad Pitt
                    </a>
                </li>
                            <li>
                    <a href="/noticia/numero-de-sem-abrigo-em-lisboa-baixou-50-entre-2015-e-2017-diz-vereador-295991">
                        Número de sem-abrigo em Lisboa baixou 50% entre 2015 e 2017, diz vereador
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pr-elogia-proposta-do-be-para-avaliacao-do-impacto-da-legislacao-na-pobreza-295990">
                        PR elogia proposta do BE para avaliação do impacto da legislação na pobreza
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tio-e-sobrinho-encontrados-com-vida-nos-acores-295989">
                        Tio e sobrinho encontrados com vida no Faial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/regiao-vai-impor-novos-limites-as-capturas-da-pesca-ludica-295963">
                        &quot;Região vai impor novos limites às capturas da pesca lúdica&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/praia-da-vitoria-promove-este-domingo-14a-edicao-de-vamos-cantar-aos-reis-295988">
                        Praia da Vitória promove este domingo 14ª edição de &quot;Vamos Cantar aos Reis&quot;
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>