































<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>GOP: Governo quer introduzir corrupção na disciplina cidadania e desenvolvimento - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787"/>

    <!-- FontAwesome icons -->
    <link rel="stylesheet" href="/css/fontawesome/css/all.css">


    <!-- context_menu js -->
    <script src="/js/vendor/context_menu.js?y"></script>

    <!-- popper js -->
    <script src="/js/popper.min.js"></script>

    <!-- jquery js -->
    <script src="/js/jquery.min.js"></script>
    <script src="/js/jquery-ui.min.js"></script>

    <!-- plugins js -->
    <script src="/js/plugins.js"></script>

    <!-- jscroll js -->
    <script src="/js/jquery.jscroll.min.js"></script>

    <!-- bootstrap-toolkit js -->
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <!-- Bootstap css -->
    <link rel="stylesheet" href="/css/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">

    <!-- Bootstap js -->
    <script src="/js/bootstrap/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>

    <!-- custom css -->
    <link rel="stylesheet" href="/css/sidemenu.css">

    <!-- custom js -->
    <script src="/js/app.js"></script>

    <!-- mCustomScrollbar js -->
    <script src="/js/jquery.mCustomScrollbar.js"></script>
    <script src="/js/vendor/moment.js"></script>
    <script src="/js/vendor/locale/pt.js"></script>
    <script src="/js/vendor/datepicker.js"></script>

    <!-- mCustomScrollbar css -->
    <link rel="stylesheet" href="/css/jquery.mCustomScrollbar.css">

            

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/gop-governo-quer-introduzir-corrupcao-na-disciplina-cidadania-e-desenvolvimento-316597" />
    <!-- open graph meta data -->
    <meta property="og:url" content="https://www.acorianooriental.pt/noticia/gop-governo-quer-introduzir-corrupcao-na-disciplina-cidadania-e-desenvolvimento-316597" />
	<meta property="og:title" content="GOP: Governo quer introduzir corrup&ccedil;&atilde;o na disciplina cidadania e desenvolvimento" />
	<meta property="og:description" content="

O Governo quer introduzir a tem&aacute;tica &ldquo;Corrup&ccedil;&atilde;o &ndash; Prevenir e Alertar&rdquo; na disciplina cidadania e desenvolvimento em todos os ciclos do ensino b&aacute;sico e secund&aacute;rio, segundo o projeto de proposta de lei das Grandes Op&ccedil;&otilde;es do Plano (GOP) para 2021.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/45335.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/gop-governo-quer-introduzir-corrupcao-na-disciplina-cidadania-e-desenvolvimento-316597"
  },
  "headline": "GOP: Governo quer introduzir corrup&ccedil;&atilde;o na disciplina cidadania e desenvolvimento",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/45335.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2020-09-13T20:24:00+0000",
  "dateModified": "2020-09-14T00:25:14+0000",
  "author": {
    "@type": "Person",
    "name": "AO Online/ Lusa"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

O Governo quer introduzir a tem&aacute;tica &ldquo;Corrup&ccedil;&atilde;o &ndash; Prevenir e Alertar&rdquo; na disciplina cidadania e desenvolvimento em todos os ciclos do ensino b&aacute;sico e secund&aacute;rio, segundo o projeto de proposta de lei das Grandes Op&ccedil;&otilde;es do Plano (GOP) para 2021.

"
}
</script>
                                                                
    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec1-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec2-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec3-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

                <script src='https://www.google.com/recaptcha/api.js'></script>



            
    <link rel="stylesheet" href="/css/index.css">

        <link rel="stylesheet" href="/css/index2.css">
    <link rel="stylesheet" href="/css/extra.css">

    <!-- shareaholic -->
    <link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
    <meta name="shareaholic:site_id" content="10f57767526f4797378540c28e942772" />
    <script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

    <!-- jwplayer js -->
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key = "wfUnFqONMHkmxyQ9W+GcrLU5l2zgzaYHO5dxKRfXpJW6gL7p";</script>
</head>

<body id="body" class=" " >
<div id="content" class="active" style="overflow-x: hidden">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '319383668127039',
                autoLogAppEvents: true,
                xfbml: true,
                version: 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);

            //console.log(js)
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if IE]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {
            googletag.display('billboard');
        });</script>

            









<style>
    h1,
    h1 a {
        font-size: 22px;
        color: black;
    }

    h2,
    h2 a {
        font-size: 20px;
        color: black;
    }

    h3,
    h3 a {
        font-size: 18px;
        color: black;
    }

    h4,
    h4 a {
        font-size: 16px;
        color: black;
    }

    h5,
    h5 a {
        font-size: 14px;
        color: black;
    }

    h1 a:hover,
    h2 a:hover,
    h3 a:hover,
    h4 a:hover,
    h5 a:hover {
        color: orange;
    }

    main {
        margin-top: 15px;
    }

    
    .shadow {
        box-shadow: none !important;
    }
</style>

<header>
    








<script>
        var canEdit = false;
    
    function showLogin() {
        let sidebarCollapse = $('#sidebarCollapse');

        if (sidebarCollapse.is(':visible')) {
            sidebarCollapse.click();

            setTimeout(function() {
                $('#dropdownMenuLinkSidebar').dropdown("toggle");
            }, 250);
        } else {
            $("html, body").animate({ scrollTop: 0 }, 350);

            setTimeout(function() {
                $('#dropdownMenuLink').dropdown("toggle");
            }, 250);
        }


    }
</script>


<div class="background-black">
    </div>
<div class="ml-md-3 mr-md-3 ml-lg-auto mr-lg-auto">
    <table style="height: 119px; width: 100%" class="container ">
        <tbody>
        <tr>
            <td class="align-middle text-left header-sides"
                style="">
                <button id="sidebarCollapse" class="btn btn-outline-dark ml-2">
                        <span style="font-size: 20px; cursor: pointer">
                            <i class="fa fa-bars"></i>
                        </span>
                </button>
                                                                                                                                                                                                                                                                                                                                                            </td>

            <td class="align-middle text-center">
                <a href="/">
                    <img class="img-responsive center-block" src="/img/ao_logo.png"
                         alt="Açoriano Oriental">
                </a>
            </td>
            <td class="align-middle text-right header-sides"
                style="">
                                    <div class="header-actions">
                        <div class="p-2">
                            <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white font-OpenSans-bold"
                                    onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                        </div>
                        <div class="dropdown p-2">
                            <button class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold"
                                    role="button" id="dropdownMenuLink"
                                    data-toggle="dropdown" aria-haspopup="true"
                                    aria-expanded="false">ENTRAR</button>

                            <div class="dropdown-menu dropdown-menu-right" style="width: 300px; border-top: 4px solid;"
                                 aria-labelledby="dropdownMenuLink">
                                <form class="px-4 py-3" method="post" role="form" id="login-form" autocomplete="off">
                                    <div class="font-20 font-OpenSans-bold font-weight-bold">Entre na sua conta</div>
                                    <div class="font-14 font-OpenSans-regular font-weight-normal">Aceda aos seus dados e
                                        faça a gestão da sua subscrição.
                                    </div>
                                    <br>

                                    <div class="form-group">
                                                                                <input type="text" autocomplete="off" class="form-control" required
                                               id="username" name="username" placeholder="Utilizador">
                                        <div class="font-12 font-OpenSans-regular font-weight-normal text-heavy-gray">
                                            Indique o seu nome de utilizador ou endereço de e-mail.
                                        </div>
                                    </div>
                                    <div class="form-group">
                                                                                <input type="password" autocomplete="off" class="form-control" required
                                               id="password"
                                               name="password" placeholder="Palavra-passe">
                                    </div>
                                    <input type="hidden" value="login-form" name="formId">
                                    <button type="submit"
                                            class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold w-100">
                                        Iniciar sessão
                                    </button>
                                </form>
                                <div class="w-100 text-center" >
                                    <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#recover">Esqueceu a sua
                                        palavra-passe?</a>
                                </div>
                                <div class="dropdown-divider mx-4"></div>
                                <div class="text-center w-100 font-14 font-OpenSans-bold font-weight-bold">
                                    Não é membro? <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#register">Assine hoje.</a>
                                </div>

                            </div>
                        </div>
                    </div>
                            </td>
        </tr>
        </tbody>
    </table>


</div>
<div class="navigation-holder">
    

    



<nav id="sidebar">
    <div id="dismiss">
        <i class="fas fa-times"></i>
    </div>

    <div class="sidebar-header">
    </div>
    <ul class="list-unstyled CTAs d-flex">
        
            <li class="w-50">
                <div class="p-2">
                    <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white w-100 font-OpenSans-bold"
                            onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                </div>
            </li>
            <li class="w-50">
                <div class="dropdown p-2">
                    <button class="btn btn-outline-dark  font-14 dropdown-toggle w-100 text-white font-weight-bold border-white w-100 font-OpenSans-bold"
                            role="button" id="dropdownMenuLinkSidebar"
                            data-toggle="dropdown" aria-haspopup="true"
                            aria-expanded="false">ENTRAR
                    </button>

                    <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                         aria-labelledby="dropdownMenuLinkSidebar">
                        <form class="px-4 py-3" method="post" role="form" id="login-form">
                            <div class="form-group">
                                <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                <input type="text" class="form-control" required id="username" name="username">
                            </div>
                            <div class="form-group">
                                <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                <input type="password" class="form-control" required id="password"
                                       name="password">
                            </div>
                            <input type="hidden" value="login-form" name="formId">
                            <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                        </form>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/registo#register">Registar</a>
                        <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                            palavra-passe?</a>
                    </div>
                </div>
            </li>
            </ul>
        <ul class="list-unstyled components font-18">
                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/"
                   class="active w-75">INÍCIO                     <a
                            href="#INÍCIO" data-toggle="collapse"
                            aria-expanded="false"
                            class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="INÍCIO">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/regional"
           class="">REGIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/nacional"
           class="active">NACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/internacional"
           class="">INTERNACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/economia"
           class="">ECONOMIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/desporto"
           class="">DESPORTO</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/ciencia"
           class="">CIÊNCIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/cultura-e-social"
           class="">CULTURA &amp; SOCIAL</a>
    </li>


                                    </ul>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/opiniao"
                   class=" w-75">OPINIÃO </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/dossies"
                   class=" w-75">DOSSIÊS </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/edicao-impressa"
                   class=" w-75">EDIÇÃO IMPRESSA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/videos"
                   class=" w-75">MULTIMÉDIA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/acores-tsf"
                   class=" w-75">AÇORES TSF </a>
            </div>
                    </li>
    
                                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex school-tab-side-bar sidebar-school">
            <a href="/pagina/escolas"
               class=" w-75 font-weight-bold font-OpenSans-bold">ESCOLAS                   <a
                        href="#ESCOLAS" data-toggle="collapse" aria-expanded="false"
                        class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="ESCOLAS">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SANTA MARIA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href=""
           class="">SÃO MIGUEL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">TERCEIRA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">GRACIOSA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SÃO JORGE</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">PICO</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FAIAL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FLORES</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">CORVO</a>
    </li>

                                    </ul>
                    </li>
    
            </ul>

</nav>
<div class="wrapper">
    <!-- Sidebar  -->

    <!-- Page Content  -->
    <div id="content" class="active">


    </div>
</div>

<div class="overlay"></div>


<div class="nav navbar-black">
    <div class="container container-12 d-flex justify-content-between" style="height: 40px">
        <div class="nav-tab-black">
                                    
            <li class="nav-li active">
            <a href="/"
               class="nav-tab font-OpenSans-bold font-14 ">INÍCIO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/opiniao"
               class="nav-tab font-OpenSans-bold font-14 ">OPINIÃO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/dossies"
               class="nav-tab font-OpenSans-bold font-14 ">DOSSIÊS</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/edicao-impressa"
               class="nav-tab font-OpenSans-bold font-14 ">EDIÇÃO IMPRESSA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/videos"
               class="nav-tab font-OpenSans-bold font-14 ">MULTIMÉDIA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/acores-tsf"
               class="nav-tab font-OpenSans-bold font-14 ">AÇORES TSF</a>
        </li>
        

                                    
            <li class="nav-li school-tab">
            <div>
                <a href="/pagina/escolas"
                   class="nav-tab">ESCOLAS</a>
            </div>
        </li>
        

                    </div>
        <form class="form-inline form-inline-search" method="get" action="/search">
            <div class="input-group background-heavy-gray form-inline-input-group"
                 style="border-radius: 5px; height: 30px">
                <button class="btn text-white font-weight-bold" type="submit" style="height: 100%; padding: 0px 10px">
                    <i class="fas fa-search"></i>
                </button>
                <input type="text" class="search-form-box" name="term" value="" placeholder="Pesquisa">
            </div>
        </form>
    </div>
</div>
<div class="nav navbar-white">
    <div class="container container-12">
                                                                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/regional">Regional</a>
                    </li>
                                                                <li class="nav-li active">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/nacional">Nacional</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/internacional">Internacional</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/economia">Economia</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/desporto">Desporto</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/ciencia">Ciência</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/cultura-e-social">Cultura &amp; Social</a>
                    </li>
                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
            </div>
</div>


</div>

</header>

<main class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-9 content-zone content-left" >
                        <style>
    .article-title {
        text-align: left;
        /*font: Extrabold 36px/49px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 36px;
        line-height: 49px;
        font-weight: bolder;
    }

    .article-lead {
        margin-top: 5px;

        text-align: left;
        /*font: Regular 16px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 16px;
        line-height: 19px;
    }

    .social-media-icons {
        position: absolute;
        right: 10px;
    }

    .article-sub-header {
        position: relative;
        margin-top: 25px;
        border-top: 1px solid #D5D5D5;
        border-bottom: 1px solid #D5D5D5;
        display: flex;
        padding: 5px 10px;
    }

    .article-sub-header .article-date {
        margin-left: 15px;

        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 14px;
        line-height: 25px;
    }

    .em-actualizacao {
        background: #C31919 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora {
        background: var(--background-color-blue) 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora span {
        margin-left: 5px;
    }

    .em-actualizacao span {
        margin-left: 5px;
    }

    .multimedia-container {
        margin-top: 25px;
    }

    .article-content {
        margin-top: 25px;
    }

    .article-body {
        text-align: left;
        /*font: Regular 18px/33px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 18px;
        line-height: 33px;

        margin-top: 15px;
    }

    #first-square {
        background: white;
        /*border-radius: 50%;*/
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-square {
        position: absolute;
        background: var(--background-color-blue);
        /*border-radius: 50%;*/
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-square {
        position: absolute;
        background: white;
        /*border-radius: 50%;*/
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    #first-circle {
        background: white;
        border-radius: 50%;
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-circle {
        position: absolute;
        background: #C31919;
        border-radius: 50%;
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-circle {
        position: absolute;
        background: white;
        border-radius: 50%;
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    .related-articles-header {
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;

        text-transform: uppercase;
        margin-top: 15px;
        margin-bottom: 25px;
    }

    .related-articles-container {
        border-top: 2px solid black;
        border-bottom: 2px solid black;
        margin-bottom: 15px;
    }

    /*.related-article-container {*/
    /*    padding-top: 10px;*/
    /*    padding-bottom: 10px;*/
    /*}*/

    .related-articles-image {
        width: 100%;
        height: 125px;
        object-fit: cover;
    }

    .related-articles-title {
        margin-top: 10px;
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;
    }

    .related-articles-button {
        margin-top: 10px;
    }

    .related-articles-title > a:hover {
        text-decoration: unset !important;
    }
</style>




<article class="read video-article pb-3" style="">
    <div class="font-16 font-weight-normal font-OpenSans-light text-heavy-gray"></div>
    <div class="article-title font-weight-bolder font-OpenSans-extra-bold">GOP: Governo quer introduzir corrupção na disciplina cidadania e desenvolvimento</div>
            <div class="article-lead font-weight-normal font-OpenSans-regular font-16 text-heavy-gray"><p>

O Governo quer introduzir a temática “Corrupção – Prevenir e Alertar” na disciplina cidadania e desenvolvimento em todos os ciclos do ensino básico e secundário, segundo o projeto de proposta de lei das Grandes Opções do Plano (GOP) para 2021.

<br></p></div>
        <div class="article-sub-header">
                                <div class="article-date font-weight-normal font-OpenSans-regular">
            13 de Set de 2020, 20:24
        </div>
        <div class="social-media-icons">
            <div style="position: relative" class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>
    <div class="multimedia-container">
                    <script>
                function articleImage(type) {
                    let image = $('.article-main-image');
                    let src = '45335.jpg';
                    let profile = '/images/articleframe_hd/' + src;
                    let width = $(window).width();

                    if (type === 'capa') {
                        profile = '/images/capa/' + src;
                    } else {
                        if (width < 920) {
                            profile = '/images/articleframe_mobile/' + src;
                        }
                    }

                    image.attr("src", profile);
                }
            </script>

                    <div>
                <img class="article-main-image" src="" alt="GOP: Governo quer introduzir corrupção na disciplina cidadania e desenvolvimento" style="width: 100%">
                                    <script>articleImage('default')</script>
                            </div>
                    </div>

    
    <div class="article-body">
        <div class="article-lead text-heavy-gray font-16 font-OpenSans-regular font-weight-normal">
                            <br>Autor: AO Online/ Lusa
                    </div>
        <div class="article-content">
            <div class="article-body">
                                                            <p>

</p><p>“Introduzir a temática ‘Corrupção – Prevenir e Alertar’ como área transversal a vários domínios da cidadania e desenvolvimento em todos os ciclos do ensino básico e secundário e dar relevo à matéria em unidades curriculares do ensino superior e em bolsas e projetos de investigação financiados por agências públicas” refere o documento, a que agência Lusa teve acesso.</p><p>As GOP, que foram aprovadas no conselho de ministro de quinta-feira, indicam que o Governo tem o objetivo de “formar para o valor da integridade quem tem vínculo de emprego público, ingresse em determinadas profissões, ou seja, nomeado para certos cargos”.</p><p>Para prevenir e combater a corrupção e a fraude, é igualmente intenção do executivo liderado António Costa criar “uma pena acessória para os titulares de cargos políticos condenados em casos de corrupção, o que, através de decisão judicial, poderá impedir a sua eleição ou nomeação para cargos políticos em caso de condenação pela prática de crimes de corrupção, a decretar judicialmente por um período até 10 anos”.</p><p>No mesmo sentido, as GOP dão conta da criação de “uma pena acessória para gerentes e administradores de sociedades que tenham sido condenados por crimes de corrupção, por forma a que possa ser decretada judicialmente a sua idoneidade para o exercício dessas funções durante um certo período”.</p><p>O Governo pretende igualmente atualizar as penas dos crimes com relevância direta com o fenómeno da corrupção e rever a Lei do Cibercrime no sentido “de regular mais adequadamente métodos de investigação em ambiente digital, nomeadamente buscas online”.</p><p>Segundo as GOP, o Governo irá instituir o relatório nacional anticorrupção, no qual deverão estar tratados dados informativos e súmulas dos factos relativos a crimes de corrupção que deram origem a condenações já transitadas em julgado, e estabelecer que, de três em três anos, no âmbito dos relatórios de política criminal, a Procuradoria-Geral da República deve reportar à Assembleia da República o grau de aproveitamento e aplicação dos mecanismos legalmente existentes no âmbito do combate à corrupção.</p><p>O documento sublinha que se deve consagrar o princípio da “pegada legislativa”, estabelecendo o registo obrigatório de qualquer intervenção de entidades externas no processo legislativo, desde a fase de conceção e redação do diploma legal até à sua aprovação final, e tornar obrigatório, nas grandes e médias empresas, a adoção e implementação de programas de cumprimento normativo como via de maior comprometimento do setor privado no combate à corrupção.</p><p>“Criar um diploma que estabeleça o regime jurídico geral de proteção dos denunciantes”, estender o instituto da suspensão provisória do processo à corrupção passiva e ao recebimento e oferta indevidos de vantagem e alargar o prazo de prescrição de quinze anos do Código Penal a outros crimes são outros pontos previstos nas GOP.</p><p>O documento, que será agora analisado e alvo de parecer por parte do Conselho Económico e Social (CES), refere ainda que o Governo quer que esteja prevista a possibilidade de celebração de um acordo sobre a pena aplicável, na fase de julgamento, assente na confissão livre e sem reservas dos factos imputados ao arguido, independentemente da natureza ou da gravidade do crime imputado, afastando qualquer configuração que premeie, através da redução da pena aplicável, quem colabore responsabilizando outro ou outros arguidos.</p><p>Em abril, o parlamento aprovou um regime excecional do processo orçamental que permitiu adiar a entrega do Programa de Estabilidade e que a apresentação da proposta das Grandes Opções seja feita com a do Orçamento do Estado para 2021.</p>

<br><p></p>
                                        </div>
                    </div>
                            </div>
</article>

<script>
    let block = document.getElementById('premium-block');
</script>

<style>
    .shareaholic-share-button {
        padding: 0 4px !important;
    }
</style>
<div class="w-100 d-xs-block d-md-block d-md-block d-lg-block d-xl-block p-xs-0 p-lg-3" style="overflow:hidden;">
    <div class="pub pub_right d-table m-auto">
		<div>
        
		
			
			<div><a rel="nofollow" href="https://www.acorianooriental.pt/pagina/concelhoatconcelho"><img alt="" src="https://www.acorianooriental.pt/files/multimedia/docs/315.gif" title="Image: https://www.acorianooriental.pt/files/multimedia/docs/283.jpg"></a></div>
			
			<div>
            	<small>&nbsp;</small>
        	</div>
		
		</div>
		<span class="font-12">PUB</span>
    </div>
</div><section class="comments">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/gop-governo-quer-introduzir-corrupcao-na-disciplina-cidadania-e-desenvolvimento-316597"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

<script>
    /*window.onload = function() {
        let comments = document.getElementsByClassName('comments');

        comments.style.display = "none";

        function showComments() {
            comments.style.display = "block";
        }
    };*/
</script>    <div class="content-top">
        <div class="content-top-square green-square"></div>
        <span class="content-top-title green-title">Regional</span>
                    <a class="content-top-title-see-more" href="pagina/regional">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 15px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="40">
                                    <li id="item-316505-40"
                        class="col-lg-8 col-sm-12 section-article-list-items ui-state-default"
                        data-article="316505"
                        data-section="40"
                        data-layout="10020"
                        style="margin-bottom: 15px">
                        <style>
    .photo-large-on-top-article-image {
        width: 100%;
        margin-bottom: 20px;
        height: 300px;
        object-fit: cover;
    }

    .photo-large-on-top-article-title {
        text-align: left;
        /*font: Extrabold 26px/19px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 26px;
        font-weight: bolder;
        line-height: 19px;
    }

    .photo-large-on-top-article-body {
        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 19px;

        max-height: calc(19px * 3);
        -webkit-line-clamp: 3;
    }
</style>

    <img class="photo-large-on-top-article-image" src="/images/stock/45355.jpg" alt="">
            <a class="photo-large-on-top-article-title font-26 font-OpenSans-extra-bold font-weight-bold"
       href="/noticia/acores-com-mais-92-de-fundos-comunitarios-face-a-quadro-anterior-316505">Açores com mais 92% de fundos comunitários face a quadro anterior</a><br>
    <span class="photo-large-on-top-article-body text-hidden position-relative font-14 font-OpenSans-regular font-weight-normal text-heavy-gray">
    <div class="text-fade">&nbsp;</div>
    
Os Açores vão receber quase o dobro dos fundos
 comunitários, face ao atual quadro comunitário, com um aumento de 92%, 
que corresponde a mais 1.145 milhões de euros, anunciou o Governo 
Regional.


</span>

    
                    </li>
                    <div class="row col-lg-4 col-sm-12">
                                                                                                                                        <li id="item-316520-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="316520"
                                    data-section="40"
                                    data-layout="10018"
                                    >
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/bilhetes-de-minibus-nao-serao-aumentados-durante-cinco-anos-em-ponta-delgada-316520">
        Bilhetes de minibus não serão aumentados durante cinco anos em Ponta Delgada
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-316496-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="316496"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/decisao-britanica-reforca-acores-como-destino-seguro-316496">
        Decisão britânica reforça Açores como destino seguro
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-316500-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="316500"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <span class="category font-14 font-OpenSans-light font-weight-light text-heavy-gray ">Açores/Eleições</span>
        <br>
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/alianca-quer-eleger-pelo-menos-dois-deputados-316500">
        Aliança quer eleger pelo menos dois deputados
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-316498-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="316498"
                                    data-section="40"
                                    data-layout="10017"
                                    style="margin-top: 15px">
                                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/36675.jpg" alt="PAN apresenta candidaturas em sete círculos eleitorais">
                                        <span class="category font-14 font-weight-light font-OpenSans-light text-heavy-gray">Açores/Eleições</span>
                <br>
                                    <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/pan-apresenta-candidaturas-em-sete-circulos-eleitorais-316498">PAN apresenta candidaturas em sete círculos eleitorais</a><br>
        </div>
    </div>
    
                                </li>
                                                                                                        </div>
                            </ul>
        </div>
    </div>
    <div class="content-top">
        <div class="content-top-square blue-square"></div>
        <span class="content-top-title blue-title font-16 font-weight-bolder font-OpenSans-extra-bold">Cultura &amp; Social</span>
                    <a class="content-top-title-see-more" href="pagina/cultura-e-social">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 25px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable"
                data-section="43">
                <li id="item-316389-43"
                    class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                    data-article="316389"
                    data-section="43"
                    data-layout="10017">
                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/45289.jpg" alt="A reinvenção do Festival de Verão em tempos de pandemia">
                                        <span class="category font-14 font-weight-light font-OpenSans-light text-heavy-gray">Meia de Rock</span>
                <br>
                                    <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/a-reinvencao-do-festival-de-verao-em-tempos-de-pandemia-316389">A reinvenção do Festival de Verão em tempos de pandemia</a><br>
        </div>
    </div>
    
                </li>
                                    <div class="col-lg-6 col-xl-3 mt-2 mb-2">
                        <li class="row">
                                                                                                                                    <li id="item-316388-43"
                            class="section-article-list-items ui-state-default"
                            data-article="316388"
                            data-section="43"
                            data-layout="10018"
                                >
                            <div class="title-only-article-div ">
            <span class="category font-14 font-OpenSans-light font-weight-light text-heavy-gray ">Meia de Rock</span>
        <br>
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/o-regresso-aos-concertos-no-anfiteatro-do-paim-316388">
        O regresso aos concertos no &quot;anfiteatro&quot; do Paim
    </a>
</div>
                        </li>
                                                                                                    <li id="item-316232-43"
                            class="section-article-list-items ui-state-default"
                            data-article="316232"
                            data-section="43"
                            data-layout="10018"
                                 style="margin-top: 25px; " >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/teatro-micaelense-retoma-a-atividade-a-5-de-setembro-316232">
        Teatro Micaelense retoma a atividade a 5 de setembro
    </a>
</div>
                        </li>
                                                                                                    <li id="item-316218-43"
                            class="section-article-list-items ui-state-default"
                            data-article="316218"
                            data-section="43"
                            data-layout="10023"
                                 style="margin-top: 25px; " >
                            
    <div class="title-only-blue-article-div">
        <div class="title-only-blue-div-content">
                                    <a class="title-only-blue-article-title white-text font-16 font-weight-bolder font-OpenSans-extra-bold"
               href="/noticia/antigo-ministro-da-republica-revisita-crise-de-primeiro-governo-acoriano-de-carlos-cesar-316218">
                Antigo ministro da República revisita crise de primeiro governo açoriano de Carlos César
            </a>
        </div>
    </div>

    
                        </li>
                                                                                                                                                                                </li>
                    </div>
                                                                                                                                                                                                                                                                                        <li id="item-316214-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="316214"
                                data-section="43"
                                data-layout="10017">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/22385.jpg" alt="Curador João Mourão é o novo diretor do centro açoriano de artes Arquipélago">
                                                <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/curador-joao-mourao-e-o-novo-diretor-do-centro-acoriano-de-artes-arquipelago-316214">Curador João Mourão é o novo diretor do centro açoriano de artes Arquipélago</a><br>
        </div>
    </div>
    
                            </li>
                                                                                                <li id="item-316208-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="316208"
                                data-section="43"
                                data-layout="10016">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-article-div">
                            <img class="photo-on-top-article-image"
                     src="/images/image_teaser_hd/45151.jpg" alt="“Museu na rua” sensibiliza para a importância dos museus na formação cultural">
                        <span class="category font-OpenSans-light font-14 font-weight-light">Ribeira Grande</span><br>
                        <a class="photo-on-top-article-title font-16 font-OpenSans-extra-bold font-weight-bolder "
               href="/noticia/museu-na-rua-sensibiliza-para-a-importancia-dos-museus-na-formacao-cultural-316208">“Museu na rua” sensibiliza para a importância dos museus na formação cultural</a><br>
            <span class="photo-on-top-article-body text-hidden position-relative font-14 font-weight-normal font-OpenSans-regular text-heavy-gray">
            <div class="text-fade">&nbsp;</div>
            A Câmara
da Ribeira Grande, através da divisão de Cultura, está a levar a
efeito a iniciativa “Museu na rua”, ação que pretende promover
os museus e os seus acervos, trazendo à rua peças da etnografia
local com o objetivo de sensibilizar para a importância dos museus
na formação cultural das pessoas.


        </span>
        </div>
    </div>

    
                            </li>
                                                                        </ul>
        </div>
    </div>

        </section>
        <aside data-zone="content-right" class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-3 content-zone">
            <div class="w-100 d-xs-block d-md-block d-md-block d-lg-block d-xl-block" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>

        <div id='mrec1'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('mrec1');
                });
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .most-viewed-articles-div {
        margin-top: 35px;
        margin-bottom: 25px;
    }

    .most-viewed-articles-tab-item-container .border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }

    .most-viewed-articles-tab-item {
        padding: 10px;
    }

    .most-viewed-articles-category {
        text-transform: uppercase;
        text-align: left;
        /*font: Light 14px/22px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 22px;
        font-weight: lighter;
    }

    .most-viewed-articles-article-title {
        text-align: left;
        /*font: Extrabold 16px/22px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 16px;
        line-height: 22px;
        font-weight: bolder;
    }

    .most-viewed-articles-title {
        padding: 10px;

        background: #3A5BB0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;

        text-align: left;
        /*font: Bold 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;
        opacity: 1;

        /*font-size: 14px;*/
        line-height: 19px;
        font-weight: bold;
    }

    .most-viewed-articles-container {
        background: #F0F0F0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;
        opacity: 1;
    }

    .most-viewed-articles-container-header {
        /*height: 35px;*/
        border-bottom: 1px solid black;
    }

    .most-viewed-articles-container-header .col-md-4 {
        text-transform: uppercase;
        height: 37px;
        line-height: 35px;
        text-align: center;
    }

    .most-viewed-articles-container-header .col-md-4:hover {
        background-color: #b3d7ff;
        cursor: pointer;
        border-bottom: 4px solid #1098B2;
    }

    .most-viewed-articles-container-header .active {
        font-weight: bold;
        border-bottom: 4px solid #3a5bb0;
        opacity: 1;
    }
</style>


<div class="most-viewed-articles-div d-table m-auto mt-xs-5 mt-sm-5 mt-md-5 mt-lg-5 mt-xl-5 mb-xs-5 mb-sm-5 mb-md-5 mb-lg-5 mb-xl-5" style="min-width: 300px">
    <div class="most-viewed-articles-title font-18 font-OpenSans-extra-bold font-weight-bolder">
        mais lidas
    </div>
    <div class="most-viewed-articles-container">
        <div class="most-viewed-articles-container-header">
            <div class="container">
                <div class="row">
                    <div id="tab-today" class="col-md-4 font-16 active font-OpenSans-regular" onclick="openTab('today')">
                        Hoje
                    </div>
                    <div id="tab-week" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('week')">
                        semana
                    </div>
                    <div id="tab-month" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('month')">
                        mês
                    </div>
                </div>
            </div>
        </div>
                <div id="today" class="most-viewed-articles-container-body tab">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/novo-caso-de-covid-19-diagnosticado-na-ilha-terceira-316583">Novo caso de Covid-19 diagnosticado na ilha Terceira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/santa-clara-cria-comissao-para-alterar-simbolo-do-clube-316570">Santa Clara cria comissão para alterar símbolo do clube</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/grupo-central-com-aviso-amarelo-devido-a-previsoes-de-chuva-forte-316569">Grupo central com aviso amarelo devido a previsões de chuva forte</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/gop-governo-mantem-objetivo-de-aumentar-salario-minimo-nacional-316599">GOP: Governo mantém objetivo de aumentar salário mínimo nacional</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/covid-19-madeira-regista-mais-seis-casos-da-doenca-316595">Covid-19: Madeira regista mais seis casos da doença</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/covid-19-gnr-inicia-operacao-para-sensibilizar-escolas-para-a-seguranca-e-comportamentos-de-risco-316576">Covid-19: GNR inicia operação para sensibilizar escolas para a segurança e comportamentos de risco</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Internacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/covid-19-israel-decreta-confinamento-total-para-travar-segunda-onda-316601">Covid-19: Israel decreta confinamento total para travar segunda onda</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Internacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/eua-eleicoes-segundo-mandato-de-trump-seria-distopia-diz-cientista-politico-luso-americano-316575">EUA/Eleições: Segundo mandato de Trump seria “distopia”, diz cientista político luso-americano</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Futebol</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/ronaldo-marca-na-goleada-da-juventus-frente-ao-novara-316581">Ronaldo marca na goleada da Juventus frente ao Novara</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Internacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/covid-19-china-soma-28-dias-consecutivos-sem-casos-locais-de-contagio-316577">Covid-19: China soma 28 dias consecutivos sem casos locais de contágio</a>
            </div>
        </div>
    
        </div>
        <div id="week" class="most-viewed-articles-container-body tab" style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/chuva-forte-provoca-inundacoes-em-algumas-moradias-na-ilha-de-sao-miguel-316485">Chuva forte provoca inundações em algumas moradias na ilha de São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-registam-tres-novos-casos-positivos-em-sao-miguel-nas-ultimas-24-horas-316415">Açores registam três novos casos positivos em São Miguel nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/cinco-casos-positivos-e-duas-recuperacoes-nos-acores-nas-ultimas-24-horas-316437">Cinco casos positivos e duas recuperações nos Açores nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-registam-tres-novos-casos-positivos-e-uma-recuperacao-316509">Açores registam três novos casos positivos e uma recuperação</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/funcionario-do-tribunal-judicial-dos-acores-testa-positivo-contactos-proximos-testados-316443">Funcionário do tribunal judicial dos Açores testa positivo, contactos próximos testados</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-tem-cinco-novos-casos-e-investigam-cadeia-de-transmissao-local-316506">Açores têm cinco novos casos e investigam cadeia de transmissão local</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/homem-detido-nos-arrifes-por-crime-de-trafico-de-estupefacientes-316411">Homem detido nos Arrifes por crime de tráfico de estupefacientes</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/2-novos-casos-de-covid-19-na-ilha-do-pico-316551">2 novos casos de Covid-19 na ilha do Pico</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/novo-caso-de-covid-19-diagnosticado-na-ilha-terceira-316583">Novo caso de Covid-19 diagnosticado na ilha Terceira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/achados-arqueologicos-do-palacio-da-conceicao-sao-descoberta-impar-nos-acores-316493">Achados arqueológicos do palácio da Conceição são descoberta &quot;ímpar&quot; nos Açores</a>
            </div>
        </div>
    
        </div>
        <div id="month" class="most-viewed-articles-container-body tab " style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-tem-seis-novos-casos-de-covid-19-um-dos-quais-no-pico-315849">Açores têm seis novos casos de Covid -19, um dos quais no Pico </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/novo-ano-letivo-nao-vai-obrigar-a-corte-nos-alunos-por-turma-315868">Novo ano letivo não vai obrigar a corte nos alunos por turma </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-registam-tres-novos-casos-positivos-nas-ultimas-24-horas-316231">Açores registam três novos casos positivos nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tres-novos-casos-positivos-nos-acores-316054">Três novos casos positivos nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/chuva-forte-provoca-inundacoes-em-algumas-moradias-na-ilha-de-sao-miguel-316485">Chuva forte provoca inundações em algumas moradias na ilha de São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-quatro-novos-casos-e-duas-recuperacoes-nas-ultimas-24-horas-316011">Açores com quatro novos casos e duas recuperações nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/7-novos-casos-de-covid-19-nos-acores-316376">7 novos casos de Covid-19 nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/a310-da-sata-desmantelado-315869">A310 da SATA desmantelado</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/sao-miguel-regista-mais-tres-casos-positivos-de-covid-19-315979">  São Miguel regista mais três casos positivos de Covid 19 </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-dos-acores-prolonga-situacao-de-calamidade-publica-em-cinco-ilhas-316226">Governo dos Açores prolonga situação de calamidade pública em cinco ilhas</a>
            </div>
        </div>
    
        </div>
    </div>
</div>

<script>
    function openTab(tab) {
        let i;
        let header_elements = [];
        let body_elements = document.getElementsByClassName("tab");

        header_elements.push(document.getElementById("tab-today"));
        header_elements.push(document.getElementById("tab-week"));
        header_elements.push(document.getElementById("tab-month"));

        for (i = 0; i < body_elements.length; i++) {
            body_elements[i].style.display = "none";
        }

        for (i = 0; i < header_elements.length; i++) {
            header_elements[i].classList.remove('active');
        }

        document.getElementById(tab).style.display = "block";
        document.getElementById("tab-"+tab).classList.add('active');
    }
</script><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="w-100 d-xs-flex d-md-flex d-md-flex d-lg-flex d-xl-flex p-xs-0 p-lg-3 " style="overflow:hidden;">
    <div class="pub pub_right d-table m-auto ">
        <div id="mrec2">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec2');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div>
<div class="w-100 mb15">
    <div class="related-other latest-articles block m-auto">
        <div class="related-header background-blue">
            <h4 class="text-white font-16 font-weight-bolder font-OpenSans-extra-bold" style="background-color: #3A5BB0;">Últimas notícias</h4>
        </div>
        <div class="background-light-gray">
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/forca-aerea-ja-cumpriu-268-missoes-este-ano-316586">
                        &quot;Força Aérea já cumpriu 268 missões este ano&quot;
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/covid-19-gil-vicente-tem-mais-nove-jogadores-e-dois-elementos-do-clube-infetados-316603">
                        Covid-19: Gil Vicente tem mais nove jogadores e dois elementos do clube infetados
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/covid-19-cancelamento-do-sporting-napoles-por-indicacao-da-dgs-316602">
                        Covid-19: Cancelamento do Sporting-Nápoles por indicação da DGS
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/covid-19-israel-decreta-confinamento-total-para-travar-segunda-onda-316601">
                        Covid-19: Israel decreta confinamento total para travar segunda onda
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/covid-19-franca-com-7-183-novos-casos-e-seis-mortos-nas-ultimas-24-horas-316600">
                        Covid-19: França com 7.183 novos casos e seis mortos nas últimas 24 horas
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/gop-governo-mantem-objetivo-de-aumentar-salario-minimo-nacional-316599">
                        GOP: Governo mantém objetivo de aumentar salário mínimo nacional
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/catarina-martins-reclama-fim-da-lei-dos-compromissos-no-sns-316598">
                        Catarina Martins reclama fim da lei dos compromissos no SNS
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/gop-governo-quer-introduzir-corrupcao-na-disciplina-cidadania-e-desenvolvimento-316597">
                        GOP: Governo quer introduzir corrupção na disciplina cidadania e desenvolvimento
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/gop-estatuto-dos-trabalhadores-da-cultura-revisto-e-implementado-em-2021-316596">
                        GOP: Estatuto dos trabalhadores da Cultura &quot;revisto e implementado&quot; em 2021
                    </a>
                </div>
                            <div class="p-2 ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/covid-19-madeira-regista-mais-seis-casos-da-doenca-316595">
                        Covid-19: Madeira regista mais seis casos da doença
                    </a>
                </div>
                                </div>
    </div>
</div>

        </aside>
        <section data-zone="content-bottom" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-zone">
            
        </section>
    </div>
</main>


<div class="container">
    <small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="page-footer font-small unique-color-dark"
        style="background: #3a3a3a 0% 0% no-repeat padding-box; padding-top: 20px; padding-bottom: 20px;">
    <div class="container">
        <div class="text-center footer-nav col-lg-11 col-md-11 col-sm-11 col-xs-11 links" style="font-size: 13px;">
            <a style="color: #b5b5b5" href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/estatuto-editorial" >Estatuto editorial</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/publicidade" >Publicidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/classificados" >Classificados</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/contactos" >Contactos</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/ficha-tecnica" >Ficha Técnica</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/subscrever" >Assinaturas</a>&nbsp;&nbsp;
    </div>
<br/>
                <style>
    hr.hr-smaller {
        margin-top: 4px;
        margin-bottom: 4px;
    }
    footer .links a {
        color: #949494;
        font-size: 12px;
    }
</style>
<div class="row links-gmg text-center" style="font-size: 12px;">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr class="hr-smaller">
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer>

<div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->




    
                                    <script src="/js/vendor/js.cookies.js"></script>
                                                

                <!-- Bootstrap JS -->
            

    
        <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

                    <div class="allow-cookies position-fixed background-light-gray w-100 p-4"
                 style="bottom: 0; border-radius: 5px 5px 0px 0px; z-index: 300; ">
                <div>
                    <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
                        <br>
                        Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos
                            e
                            condições de utilização</a> e a <a target="_blank"
                                                               href="/pagina/politica-de-privacidade">política
                            de privacidade</a> do site do Açoriano Oriental.
                    </p>
                </div>
                <div>
                    <button class="btn btn-info">Ok</button>
                </div>
            </div>
            </div>
</body>
</html>

<!-- owl.carousel css -->
<link rel="stylesheet" href="/css/OwlCarousel2/owl.carousel.min.css">

<!-- owl.carousel js -->
<script src="/js/OwlCarousel2/owl.carousel.min.js"></script>

<script>
    $('.owl-carousel').owlCarousel({
        items: 1,
        merge: true,
        loop: true,
        margin: 20,
        video: true,
        lazyLoad: true,
        center: true,
        responsive: {
            0: {
                items: 1
            },
            480: {
                items: 3
            }
        }
    })
</script>
<script>
    /* Loop through all dropdown buttons to toggle between hiding and showing its dropdown content - This allows the user to have multiple dropdowns without any conflict */
    let dropdown = document.getElementsByClassName("dropdown-btn");
    let _i;

    for (_i = 0; _i < dropdown.length; _i++) {
        dropdown[_i].addEventListener("click", function () {
            this.classList.toggle("active");
            let dropdownContent = this.nextElementSibling;
            if (dropdownContent.style.display === "block") {
                dropdownContent.style.display = "none";
            } else {
                dropdownContent.style.display = "block";
            }
        });
    }
</script>
