































<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Debate de urgência sobre transporte de mercadorias marca agenda parlamentar nos Açores - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787"/>

    <!-- FontAwesome icons -->
    <link rel="stylesheet" href="/css/fontawesome/css/all.css">


    <!-- context_menu js -->
    <script src="/js/vendor/context_menu.js?y"></script>

    <!-- popper js -->
    <script src="/js/popper.min.js"></script>

    <!-- jquery js -->
    <script src="/js/jquery.min.js"></script>
    <script src="/js/jquery-ui.min.js"></script>

    <!-- plugins js -->
    <script src="/js/plugins.js"></script>

    <!-- jscroll js -->
    <script src="/js/jquery.jscroll.min.js"></script>

    <!-- bootstrap-toolkit js -->
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <!-- jwplayer js -->
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key = "wfUnFqONMHkmxyQ9W+GcrLU5l2zgzaYHO5dxKRfXpJW6gL7p";</script>

    <!-- Bootstap css -->
    <link rel="stylesheet" href="/css/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">

    <!-- Bootstap js -->
    <script src="/js/bootstrap/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>

    <!-- custom css -->
    <link rel="stylesheet" href="/css/sidemenu.css">

    <!-- custom js -->
    <script src="/js/app.js"></script>

    <!-- mCustomScrollbar js -->
    <script src="/js/jquery.mCustomScrollbar.js"></script>
    <script src="/js/vendor/moment.js"></script>
    <script src="/js/vendor/locale/pt.js"></script>
    <script src="/js/vendor/datepicker.js"></script>

    <!-- shareaholic -->
    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js"
            data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>


    <!-- mCustomScrollbar css -->
    <link rel="stylesheet" href="/css/jquery.mCustomScrollbar.css">

            

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/debate-de-urgencia-sobre-transporte-de-mercadorias-marca-agenda-parlamentar-nos-acores-307280" />
    <!-- open graph meta data -->
    <meta property="og:url" content="https://www.acorianooriental.pt/noticia/debate-de-urgencia-sobre-transporte-de-mercadorias-marca-agenda-parlamentar-nos-acores-307280" />
	<meta property="og:title" content="Debate de urg&ecirc;ncia sobre transporte de mercadorias marca agenda parlamentar nos A&ccedil;ores" />
	<meta property="og:description" content="
Um debate de urg&ecirc;ncia sobre o transporte mar&iacute;timo de mercadorias, 
proposto pelo CDS-PP, vai marcar a agenda parlamentar na Assembleia 
Legislativa dos A&ccedil;ores, que se re&uacute;ne na ter&ccedil;a-feira na Horta, ilha do 
Faial.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/38775.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/debate-de-urgencia-sobre-transporte-de-mercadorias-marca-agenda-parlamentar-nos-acores-307280"
  },
  "headline": "Debate de urg&ecirc;ncia sobre transporte de mercadorias marca agenda parlamentar nos A&ccedil;ores",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/38775.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2020-02-11T09:25:00+0000",
  "dateModified": "2020-02-11T15:18:05+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
Um debate de urg&ecirc;ncia sobre o transporte mar&iacute;timo de mercadorias, 
proposto pelo CDS-PP, vai marcar a agenda parlamentar na Assembleia 
Legislativa dos A&ccedil;ores, que se re&uacute;ne na ter&ccedil;a-feira na Horta, ilha do 
Faial.

"
}
</script>
                                                                
    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec1-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec2-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec3-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/AO Online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

                <script src='https://www.google.com/recaptcha/api.js'></script>



            
    <link rel="stylesheet" href="/css/index.css">

        <link rel="stylesheet" href="/css/index2.css">
    <link rel="stylesheet" href="/css/bernardo.css">
</head>

<body id="body" class=" " >
<div id="content" class="active" style="overflow-x: hidden">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '319383668127039',
                autoLogAppEvents: true,
                xfbml: true,
                version: 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);

            console.log(js)
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if IE]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {
            googletag.display('billboard');
        });</script>

            









<style>
    h1,
    h1 a {
        font-size: 22px;
        color: black;
    }

    h2,
    h2 a {
        font-size: 20px;
        color: black;
    }

    h3,
    h3 a {
        font-size: 18px;
        color: black;
    }

    h4,
    h4 a {
        font-size: 16px;
        color: black;
    }

    h5,
    h5 a {
        font-size: 14px;
        color: black;
    }

    h1 a:hover,
    h2 a:hover,
    h3 a:hover,
    h4 a:hover,
    h5 a:hover {
        color: orange;
    }

    main {
        margin-top: 15px;
    }

    
    .shadow {
        box-shadow: none !important;
    }
</style>

<header>
    








<script>
        var canEdit = false;
    </script>


<div class="background-black">
    </div>
<div class="ml-md-3 mr-md-3 ml-lg-auto mr-lg-auto">
    <table style="height: 119px; width: 100%" class="container ">
        <tbody>
        <tr>
            <td class="align-middle text-left header-sides"
                style="">
                <button id="sidebarCollapse" class="btn btn-outline-dark ml-2">
                        <span style="font-size: 20px; cursor: pointer">
                            <i class="fa fa-bars"></i>
                        </span>
                </button>
                                                                                                                                                                                                                                                                                                                                                            </td>

            <td class="align-middle text-center">
                <a href="/">
                    <img class="img-responsive center-block" src="/img/ao_logo.png"
                         alt="Açoriano Oriental">
                </a>
            </td>
            <td class="align-middle text-right header-sides"
                style="">
                                    <div class="header-actions">
                        <div class="p-2">
                            <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white font-OpenSans-bold"
                                    onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                        </div>
                        <div class="dropdown p-2">
                            <button class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold"
                                    role="button" id="dropdownMenuLink"
                                    data-toggle="dropdown" aria-haspopup="true"
                                    aria-expanded="false">ENTRAR</button>

                            <div class="dropdown-menu dropdown-menu-right" style="width: 300px; border-top: 4px solid;"
                                 aria-labelledby="dropdownMenuLink">
                                <form class="px-4 py-3" method="post" role="form" id="login-form" autocomplete="off">
                                    <div class="font-20 font-OpenSans-bold font-weight-bold">Entre na sua conta</div>
                                    <div class="font-14 font-OpenSans-regular font-weight-normal">Aceda aos seus dados e
                                        faça a gestão da sua subscrição.
                                    </div>
                                    <br>

                                    <div class="form-group">
                                                                                <input type="text" autocomplete="off" class="form-control" required
                                               id="username" name="username" placeholder="Utilizador">
                                        <div class="font-12 font-OpenSans-regular font-weight-normal text-heavy-gray">
                                            Indique o seu nome de utilizador ou endereço de e-mail.
                                        </div>
                                    </div>
                                    <div class="form-group">
                                                                                <input type="password" autocomplete="off" class="form-control" required
                                               id="password"
                                               name="password" placeholder="Palavra-passe">
                                    </div>
                                    <input type="hidden" value="login-form" name="formId">
                                    <button type="submit"
                                            class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold w-100">
                                        Iniciar sessão
                                    </button>
                                </form>
                                <div class="w-100 text-center" >
                                    <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#recover">Esqueceu a sua
                                        palavra-passe?</a>
                                </div>
                                <div class="dropdown-divider mx-4"></div>
                                <div class="text-center w-100 font-14 font-OpenSans-bold font-weight-bold">
                                    Não é membro? <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#register">Assine hoje.</a>
                                </div>

                            </div>
                        </div>
                    </div>
                            </td>
        </tr>
        </tbody>
    </table>


</div>
<div class="navigation-holder">
    

    



<nav id="sidebar">
    <div id="dismiss">
        <i class="fas fa-times"></i>
    </div>

    <div class="sidebar-header">
    </div>
    <ul class="list-unstyled CTAs d-flex">
        
            <li class="w-50">
                <div class="p-2">
                    <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white w-100 font-OpenSans-bold"
                            onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                </div>
            </li>
            <li class="w-50">
                <div class="dropdown p-2">
                    <button class="btn btn-outline-dark  font-14 dropdown-toggle w-100 text-white font-weight-bold border-white w-100 font-OpenSans-bold"
                            role="button" id="dropdownMenuLink"
                            data-toggle="dropdown" aria-haspopup="true"
                            aria-expanded="false">ENTRAR
                    </button>

                    <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                         aria-labelledby="dropdownMenuLink">
                        <form class="px-4 py-3" method="post" role="form" id="login-form">
                            <div class="form-group">
                                <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                <input type="text" class="form-control" required id="username" name="username">
                            </div>
                            <div class="form-group">
                                <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                <input type="password" class="form-control" required id="password"
                                       name="password">
                            </div>
                            <input type="hidden" value="login-form" name="formId">
                            <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                        </form>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/registo#register">Registar</a>
                        <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                            palavra-passe?</a>
                    </div>
                </div>
            </li>
            </ul>
        <ul class="list-unstyled components font-18">
                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/"
                   class=" w-75">INÍCIO                     <a
                            href="#INÍCIO" data-toggle="collapse"
                            aria-expanded="false"
                            class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="INÍCIO">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/regional"
           class="">REGIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/nacional"
           class="">NACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/internacional"
           class="">INTERNACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/economia"
           class="">ECONOMIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/desporto"
           class="">DESPORTO</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/ciencia"
           class="">CIÊNCIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/cultura-e-social"
           class="">CULTURA &amp; SOCIAL</a>
    </li>


                                    </ul>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/opiniao"
                   class=" w-75">OPINIÃO </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/dossies"
                   class=" w-75">DOSSIÊS </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/edicao-impressa"
                   class=" w-75">EDIÇÃO IMPRESSA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/videos"
                   class=" w-75">MULTIMÉDIA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/acores-tsf"
                   class=" w-75">AÇORES TSF </a>
            </div>
                    </li>
    
                                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex school-tab-side-bar sidebar-school">
            <a href="/pagina/escolas"
               class=" w-75 font-weight-bold font-OpenSans-bold">ESCOLAS                   <a
                        href="#ESCOLAS" data-toggle="collapse" aria-expanded="false"
                        class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="ESCOLAS">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SANTA MARIA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href=""
           class="">SÃO MIGUEL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">TERCEIRA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">PICO</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SÃO JORGE</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FAIAL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">GRACIOSA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FLORES</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">CORVO</a>
    </li>

                                    </ul>
                    </li>
    
            </ul>

</nav>
<div class="wrapper">
    <!-- Sidebar  -->

    <!-- Page Content  -->
    <div id="content" class="active">


    </div>
</div>

<div class="overlay"></div>


<div class="nav navbar-black">
    <div class="container container-12 d-flex justify-content-between" style="height: 40px">
        <div class="nav-tab-black">
                                    
            <li class="nav-li">
            <a href="/"
               class="nav-tab font-OpenSans-bold font-14 ">INÍCIO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/opiniao"
               class="nav-tab font-OpenSans-bold font-14 ">OPINIÃO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/dossies"
               class="nav-tab font-OpenSans-bold font-14 ">DOSSIÊS</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/edicao-impressa"
               class="nav-tab font-OpenSans-bold font-14 ">EDIÇÃO IMPRESSA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/videos"
               class="nav-tab font-OpenSans-bold font-14 ">MULTIMÉDIA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/acores-tsf"
               class="nav-tab font-OpenSans-bold font-14 ">AÇORES TSF</a>
        </li>
        

                                    
            <li class="nav-li school-tab">
            <div>
                <a href="/pagina/escolas"
                   class="nav-tab">ESCOLAS</a>
            </div>
        </li>
        

                    </div>
        <form class="form-inline form-inline-search" method="get" action="/search">
            <div class="input-group background-heavy-gray form-inline-input-group"
                 style="border-radius: 5px; height: 30px">
                <button class="btn text-white font-weight-bold" type="submit" style="height: 100%; padding: 0px 10px">
                    <i class="fas fa-search"></i>
                </button>
                <input type="text" class="search-form-box" name="term" value="" placeholder="Pesquisa">
            </div>
        </form>
    </div>
</div>
<div class="nav navbar-white">
    <div class="container container-12">
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
            </div>
</div>


</div>

</header>

<main class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-9 content-zone content-left" >
                        <style>
    .article-title {
        text-align: left;
        /*font: Extrabold 36px/49px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 36px;
        line-height: 49px;
        font-weight: bolder;
    }

    .article-lead {
        margin-top: 5px;

        text-align: left;
        /*font: Regular 16px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 16px;
        line-height: 19px;
    }

    .social-media-icons {
        position: absolute;
        right: 10px;
    }

    .article-sub-header {
        position: relative;
        margin-top: 25px;
        border-top: 1px solid #D5D5D5;
        border-bottom: 1px solid #D5D5D5;
        display: flex;
        padding: 5px 10px;
    }

    .article-sub-header .article-date {
        margin-left: 15px;

        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 14px;
        line-height: 25px;
    }

    .em-actualizacao {
        background: #C31919 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;
    }

    .ultima-hora {
        background: var(--background-color-blue) 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;
    }

    .ultima-hora span {
        margin-left: 5px;
    }

    .em-actualizacao span {
        margin-left: 5px;
    }

    .multimedia-container {
        margin-top: 25px;
    }

    .article-content {
        margin-top: 25px;
    }

    .article-body {
        text-align: left;
        /*font: Regular 18px/33px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 18px;
        line-height: 33px;

        margin-top: 15px;
    }

    #first-square {
        background: white;
        /*border-radius: 50%;*/
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-square {
        position: absolute;
        background: var(--background-color-blue);
        /*border-radius: 50%;*/
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-square {
        position: absolute;
        background: white;
        /*border-radius: 50%;*/
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    #first-circle {
        background: white;
        border-radius: 50%;
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-circle {
        position: absolute;
        background: #C31919;
        border-radius: 50%;
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-circle {
        position: absolute;
        background: white;
        border-radius: 50%;
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    .related-articles-header {
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;

        text-transform: uppercase;
        margin-top: 15px;
        margin-bottom: 25px;
    }

    .related-articles-container {
        border-top: 2px solid black;
        border-bottom: 2px solid black;
        margin-bottom: 15px;
    }

    /*.related-article-container {*/
    /*    padding-top: 10px;*/
    /*    padding-bottom: 10px;*/
    /*}*/

    .related-articles-image {
        width: 100%;
        height: 125px;
        object-fit: cover;
    }

    .related-articles-title {
        margin-top: 10px;
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;
    }

    .related-articles-button {
        margin-top: 10px;
    }

    .related-articles-title > a:hover {
        text-decoration: unset !important;
    }
</style>



<article class="read video-article" style="">
    <div class="font-16 font-weight-normal font-OpenSans-light text-heavy-gray"></div>
    <div class="article-title font-weight-bolder font-OpenSans-extra-bold">Debate de urgência sobre transporte de mercadorias marca agenda parlamentar nos Açores</div>
            <div class="article-lead font-weight-normal font-OpenSans-regular font-16 text-heavy-gray"><p>
Um debate de urgência sobre o transporte marítimo de mercadorias, 
proposto pelo CDS-PP, vai marcar a agenda parlamentar na Assembleia 
Legislativa dos Açores, que se reúne na terça-feira na Horta, ilha do 
Faial.

<br></p></div>
    <div class="article-sub-header">
                        <div class="article-date font-weight-normal font-OpenSans-regular">
            Hoje, 08:25
        </div>
        <div class="social-media-icons">
            <div style="position: relative" class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="multimedia-container">
                                                        <div>
                        <img class="article-main-image"
                             src="/images/articleframe_hd/38775.jpg" alt="article.title"
                             style="width: 100%">
                    </div>
                                        </div>


    <script>
        var currentPl = '_main_';
        var playlist = [];
        
        jwplayer("last-video-player").setup({
            width: "100%",
            aspectratio: "16:9",
            playlist: playlist,
            controls: true
        });

        jwplayer("last-video-player").onPlaylistItem(function (item) {
            try {
                var pl = jwplayer('last-video-player').getPlaylist();
                updateLastPlayer(pl[item.index]);
            } catch (error) {
            }
        });

        function linkTo(index, name, playlist) {
            if (currentPl != name) {
                jwplayer("last-video-player").load(playlist);
                currentPl = name;
            }
            jwplayer("last-video-player").playlistItem(index);
            $('#player-top').goTo();
            return false;
        }

    </script>

    <div class="article-body">
        <div class="article-lead text-heavy-gray font-16 font-OpenSans-regular font-weight-normal">

                            <br>Foto: Marco Pimentel/AO
                                        <br>Autor: Lusa/AO Online
            
        </div>
        <div class="article-content">
            <div class="article-body">
                                            <p>
</p><p>Os centristas açorianos pretendem confrontar o
 Governo Regional, liderado pelo socialista Vasco Cordeiro, com os 
atrasos e cancelamentos de ligações marítimas, sobretudo nas ilhas do 
grupo central do arquipélago (Faial, Terceira, Graciosa, São Jorge e 
Pico), que têm originado a contestação de empresários e a rutura de 
alguns bens, em especial alimentos e materiais de construção civil.</p><p>Na
 semana passada, o CDS anunciou que vai voltar a propor a realização de 
um estudo sobre a viabilidade económica de um modelo alternativo de 
transporte de mercadorias entre o continente e a região e inter-ilhas, 
por entender que o atual modelo não satisfaz.</p><p>A
 agenda parlamentar desta semana inclui também uma proposta de 
alteração, apresentada pelo Governo Regional, ao Plano e Orçamento deste
 ano, no sentido de incluir uma verba de 59 milhões de euros destinada a
 fazer face aos prejuízos provocados pelo furacão Lorenzo, que 
atravessou o arquipélago em outubro de 2019.</p><p>O
 executivo apresenta também ao parlamento açoriano uma segunda alteração
 ao quadro legal da pesca, para poder cumprir o regulamento comunitário 
que obriga à criação de um sistema de pontos por infrações cometidas 
pelos pescadores e pelos armadores da região.</p><p>Os
 57 deputados regionais vão ainda apreciar três projetos de resolução do
 PSD, relacionados com a dignificação dos assistentes administrativos 
das lojas da Rede Integrada de Apoio ao Cidadão (RIAC), sobre os 
pagamentos da deslocação de doentes do Serviço Regional de Saúde e 
também sobre a classificação da igreja do Carmo, na cidade da Horta.</p><p>A
 ordem de trabalhos desta sessão parlamentar inclui ainda um recurso 
para plenário do PPM, que pretende transformar em perguntais orais 
alguns requerimentos entregues na Assembleia e que, segundo o deputado 
único deste partido, até agora não foram respondidos pelo Governo 
Regional.</p>

<br><p></p>
                                            </div>
                </div>
            </div>
</article>

<style>
    .shareaholic-share-button {
        padding: 0 4px !important;
    }
</style>
<section class="comments">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/debate-de-urgencia-sobre-transporte-de-mercadorias-marca-agenda-parlamentar-nos-acores-307280"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

<script>
    /*window.onload = function() {
        let comments = document.getElementsByClassName('comments');

        comments.style.display = "none";

        function showComments() {
            comments.style.display = "block";
        }
    };*/
</script>    <div class="content-top">
        <div class="content-top-square green-square"></div>
        <span class="content-top-title green-title">Regional</span>
                    <a class="content-top-title-see-more" href="pagina/regional">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 15px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="40">
                                    <li id="item-307178-40"
                        class="col-lg-8 col-sm-12 section-article-list-items ui-state-default"
                        data-article="307178"
                        data-section="40"
                        data-layout="10020"
                        style="margin-bottom: 15px">
                        <style>
    .photo-large-on-top-article-image {
        width: 100%;
        margin-bottom: 20px;
        height: 300px;
        object-fit: cover;
    }

    .photo-large-on-top-article-title {
        text-align: left;
        /*font: Extrabold 26px/19px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 26px;
        font-weight: bolder;
        line-height: 19px;
    }

    .photo-large-on-top-article-body {
        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 19px;

        max-height: calc(19px * 3);
        -webkit-line-clamp: 3;
    }
</style>

    <img class="photo-large-on-top-article-image" src="/images/stock/29601.jpg" alt="">
            <span class="category font-14 text-heavy-gray font-weight-light font-OpenSans-light">Dias 27 e 28 de fevereiro</span>
        <br>
        <a class="photo-large-on-top-article-title font-26 font-OpenSans-extra-bold font-weight-bold"
       href="/noticia/lagoa-recebe-encontro-regional-e-nacional-da-rede-territorial-portuguesa-das-cidades-educadoras-307178">Lagoa recebe Encontro Regional e Nacional da Rede Territorial Portuguesa das Cidades Educadoras</a><br>
    <span class="photo-large-on-top-article-body text-hidden position-relative font-14 font-OpenSans-regular font-weight-normal text-heavy-gray">
    <div class="text-fade">&nbsp;</div>
    A cidade da Lagoa vai
acolher nos próximos dias 27 e 28 de fevereiro, no Convento de Santo
António, o primeiro Encontro Regional e Nacional da Rede Territorial
Portuguesa das Cidades Educadoras do ano 2020. 



</span>

    
                    </li>
                    <div class="row col-lg-4 col-sm-12">
                                                                                                                                        <li id="item-307172-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="307172"
                                    data-section="40"
                                    data-layout="10018"
                                    >
                                    
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/baile-de-carnaval-senior-a-12-de-fevereiro-no-coliseu-micaelense-307172">
            Baile de Carnaval Sénior a 12 de fevereiro no Coliseu Micaelense
        </a>
    </div>

    
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-307198-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="307198"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/camara-da-horta-integra-equipa-multidisciplinar-para-ampliacao-da-pista-do-aeroporto-307198">
            Câmara da Horta integra equipa multidisciplinar para ampliação da pista do aeroporto
        </a>
    </div>

    
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-307197-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="307197"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/camara-de-ponta-delgada-concede-tolerancia-de-ponto-na-terca-feira-de-carnaval-e-dispensa-para-as-romarias-quaresmais-307197">
            Câmara de Ponta Delgada concede tolerância de ponto na terça-feira de Carnaval 
        </a>
    </div>

    
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-307192-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="307192"
                                    data-section="40"
                                    data-layout="10017"
                                    style="margin-top: 15px">
                                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/40708.jpeg" alt="PSD/Açores satisfeito com não aumento da taxa do imposto sobre combustíveis">
                                        <span class="category font-14 font-weight-light font-OpenSans-light text-heavy-gray">OE2020</span>
                <br>
                        <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/psd-acores-satisfeito-com-nao-aumento-da-taxa-do-imposto-sobre-combustiveis-307192">PSD/Açores satisfeito com não aumento da taxa do imposto sobre combustíveis</a><br>
        </div>
    </div>
    
                                </li>
                                                                                                        </div>
                            </ul>
        </div>
    </div>
    <div class="content-top">
        <div class="content-top-square blue-square"></div>
        <span class="content-top-title blue-title font-16 font-weight-bolder font-OpenSans-extra-bold">Cultura &amp; Social</span>
                    <a class="content-top-title-see-more" href="pagina/cultura-e-social">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 25px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable"
                data-section="43">
                <li id="item-307076-43"
                    class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                    data-article="307076"
                    data-section="43"
                    data-layout="10017">
                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/41201.jpg" alt="Rafael Carvalho convidado dos &#039;bastidores&#039;">
                                    <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/rafael-carvalho-convidado-dos-bastidores-307076">Rafael Carvalho convidado dos &#039;bastidores&#039;</a><br>
        </div>
    </div>
    
                </li>
                                    <div class="col-lg-6 col-xl-3 mt-2 mb-2">
                        <li class="row">
                                                                                                                                    <li id="item-307185-43"
                            class="section-article-list-items ui-state-default"
                            data-article="307185"
                            data-section="43"
                            data-layout="10018"
                                >
                            
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/capas-do-senhor-santo-cristo-em-exposicao-no-pico-307185">
            Capas do Senhor Santo Cristo em exposição no Pico
        </a>
    </div>

    
                        </li>
                                                                                                    <li id="item-307171-43"
                            class="section-article-list-items ui-state-default"
                            data-article="307171"
                            data-section="43"
                            data-layout="10018"
                                 style="margin-top: 25px; " >
                            
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/areia-rotsen-el-show-de-dodo-e-praso-no-jazz-307171">
            Areia &amp; Rotsen, El Show de Dodó e PRASO no +Jazz
        </a>
    </div>

    
                        </li>
                                                                                                    <li id="item-307127-43"
                            class="section-article-list-items ui-state-default"
                            data-article="307127"
                            data-section="43"
                            data-layout="10023"
                                 style="margin-top: 25px; " >
                            
    <div class="title-only-blue-article-div">
        <div class="title-only-blue-div-content">
                        <a class="title-only-blue-article-title white-text font-16 font-weight-bolder font-OpenSans-extra-bold"
               href="/noticia/idn-1851-the-santa-maria-air-disaster-de-francisco-cunha-no-top-10-de-vendas-da-amazon-307127">
                “IDN 1851 – The Santa Maria Air Disaster”, de Francisco Cunha no Top 10 de vendas da Amazon
            </a>
        </div>
    </div>

    
                        </li>
                                                                                                                                                                                </li>
                    </div>
                                                                                                                                                                                                                                                                                        <li id="item-307097-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="307097"
                                data-section="43"
                                data-layout="10017">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/41212.jpg" alt="Tremor abre open call para projecto dirigido à comunidade açoriana">
                                    <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/tremor-abre-open-call-para-projecto-dirigido-a-comunidade-acoriana-307097">Tremor abre open call para projecto dirigido à comunidade açoriana</a><br>
        </div>
    </div>
    
                            </li>
                                                                                                <li id="item-307091-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="307091"
                                data-section="43"
                                data-layout="10016">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-article-div">
                            <img class="photo-on-top-article-image"
                     src="/images/image_teaser_hd/41207.jpg" alt="Gala de Circo - I Convenção de Circo do Atlântico">
                        <span class="category font-OpenSans-light font-14 font-weight-light">Sábado, dia 8 fevereiro</span><br>
            <a class="photo-on-top-article-title font-16 font-OpenSans-extra-bold font-weight-bolder "
               href="/noticia/gala-de-circo-i-convencao-de-circo-do-atlantico-307091">Gala de Circo - I Convenção de Circo do Atlântico</a><br>
            <span class="photo-on-top-article-body text-hidden position-relative font-14 font-weight-normal font-OpenSans-regular text-heavy-gray">
            <div class="text-fade">&nbsp;</div>
            
O Teatro Micaelense acolhe sábado, 8 de fevereiro, pelas 21h30, um espetáculo de 
variedades, no qual irão participar vários artistas nacionais e 
internacionais, conhecidos no panorama do circo e novo circo mundial. 


        </span>
        </div>
    </div>

    
                            </li>
                                                                        </ul>
        </div>
    </div>

        </section>
        <aside data-zone="content-right" class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-3 content-zone">
            <div class="w-100 d-xs-block d-md-block d-md-block d-lg-block d-xl-block" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>

        <div id='mrec1'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('mrec1');
                });
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .most-viewed-articles-div {
        margin-top: 35px;
        margin-bottom: 25px;
    }

    .most-viewed-articles-tab-item-container .border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }

    .most-viewed-articles-tab-item {
        padding: 10px;
    }

    .most-viewed-articles-category {
        text-transform: uppercase;
        text-align: left;
        /*font: Light 14px/22px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 22px;
        font-weight: lighter;
    }

    .most-viewed-articles-article-title {
        text-align: left;
        /*font: Extrabold 16px/22px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 16px;
        line-height: 22px;
        font-weight: bolder;
    }

    .most-viewed-articles-title {
        padding: 10px;

        background: #3A5BB0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;

        text-align: left;
        /*font: Bold 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;
        opacity: 1;

        /*font-size: 14px;*/
        line-height: 19px;
        font-weight: bold;
    }

    .most-viewed-articles-container {
        background: #F0F0F0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;
        opacity: 1;
    }

    .most-viewed-articles-container-header {
        /*height: 35px;*/
        border-bottom: 1px solid black;
    }

    .most-viewed-articles-container-header .col-md-4 {
        text-transform: uppercase;
        height: 37px;
        line-height: 35px;
        text-align: center;
    }

    .most-viewed-articles-container-header .col-md-4:hover {
        background-color: #b3d7ff;
        cursor: pointer;
        border-bottom: 4px solid #1098B2;
    }

    .most-viewed-articles-container-header .active {
        font-weight: bold;
        border-bottom: 4px solid #3a5bb0;
        opacity: 1;
    }
</style>


<div class="most-viewed-articles-div d-table m-auto mt-xs-5 mt-sm-5 mt-md-5 mt-lg-5 mt-xl-5 mb-xs-5 mb-sm-5 mb-md-5 mb-lg-5 mb-xl-5" style="min-width: 300px">
    <div class="most-viewed-articles-title font-18 font-OpenSans-extra-bold font-weight-bolder">
        mais lidas
    </div>
    <div class="most-viewed-articles-container">
        <div class="most-viewed-articles-container-header">
            <div class="container">
                <div class="row">
                    <div id="tab-today" class="col-md-4 font-16 active font-OpenSans-regular" onclick="openTab('today')">
                        Hoje
                    </div>
                    <div id="tab-week" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('week')">
                        semana
                    </div>
                    <div id="tab-month" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('month')">
                        mês
                    </div>
                </div>
            </div>
        </div>
                <div id="today" class="most-viewed-articles-container-body tab">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Capa</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/mais-de-12-mil-utentes-em-lista-de-espera-cirurgica-e-a-manchete-do-acoriano-oriental-307279">&quot;Mais de 12 mil utentes em lista de espera cirúrgica&quot; é a manchete do Açoriano Oriental</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/lagoa-recebe-encontro-regional-e-nacional-da-rede-territorial-portuguesa-das-cidades-educadoras-307178">Lagoa recebe Encontro Regional e Nacional da Rede Territorial Portuguesa das Cidades Educadoras</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Internacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/periodo-de-incubacao-de-novo-coronavirus-pode-durar-ate-24-dias-307287">Período de incubação de novo coronavírus pode durar até 24 dias</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/baile-de-carnaval-senior-a-12-de-fevereiro-no-coliseu-micaelense-307172">Baile de Carnaval Sénior a 12 de fevereiro no Coliseu Micaelense</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/novo-livro-faz-abordagem-historica-e-geografica-da-gastronomia-acoriana-307283">Novo livro faz “abordagem histórica e geográfica” da gastronomia açoriana</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/debate-de-urgencia-sobre-transporte-de-mercadorias-marca-agenda-parlamentar-nos-acores-307280">Debate de urgência sobre transporte de mercadorias marca agenda parlamentar nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/cientista-defende-parcerias-cientificas-com-acores-mas-sem-espoliar-patrimonio-307282">Cientista defende parcerias científicas com Açores mas sem “espoliar” património</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/psd-madeira-protesta-contra-tratamento-diferenciado-as-universidades-insulares-307281">PSD/Madeira protesta contra tratamento diferenciado às universidades insulares</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/linha-internet-segura-registou-701-denuncias-de-pornografia-infantil-e-discriminacao-racial-em-2019-307286">Linha Internet Segura registou 701 denúncias de pornografia infantil e discriminação racial em 2019</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/uma-dezena-de-programas-operacionais-continua-com-execucao-abaixo-de-50-307285">Uma dezena de programas operacionais continua com execução abaixo de 50%</a>
            </div>
        </div>
    
        </div>
        <div id="week" class="most-viewed-articles-container-body tab" style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/morreu-zuraida-soares-antiga-coordenadora-do-be-acores-307207">Morreu Zuraida Soares, antiga coordenadora do BE/Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/mulher-detida-na-graciosa-por-sequestro-307166">Mulher detida na Graciosa por sequestro</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/gnr-dos-acores-deteve-homem-procurado-desde-1991-307205">GNR dos Açores deteve homem procurado desde 1991</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/audi-escolheu-os-acores-para-apresentar-novo-modelo-307182">Audi escolheu os Açores para apresentar novo modelo</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-abrem-135-vagas-de-quadro-para-docentes-em-toda-a-regiao-307196">Açores abrem 135 vagas de quadro para docentes em toda a região</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/homem-detido-em-sao-miguel-por-tentativa-de-homicidio-com-arma-branca-307195">Homem detido em São Miguel por tentativa de homicídio com arma branca</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Futebol</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/arbitro-confirma-embalagem-com-inscricao-cal-viva-em-po-no-santa-clara-pacos-307141">Árbitro confirma embalagem com inscrição &quot;cal viva em pó&quot; no Santa Clara-Paços</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/construcoes-nos-acores-obrigadas-a-numero-minimo-de-tomadas-para-carros-eletricos-307206">Construções nos Açores obrigadas a número mínimo de tomadas para carros elétricos</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/terceiro-caso-suspeito-de-coronavirus-identificado-em-portugal-307107">Terceiro caso suspeito de coronavírus identificado em Portugal</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Cultura e Social</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/goncalo-cabaca-antigo-docente-no-faial-entre-os-que-fizeram-o-ultimo-filme-star-wars-307210">Gonçalo Cabaça, antigo docente no Faial, entre os que fizeram o último filme &quot;Star Wars&quot;</a>
            </div>
        </div>
    
        </div>
        <div id="month" class="most-viewed-articles-container-body tab " style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acidente-em-sao-miguel-provoca-um-morto-306423">Acidente em São Miguel provoca um morto</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Motores</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/piloto-portugues-paulo-goncalves-morre-em-queda-na-7-a-etapa-306244">Piloto português Paulo Gonçalves morre em queda na 7.ª etapa</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/apreensao-de-1765-doses-de-haxixe-e-seis-plantas-de-cannabis-nas-capelas-306712">Apreensão de 1765 doses de haxixe e seis plantas de cannabis nas Capelas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/morreu-zuraida-soares-antiga-coordenadora-do-be-acores-307207">Morreu Zuraida Soares, antiga coordenadora do BE/Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/sismo-de-magnitude-4-5-na-escala-de-richter-sentidonas-ilhas-da-terceira-e-sao-miguel-306792">Sismo de magnitude 4,5 na escala de Richter sentido nas ilhas da Terceira e São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/autoridades-garantem-inexistencia-de-risco-de-saude-publica-relacionado-com-voo-do-haiti-307030">Autoridades garantem inexistência de risco de saude pública relacionado com voo do Haiti</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/novas-regras-para-reduzir-pegada-ambiental-da-batalha-das-limas-306567">Novas regras para reduzir pegada ambiental da Batalha das Limas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/antigo-comandante-da-psp-nos-acores-julgado-quinta-feira-por-alegado-abuso-de-poder-306362">Antigo comandante da PSP nos Açores julgado quinta-feira por alegado abuso de poder</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/vizinhanca-de-bar-em-sao-roque-apresenta-queixa-devido-ao-ruido-306681">Vizinhança de bar em São Roque apresenta queixa devido ao ruído</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/mulher-detida-na-graciosa-por-sequestro-307166">Mulher detida na Graciosa por sequestro</a>
            </div>
        </div>
    
        </div>
    </div>
</div>

<script>
    function openTab(tab) {
        let i;
        let header_elements = [];
        let body_elements = document.getElementsByClassName("tab");

        header_elements.push(document.getElementById("tab-today"));
        header_elements.push(document.getElementById("tab-week"));
        header_elements.push(document.getElementById("tab-month"));

        for (i = 0; i < body_elements.length; i++) {
            body_elements[i].style.display = "none";
        }

        for (i = 0; i < header_elements.length; i++) {
            header_elements[i].classList.remove('active');
        }

        document.getElementById(tab).style.display = "block";
        document.getElementById("tab-"+tab).classList.add('active');
    }
</script><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="w-100 d-xs-flex d-md-flex d-md-flex d-lg-flex d-xl-flex p-xs-0 p-lg-3 " style="overflow:hidden;">
    <div class="pub pub_right d-table m-auto ">
        <div id="mrec2">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec2');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div> <div class="w-100 d-xs-block d-md-block d-md-block d-lg-block d-xl-block p-xs-0 p-lg-3" style="overflow:hidden;">
    <div class="pub pub_right d-table m-auto">
        <div id="mrec3">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec3');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div>
<div class="w-100 mb15">
    <div class="related-other latest-articles block m-auto">
        <div class="related-header background-blue">
            <h4 class="text-white font-16 font-weight-bolder font-OpenSans-extra-bold" style="background-color: #3A5BB0;">Últimas notícias</h4>
        </div>
        <div class="background-light-gray">
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/parlamento-acoriano-aprova-por-unanimidade-voto-de-pesar-307289">
                        Parlamento aprova por unanimidade voto de pesar pela morte de Zuraida Soares 
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/periodo-de-incubacao-de-novo-coronavirus-pode-durar-ate-24-dias-307287">
                        Período de incubação de novo coronavírus pode durar até 24 dias
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/linha-internet-segura-registou-701-denuncias-de-pornografia-infantil-e-discriminacao-racial-em-2019-307286">
                        Linha Internet Segura registou 701 denúncias de pornografia infantil e discriminação racial em 2019
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/uma-dezena-de-programas-operacionais-continua-com-execucao-abaixo-de-50-307285">
                        Uma dezena de programas operacionais continua com execução abaixo de 50%
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/5g-307284">
                        &quot;Há grande convergência&quot; entre objetivos do regulamento e metas do Governo
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/novo-livro-faz-abordagem-historica-e-geografica-da-gastronomia-acoriana-307283">
                        Novo livro faz “abordagem histórica e geográfica” da gastronomia açoriana
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/cientista-defende-parcerias-cientificas-com-acores-mas-sem-espoliar-patrimonio-307282">
                        Cientista defende parcerias científicas com Açores mas sem “espoliar” património
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/psd-madeira-protesta-contra-tratamento-diferenciado-as-universidades-insulares-307281">
                        PSD/Madeira protesta contra tratamento diferenciado às universidades insulares
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/debate-de-urgencia-sobre-transporte-de-mercadorias-marca-agenda-parlamentar-nos-acores-307280">
                        Debate de urgência sobre transporte de mercadorias marca agenda parlamentar nos Açores
                    </a>
                </div>
                            <div class="p-2 ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/mais-de-12-mil-utentes-em-lista-de-espera-cirurgica-e-a-manchete-do-acoriano-oriental-307279">
                        &quot;Mais de 12 mil utentes em lista de espera cirúrgica&quot; é a manchete do Açoriano Oriental
                    </a>
                </div>
                                </div>
    </div>
</div>

        </aside>
        <section data-zone="content-bottom" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-zone">
            
        </section>
    </div>
</main>


<div class="container">
    <small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="page-footer font-small unique-color-dark"
        style="background: #3a3a3a 0% 0% no-repeat padding-box; padding-top: 20px; padding-bottom: 20px;">
    <div class="container">
        <div class="text-center footer-nav col-lg-11 col-md-11 col-sm-11 col-xs-11 links" style="font-size: 13px;">
            <a style="color: #b5b5b5" href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/estatuto-editorial" >Estatuto editorial</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/publicidade" >Publicidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/classificados" >Classificados</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/contactos" >Contactos</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/ficha-tecnica" >Ficha Técnica</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/subscrever" >Assinaturas</a>&nbsp;&nbsp;
    </div>
<br/>
                <style>
    hr.hr-smaller {
        margin-top: 4px;
        margin-bottom: 4px;
    }
    footer .links a {
        color: #949494;
        font-size: 12px;
    }
</style>
<div class="row links-gmg text-center" style="font-size: 12px;">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr class="hr-smaller">
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer>

<div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->




    
                                    <script src="/js/vendor/js.cookies.js"></script>
                                                

                <!-- Bootstrap JS -->
            

    
        <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

                    <div class="allow-cookies position-fixed background-light-gray w-100 p-4"
                 style="bottom: 0; border-radius: 5px 5px 0px 0px; z-index: 300; ">
                <div>
                    <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
                        <br>
                        Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos
                            e
                            condições de utilização</a> e a <a target="_blank"
                                                               href="/pagina/politica-de-privacidade">política
                            de privacidade</a> do site do Açoriano Oriental.
                    </p>
                </div>
                <div>
                    <button class="btn btn-info">Ok</button>
                </div>
            </div>
            </div>
</body>
</html>

<!-- owl.carousel css -->
<link rel="stylesheet" href="/css/OwlCarousel2/owl.carousel.min.css">

<!-- owl.carousel js -->
<script src="/js/OwlCarousel2/owl.carousel.min.js"></script>

<script>
    $('.owl-carousel').owlCarousel({
        items: 1,
        merge: true,
        loop: true,
        margin: 20,
        video: true,
        lazyLoad: true,
        center: true,
        responsive: {
            0: {
                items: 1
            },
            480: {
                items: 3
            }
        }
    })
</script>
<script>
    /* Loop through all dropdown buttons to toggle between hiding and showing its dropdown content - This allows the user to have multiple dropdowns without any conflict */
    let dropdown = document.getElementsByClassName("dropdown-btn");
    let i;

    for (i = 0; i < dropdown.length; i++) {
        dropdown[i].addEventListener("click", function () {
            this.classList.toggle("active");
            let dropdownContent = this.nextElementSibling;
            if (dropdownContent.style.display === "block") {
                dropdownContent.style.display = "none";
            } else {
                dropdownContent.style.display = "block";
            }
        });
    }
</script>
