<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Enfermeiros suspendem entrega de petição com 1352 assinaturas - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/enfermeiros-suspendem-entrega-de-peticao-com-1352-assinaturas-298817" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/enfermeiros-suspendem-entrega-de-peticao-com-1352-assinaturas-298817" />
	<meta property="og:title" content="Enfermeiros suspendem entrega de peti&ccedil;&atilde;o com 1352 assinaturas" />
	<meta property="og:description" content="Movimento Uni&atilde;o dos Enfermeiros dos A&ccedil;ores faz depender 
entrega da peti&ccedil;&atilde;o no parlamento do resultado das negocia&ccedil;&otilde;es sobre 
reposi&ccedil;&atilde;o integral de tempo de servi&ccedil;o dos enfermeiros.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/36102.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/enfermeiros-suspendem-entrega-de-peticao-com-1352-assinaturas-298817"
  },
  "headline": "Enfermeiros suspendem entrega de peti&ccedil;&atilde;o com 1352 assinaturas",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/36102.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-04-08T08:57:00+0000",
  "dateModified": "2019-04-08T11:04:30+0000",
  "author": {
    "@type": "Person",
    "name": "Paula Gouveia"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "Movimento Uni&atilde;o dos Enfermeiros dos A&ccedil;ores faz depender 
entrega da peti&ccedil;&atilde;o no parlamento do resultado das negocia&ccedil;&otilde;es sobre 
reposi&ccedil;&atilde;o integral de tempo de servi&ccedil;o dos enfermeiros.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Paula Gouveia';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>

        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Segunda/08 ~ Abril, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="active">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="active">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    <div class="pub pub_right">
  <span>PUB</span>  
<div id='billboard'>
    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>
	<br>

  </div>

</div>
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Enfermeiros suspendem entrega de petição com 1352 assinaturas</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/36102.jpg"
                     alt="Enfermeiros suspendem entrega de petição com 1352 assinaturas">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Paula Gouveia</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Regional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 08:57</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>Movimento União dos Enfermeiros dos Açores faz depender 
entrega da petição no parlamento do resultado das negociações sobre 
reposição integral de tempo de serviço dos enfermeiros.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
O Movimento União dos Enfermeiros dos Açores reuniu em pouco mais de 
duas semanas 1352 assinaturas para a petição “Pelo reposicionamento 
integral do tempo de serviço dos Enfermeiros dos Açores”. Mas, perante o
 anúncio do secretário regional da Saúde do início de negociações com os
 sindicatos para o descongelamento das carreiras dos enfermeiros, o 
Movimento decidiu suspender a entrega da petição já subscrita por 84,9% 
dos enfermeiros a trabalhar no Serviço Regional da Saúde. <br></p><p><br></p><p><b><i>Ler mais na edição desta segunda-feira, 8 abril 2019, do jornal Açoriano Oriental</i></b><br></p><br><br>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/enfermeiros-suspendem-entrega-de-peticao-com-1352-assinaturas-298817"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
	googletag.cmd.push(function () {
      googletag.display('layer');
	  });
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec1');
        });
    </script>
  </div>
</div>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/bombeiros-resgatam-dois-jovens-perdidos-na-lagoa-do-fogo-298815">
                        Bombeiros resgatam dois jovens perdidos na Lagoa do Fogo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/militar-da-marinha-encontrado-ferido-com-arma-de-fogo-morre-no-hospital-298807">
                        Militar da Marinha encontrado ferido com arma de fogo morre no hospital
                    </a>
                </li>
                            <li>
                    <a href="/noticia/420-irregularidades-com-carros-de-aluguer-e-a-manchete-do-acoriano-oriental-298814">
                        &quot;420 irregularidades com carros de aluguer&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/festival-tremor-reune-associacao-de-surdos-ondamarela-e-escola-de-musica-de-rabo-de-peixe-298818">
                        Festival Tremor reúne associação de surdos, Ondamarela e Escola de Música de Rabo de Peixe
                    </a>
                </li>
                            <li>
                    <a href="/noticia/organizacao-de-concurso-europeu-de-blues-satisfeita-com-edicao-feita-nos-acores-298798">
                        Organização de concurso europeu de blues satisfeita com edição feita nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-detetou-420-situacoes-irregulares-com-carros-de-aluguer-298816">
                        GNR detetou 420 situações irregulares com carros de aluguer
                    </a>
                </li>
                            <li>
                    <a href="/noticia/catarina-martins-quer-consumidores-ressarcidos-do-que-pagaram-a-mais-298811">
                        Catarina Martins quer consumidores ressarcidos do que pagaram a mais
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-morre-em-acidente-com-trator-agricola-em-oliveira-do-hospital-298808">
                        Homem morre em acidente com trator agrícola em Oliveira do Hospital
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-vence-rio-ave-e-destaca-se-no-terceiro-lugar-298806">
                        Sporting vence Rio Ave e destaca-se no terceiro lugar
                    </a>
                </li>
                            <li>
                    <a href="/noticia/queda-de-viatura-na-zona-do-cabo-espichel-helicoptero-acionado-para-resgatar-vitima-298810">
                        Queda de viatura na zona do Cabo Espichel, helicóptero acionado para resgatar vítima
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/maior-hotel-dos-acores-vai-ser-construido-em-agua-d-alto-298660">
                        Maior hotel dos Açores vai ser construído em Água d’Alto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sismo-registado-na-ilha-de-sao-miguel-298651">
                        Sismo sentido na ilha de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sismo-sentido-em-sao-miguel-na-tarde-desta-quinta-feira-298707">
                        Sismo sentido em São Miguel na tarde desta quinta-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/incendio-no-pico-d-agua-298727">
                        Incêndio no Pico d&#039; Água
                    </a>
                </li>
                            <li>
                    <a href="/noticia/criada-associacao-que-vai-gerir-a-escola-do-mar-dos-acores-298678">
                        Criada associação que vai gerir a Escola do Mar dos Açores 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/queimada-na-origem-do-incendio-no-pico-d-agua-298739">
                        Queimada na origem do incêndio no Pico d&#039; Água
                    </a>
                </li>
                            <li>
                    <a href="/noticia/finlandia-deteta-violacao-do-espaco-aereo-por-aviao-portugues-forca-aerea-investiga-298631">
                        Finlândia deteta violação do espaço aéreo por avião português, Força Aérea investiga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sismo-de-3-7-na-escala-de-richter-sentido-na-ilha-de-sao-miguel-esta-tarde-298777">
                        Sismo de 3.7 na escala de Richter sentido na ilha de São Miguel esta tarde
                    </a>
                </li>
                            <li>
                    <a href="/noticia/investidor-da-sad-vai-construir-dois-campos-298618">
                        Investidor da SAD vai construir dois campos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-apreende-droga-em-sao-roque-no-valor-de-110-mil-euros-298680">
                        PSP apreende droga em São Roque no valor de 110 mil euros
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/preocupa-nos-o-elevado-numero-de-processos-atribuidos-a-cada-assistente-social-298589">
                        Preocupa-nos o elevado número de processos atribuídos a cada assistente social 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/o-ginasio-flutuante-que-conquistou-os-acores-297979">
                        O ginásio flutuante que conquistou os Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sismo-registado-na-ilha-de-sao-miguel-298065">
                        Sismo registado na ilha de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/maior-hotel-dos-acores-vai-ser-construido-em-agua-d-alto-298660">
                        Maior hotel dos Açores vai ser construído em Água d’Alto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sismo-registado-na-ilha-de-sao-miguel-298651">
                        Sismo sentido na ilha de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sismo-sentido-em-sao-miguel-na-tarde-desta-quinta-feira-298707">
                        Sismo sentido em São Miguel na tarde desta quinta-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/diap-recebeu-queixa-de-aluna-do-erasmus-que-se-sentiu-ameacada-298438">
                        DIAP recebeu queixa de aluna do Erasmus que se sentiu ameaçada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/micaelense-denuncia-exploracao-na-construcao-civil-na-belgica-298091">
                        Micaelense denuncia exploração na construção civil na Bélgica
                    </a>
                </li>
                            <li>
                    <a href="/noticia/emitido-aviso-amarelo-para-sete-ilhas-dos-acores-devido-a-chuva-298305">
                        Emitido aviso amarelo para sete ilhas dos Açores devido à chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detidos-dois-homens-e-duas-mulheres-por-sequestro-de-uma-crianca-de-3-meses-298492">
                        Detidos dois homens e duas mulheres por sequestro de uma criança de 3 meses
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec2');
        });
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/formacao-para-colaboradores-das-respostas-sociais-dirigidas-a-pessoas-com-deficiencia-298832">
                        Formação para colaboradores das respostas sociais dirigidas a pessoas com deficiência
                    </a>
                </li>
                            <li>
                    <a href="/noticia/anacom-propoe-concurso-para-servico-universal-com-reducao-de-valores-e-prazos-298830">
                        ANACOM propõe concurso para serviço universal com redução de valores e prazos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/taag-volta-a-ligar-angola-e-cabo-verde-a-partir-deste-mes-ao-fim-de-tres-anos-298829">
                        TAAG volta a ligar Angola e Cabo Verde a partir deste mês, ao fim de três anos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aprovado-projeto-saopedroattic-com-298828">
                        Aprovado projeto “SãoPedro@TIC.com”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/premio-de-merito-de-ingresso-no-ensino-superior-publicado-em-jornal-oficial-298826">
                        Prémio de Mérito de Ingresso no Ensino Superior publicado em Jornal Oficial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/american-airlines-prolonga-cancelamento-de-voos-com-avioes-737-max-da-boeing-298825">
                        American Airlines prolonga cancelamento de voos com aviões 737 MAX da Boeing
                    </a>
                </li>
                            <li>
                    <a href="/noticia/venezuela-de-novo-na-agenda-dos-ministros-dos-negocios-estrangeiros-da-ue-298824">
                        Venezuela de novo na agenda dos ministros dos Negócios Estrangeiros da UE
                    </a>
                </li>
                            <li>
                    <a href="/noticia/theresa-may-recebida-por-merkel-e-macron-na-vespera-da-cimeira-da-ue-298823">
                        Theresa May recebida por Merkel e Macron na véspera da cimeira da UE
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lagoa-esta-a-assinalar-o-dia-mundial-da-saude-298822">
                        Lagoa está a assinalar o Dia Mundial da Saúde
                    </a>
                </li>
                            <li>
                    <a href="/noticia/carlos-anselmo-realca-mais-valias-de-projeto-educativo-em-materia-ambiental-298821">
                        Carlos Anselmo realça mais-valias de projeto educativo em matéria ambiental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/adjudicada-intervencao-na-rua-da-vista-alegre-na-horta-298820">
                        Adjudicada intervenção na Rua da Vista Alegre na Horta
                    </a>
                </li>
                            <li>
                    <a href="/noticia/novos-inspetores-do-sef-iniciam-hoje-estagio-de-cerca-de-um-ano-298819">
                        Novos inspetores do SEF iniciam hoje estágio de cerca de um ano
                    </a>
                </li>
                            <li>
                    <a href="/noticia/festival-tremor-reune-associacao-de-surdos-ondamarela-e-escola-de-musica-de-rabo-de-peixe-298818">
                        Festival Tremor reúne associação de surdos, Ondamarela e Escola de Música de Rabo de Peixe
                    </a>
                </li>
                            <li>
                    <a href="/noticia/enfermeiros-suspendem-entrega-de-peticao-com-1352-assinaturas-298817">
                        Enfermeiros suspendem entrega de petição com 1352 assinaturas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-detetou-420-situacoes-irregulares-com-carros-de-aluguer-298816">
                        GNR detetou 420 situações irregulares com carros de aluguer
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec3');
        });
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>

    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>
