<!doctype html>
<html class="no-js" lang="pt">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5SP6Q7');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Duas Margens 17 novembro - Açoriano Oriental</title>
    <meta name="description" content="O Açoriano Oriental, fundado a 18 de Abril de 1835, é um título de referência no panorama da imprensa regional portuguesa em geral e açoriana em particular. Pautando desde sempre pelo rigor da sua informação, o Açoriano Oriental é um jornal de qualidade que pratica um jornalismo de proximidade que coloca como protagonista o interesse dos leitores. É também um importante difusor de publicidade nos Açores, em particular na ilha de São Miguel, a maior e mais populosa ilha do arquipélago
O Açoriano Oriental integra a Global Media Group, um dos maiores grupos de media em Portugal, com presença nos sectores da imprensa, rádio e televisão, para além de gerir um diverso conjunto de participações em empresas com actividade na área da publicidade, comunicação multimédia, produção de conteúdos e design.">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787"/>
    <meta property="fb:app_id" content="319383668127039"/>

    <!-- FontAwesome icons -->
    <link rel="stylesheet" href="/css/fontawesome/css/all.css">


    <!-- context_menu js -->
    <script src="/js/vendor/context_menu.js?y"></script>

    <!-- popper js -->
    <script src="/js/popper.min.js"></script>

    <!-- jquery js -->
    <script src="/js/jquery.min.js"></script>
    <script src="/js/jquery-ui.min.js"></script>

    <!-- plugins js -->
    <script src="/js/plugins.js"></script>

    <!-- jscroll js -->
    <script src="/js/jquery.jscroll.min.js"></script>

    <!-- bootstrap-toolkit js -->
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <!-- Bootstap css -->
    <link rel="stylesheet" href="/css/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">

    <!-- Bootstap js -->
    <script src="/js/bootstrap/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>

    <!-- custom css -->
    <link rel="stylesheet" href="/css/sidemenu.css">

    <!-- custom js -->
    <script src="/js/app.js"></script>

    <!-- mCustomScrollbar js -->
    <script src="/js/jquery.mCustomScrollbar.js"></script>
    <script src="/js/vendor/moment.js"></script>
    <script src="/js/vendor/locale/pt.js"></script>
    <script src="/js/vendor/datepicker.js"></script>

    <!-- mCustomScrollbar css -->
    <link rel="stylesheet" href="/css/jquery.mCustomScrollbar.css">

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->
    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/duas-margens-17-novembro-344699" />
    <!-- open graph meta data -->
    <meta property="og:url" content="https://www.acorianooriental.pt/noticia/duas-margens-17-novembro-344699" />
	<meta property="og:title" content="Duas Margens 17 novembro" />
	<meta property="og:description" content="No programa&quot;Duas Margens&quot; desta semana Jorge Macedo e S&oacute;nia Nicolau,&amp;nbsp; analisam as pol&eacute;micas declara&ccedil;&otilde;es de Artur Lima Vice Presidente do Governo a prop&oacute;sito do trabalho suplementar dos m&eacute;dicos e as suas consequ&ecirc;ncias. A revis&atilde;o constitucional &eacute; outro dos assuntos da agenda, assim como, a cimeira do clima das Na&ccedil;&otilde;es Unidas. " />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/58452.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />
    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/duas-margens-17-novembro-344699"
  },
  "headline": "Duas Margens 17 novembro",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/58452.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2022-11-17T16:27:00+0000",
  "dateModified": "2022-11-17T16:38:56+0000",
  "author": {
    "@type": "Person",
    "name": "Cristina Pires"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "No programa&quot;Duas Margens&quot; desta semana Jorge Macedo e S&oacute;nia Nicolau,&amp;nbsp; analisam as pol&eacute;micas declara&ccedil;&otilde;es de Artur Lima Vice Presidente do Governo a prop&oacute;sito do trabalho suplementar dos m&eacute;dicos e as suas consequ&ecirc;ncias. A revis&atilde;o constitucional &eacute; outro dos assuntos da agenda, assim como, a cimeira do clima das Na&ccedil;&otilde;es Unidas. "
}
</script>

    <script>
    (function (b, o, i, l, e, r) {
        b.GoogleAnalyticsObject = l;
        b[l] || (b[l] =
            function () {
                (b[l].q = b[l].q || []).push(arguments)
            });
        b[l].l = +new Date;
        e = o.createElement(i);
        r = o.getElementsByTagName(i)[0];
        e.src = '//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e, r)
    }(window, document, 'script', 'ga'));

    ga('create', 'UA-2629832-1', 'auto');
    ga('send', 'pageview');

    $(document).on('click', '.carousel-control-prev', function () {
        ga('send', 'pageview');
    });

    $(document).on('click', '.carousel-control-next', function () {
        ga('send', 'pageview');
    });
</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec1-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec2-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec3-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>

                <script src='https://www.google.com/recaptcha/api.js'></script>

    <link rel="stylesheet" href="/css/index.css">

        <link rel="stylesheet" href="/css/index2.css">
    <link rel="stylesheet" href="/css/extra.css">

    <!-- shareaholic -->
    <link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script"/>
    <meta name="shareaholic:site_id" content="10f57767526f4797378540c28e942772"/>
    <script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

    <!-- jwplayer js -->
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key = "wfUnFqONMHkmxyQ9W+GcrLU5l2zgzaYHO5dxKRfXpJW6gL7p";</script>
</head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<body id="body" class=" ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5SP6Q7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->
<div id="content" class="active" style="overflow-x: hidden">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '319383668127039',
                autoLogAppEvents: true,
                xfbml: true,
                version: 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);

            //console.log(js)
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if IE]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {
            googletag.display('billboard');
        });</script>

            <style>
    h1,
    h1 a {
        font-size: 22px;
        color: black;
    }

    h2,
    h2 a {
        font-size: 20px;
        color: black;
    }

    h3,
    h3 a {
        font-size: 18px;
        color: black;
    }

    h4,
    h4 a {
        font-size: 16px;
        color: black;
    }

    h5,
    h5 a {
        font-size: 14px;
        color: black;
    }

    h1 a:hover,
    h2 a:hover,
    h3 a:hover,
    h4 a:hover,
    h5 a:hover {
        color: orange;
    }

    main {
        margin-top: 15px;
    }

    
    .shadow {
        box-shadow: none !important;
    }
</style>

<header>
    





    
    <script>
                var canEdit = false;
        
        function showLogin() {
            let sidebarCollapse = $('#sidebarCollapse');

            if (sidebarCollapse.is(':visible')) {
                sidebarCollapse.click();

                setTimeout(function() {
                    $('#dropdownMenuLinkSidebar').dropdown("toggle");
                }, 250);
            } else {
                $("html, body").animate({ scrollTop: 0 }, 350);

                setTimeout(function() {
                    $('#dropdownMenuLink').dropdown("toggle");
                }, 250);
            }


        }
    </script>


    <div class="background-black">
            </div>
    <div class="ml-md-3 mr-md-3 ml-lg-auto mr-lg-auto">
        <table style="height: 119px; width: 100%" class="container ">
            <tbody>
            <tr>
                <td class="align-middle text-left header-sides"
                    style="">
                    <button id="sidebarCollapse" class="btn btn-outline-dark ml-2">
                            <span style="font-size: 20px; cursor: pointer">
                                <i class="fa fa-bars"></i>
                            </span>
                    </button>
                                                                                                                                                                                                                                                                                                                                                                                                                                                    </td>

                <td class="align-middle text-center">
                    <a href="/">
                        <img class="img-responsive center-block" src="/img/ao_logo.png"
                             alt="Açoriano Oriental">
                    </a>
                </td>
                <td class="align-middle text-right header-sides"
                    style="">
                                            <div class="header-actions">
                            <div class="p-2">
                                <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white font-OpenSans-bold"
                                        onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                            </div>
                            <div class="dropdown p-2">
                                <button class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold"
                                        role="button" id="dropdownMenuLink"
                                        data-toggle="dropdown" aria-haspopup="true"
                                        aria-expanded="false">ENTRAR</button>

                                <div class="dropdown-menu dropdown-menu-right" style="width: 300px; border-top: 4px solid;"
                                     aria-labelledby="dropdownMenuLink">
                                    <form class="px-4 py-3" method="post" role="form" id="login-form" autocomplete="off">
                                        <div class="font-20 font-OpenSans-bold font-weight-bold">Entre na sua conta</div>
                                        <div class="font-14 font-OpenSans-regular font-weight-normal">Aceda aos seus dados e
                                            faça a gestão da sua subscrição.
                                        </div>
                                        <br>

                                        <div class="form-group">
                                                                                        <input type="text" autocomplete="off" class="form-control" required
                                                   id="username" name="username" placeholder="Utilizador">
                                            <div class="font-12 font-OpenSans-regular font-weight-normal text-heavy-gray">
                                                Indique o seu nome de utilizador ou endereço de e-mail.
                                            </div>
                                        </div>
                                        <div class="form-group">
                                                                                        <input type="password" autocomplete="off" class="form-control" required
                                                   id="password"
                                                   name="password" placeholder="Palavra-passe">
                                        </div>
                                        <input type="hidden" value="login-form" name="formId">
                                        <button type="submit"
                                                class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold w-100">
                                            Iniciar sessão
                                        </button>
                                    </form>
                                    <div class="w-100 text-center" >
                                        <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#recover">Esqueceu a sua
                                            palavra-passe?</a>
                                    </div>
                                    <div class="dropdown-divider mx-4"></div>
                                    <div class="text-center w-100 font-14 font-OpenSans-bold font-weight-bold">
                                        Não é membro? <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#register">Assine hoje.</a>
                                    </div>

                                </div>
                            </div>
                        </div>
                                    </td>
            </tr>
            </tbody>
        </table>


    </div>
    <div class="navigation-holder">
        





<nav id="sidebar">
    <div id="dismiss">
        <i class="fas fa-times"></i>
    </div>

    <div class="sidebar-header">
    </div>
    <ul class="list-unstyled CTAs d-flex">
        
            <li class="w-50">
                <div class="p-2">
                    <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white w-100 font-OpenSans-bold"
                            onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                </div>
            </li>
            <li class="w-50">
                <div class="dropdown p-2">
                    <button class="btn btn-outline-dark  font-14 dropdown-toggle w-100 text-white font-weight-bold border-white w-100 font-OpenSans-bold"
                            role="button" id="dropdownMenuLinkSidebar"
                            data-toggle="dropdown" aria-haspopup="true"
                            aria-expanded="false">ENTRAR
                    </button>

                    <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                         aria-labelledby="dropdownMenuLinkSidebar">
                        <form class="px-4 py-3" method="post" role="form" id="login-form">
                            <div class="form-group">
                                <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                <input type="text" class="form-control" required id="username" name="username">
                            </div>
                            <div class="form-group">
                                <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                <input type="password" class="form-control" required id="password"
                                       name="password">
                            </div>
                            <input type="hidden" value="login-form" name="formId">
                            <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                        </form>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/registo#register">Registar</a>
                        <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                            palavra-passe?</a>
                    </div>
                </div>
            </li>
            </ul>
        <ul class="list-unstyled components font-18">
                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/"
                   class=" w-75">INÍCIO                     <a
                            href="#INÍCIO" data-toggle="collapse"
                            aria-expanded="false"
                            class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="INÍCIO">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/regional"
           class="">REGIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/nacional"
           class="">NACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/internacional"
           class="">INTERNACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/economia"
           class="">ECONOMIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/desporto"
           class="">DESPORTO</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/ciencia"
           class="">CIÊNCIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/cultura-e-social"
           class="">CULTURA &amp; SOCIAL</a>
    </li>


                                    </ul>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/opiniao"
                   class=" w-75">OPINIÃO </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/dossies"
                   class=" w-75">DOSSIÊS </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/edicao-impressa"
                   class=" w-75">EDIÇÃO IMPRESSA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/videos"
                   class=" w-75">MULTIMÉDIA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/acores-tsf"
                   class=" w-75">AÇORES TSF </a>
            </div>
                    </li>
    
                                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex school-tab-side-bar sidebar-school">
            <a href="/pagina/escolas"
               class=" w-75 font-weight-bold font-OpenSans-bold">ESCOLAS                   <a
                        href="#ESCOLAS" data-toggle="collapse" aria-expanded="false"
                        class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="ESCOLAS">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SANTA MARIA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href=""
           class="">SÃO MIGUEL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">TERCEIRA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">GRACIOSA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SÃO JORGE</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">PICO</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FAIAL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FLORES</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">CORVO</a>
    </li>

                                    </ul>
                    </li>
    
            </ul>

</nav>
<div class="wrapper">
    <!-- Sidebar  -->

    <!-- Page Content  -->
    <div id="content" class="active">


    </div>
</div>

<div class="overlay"></div>


<div class="nav navbar-black">
    <div class="container container-12 d-flex justify-content-between" style="height: 40px">
        <div class="nav-tab-black">
                                    
            <li class="nav-li">
            <a href="/"
               class="nav-tab font-OpenSans-bold font-14 ">INÍCIO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/opiniao"
               class="nav-tab font-OpenSans-bold font-14 ">OPINIÃO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/dossies"
               class="nav-tab font-OpenSans-bold font-14 ">DOSSIÊS</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/edicao-impressa"
               class="nav-tab font-OpenSans-bold font-14 ">EDIÇÃO IMPRESSA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/videos"
               class="nav-tab font-OpenSans-bold font-14 ">MULTIMÉDIA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/acores-tsf"
               class="nav-tab font-OpenSans-bold font-14 ">AÇORES TSF</a>
        </li>
        

                                    
            <li class="nav-li school-tab">
            <div>
                <a href="/pagina/escolas"
                   class="nav-tab">ESCOLAS</a>
            </div>
        </li>
        

                    </div>
        <form class="form-inline form-inline-search" method="get" action="/search">
            <div class="input-group background-heavy-gray form-inline-input-group"
                 style="border-radius: 5px; height: 30px">
                <button class="btn text-white font-weight-bold" type="submit" style="height: 100%; padding: 0px 6px !important; min-height: auto !important;">
                    <i class="fas fa-search"></i>
                </button>
                <input type="text" class="search-form-box" name="term" value="" placeholder="Pesquisa">
            </div>
        </form>
    </div>
</div>

                                                        
    </div>
</header>

<main class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-9 content-zone content-left" >
                        <link rel="amphtml" href="https://www.acorianooriental.pt/noticia/duas-margens-17-novembro-344699/amp">
<style>
    .article-title {
        text-align: left;
        /*font: Extrabold 36px/49px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 36px;
        line-height: 49px;
        font-weight: bolder;
    }

    .article-lead {
        margin-top: 5px;

        text-align: left;
        /*font: Regular 16px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 16px;
        line-height: 19px;
    }

    .social-media-icons {
        position: absolute;
        right: 10px;
    }

    .article-sub-header {
        position: relative;
        margin-top: 25px;
        border-top: 1px solid #D5D5D5;
        border-bottom: 1px solid #D5D5D5;
        display: flex;
        padding: 5px 10px;
    }

    .article-sub-header .article-date {
        margin-left: 15px;

        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 14px;
        line-height: 25px;
    }

    .em-actualizacao {
        background: #C31919 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora {
        background: var(--background-color-blue) 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora span {
        margin-left: 5px;
    }

    .em-actualizacao span {
        margin-left: 5px;
    }

    .multimedia-container {
        margin-top: 25px;
    }

    .article-content {
        margin-top: 25px;
    }

    .article-body {
        text-align: left;
        /*font: Regular 18px/33px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 18px;
        line-height: 33px;

        margin-top: 15px;
    }

    #first-square {
        background: white;
        /*border-radius: 50%;*/
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-square {
        position: absolute;
        background: var(--background-color-blue);
        /*border-radius: 50%;*/
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-square {
        position: absolute;
        background: white;
        /*border-radius: 50%;*/
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    #first-circle {
        background: white;
        border-radius: 50%;
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-circle {
        position: absolute;
        background: #C31919;
        border-radius: 50%;
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-circle {
        position: absolute;
        background: white;
        border-radius: 50%;
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    .related-articles-header {
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;

        text-transform: uppercase;
        margin-top: 15px;
        margin-bottom: 25px;
    }

    .related-articles-container {
        border-top: 2px solid black;
        border-bottom: 2px solid black;
        margin-bottom: 15px;
    }

    /*.related-article-container {*/
    /*    padding-top: 10px;*/
    /*    padding-bottom: 10px;*/
    /*}*/

    .related-articles-image {
        width: 100%;
        height: 125px;
        object-fit: cover;
    }

    .related-articles-title {
        margin-top: 10px;
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;
    }

    .related-articles-button {
        margin-top: 10px;
    }

    .related-articles-title > a:hover {
        text-decoration: unset !important;
    }
</style>
<meta name="description" content="&lt;iframe src=&quot;https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Facorianoriental%2Fvideos%2F807488023885489%2F&amp;show_text=false&amp;width=560&amp;t=0&quot; width=&quot;560&quot; height=&quot;314&quot; style=&quot;border:none;overflow:hidden&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share&quot; allowFullScreen=&quot;true&quot;&gt;&lt;/iframe&gt;">


<article class="read video-article pb-3" style="">
    <div class="font-16 font-weight-normal font-OpenSans-light text-heavy-gray"></div>
    <div class="article-title font-weight-bolder font-OpenSans-extra-bold">Duas Margens 17 novembro</div>
            <div class="article-lead font-weight-normal font-OpenSans-regular font-16 text-heavy-gray"><p>No programa"Duas Margens" desta semana Jorge Macedo e Sónia Nicolau,&nbsp; analisam as polémicas declarações de Artur Lima Vice Presidente do Governo a propósito do trabalho suplementar dos médicos e as suas consequências. <br>A revisão constitucional é outro dos assuntos da agenda, assim como, a cimeira do clima das Nações Unidas. <br><br></p></div>
        <div class="article-sub-header">
                                <div class="article-date font-weight-normal font-OpenSans-regular">
            Hoje, 15:27
        </div>
        <div class="social-media-icons">
            <div style="position: relative" class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>
    <div class="multimedia-container">
                    <script>
                function articleImage(type) {
                    let image = $('.article-main-image');
                    let src = '58452.jpg';
                    let profile = '/images/articleframe_hd/' + src;
                    let width = $(window).width();

                    if (type === 'capa') {
                        profile = '/images/capa/' + src;
                    } else {
                        if (width < 920) {
                            profile = '/images/articleframe_mobile/' + src;
                        }
                    }

                    image.attr("src", profile);
                }
            </script>

                    <meta name="description" content="&lt;iframe src=&quot;https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Facorianoriental%2Fvideos%2F807488023885489%2F&amp;show_text=false&amp;width=560&amp;t=0&quot; width=&quot;560&quot; height=&quot;314&quot; style=&quot;border:none;overflow:hidden&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share&quot; allowFullScreen=&quot;true&quot;&gt;&lt;/iframe&gt;">
<script>
    function cleanImage(id, src, type) {
        let profile = '/images/articleframe_hd/' + src;
        let width = $(window).width();

        if (type === 'capa') {
            profile = '/images/capa/' + src;
        } else {
            if (width < 920) {
                profile = '/images/articleframe_mobile/' + src;
            }
        }

        $('#article-image-' + id).attr("src", profile);
    }
</script>

<div id="customCarousel" class="carousel slide">
    <div class="carousel-inner" align="center">
                            <div class="carousel-item  active " data-slide-number="0">
                <iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Facorianoriental%2Fvideos%2F807488023885489%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
            </div>
                                                        <div class="carousel-item " data-slide-number="1">
                                        <img id="article-image-58452" class="img-responsive d-block w-100" src=""
                         alt="Duas Margens 17 novembro">
                                            <script>cleanImage('58452', '58452.jpg', 'default')</script>
                                                        </div>
                                            <a class="carousel-control-prev" href="#customCarousel" role="button" data-slide="prev">
            <span class="carousel-control-prev-icon background-heavy-gray" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
        </a>
        <a class="carousel-control-next" href="#customCarousel" role="button" data-slide="next">
            <span class="carousel-control-next-icon background-heavy-gray" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
        </a>
    </div>
    <ul class="carousel-indicators list-inline mx-auto px-2">
                            <li class="list-inline-item  active ">
                <a id="carousel-selector-0"  class="selected"                    data-slide-to="0" data-target="#customCarousel">
                                        <img src="/img/noun_Video_1570200.png" alt=""
                         style="height: 50px; width: 75px; object-fit: cover">
                </a>
            </li>
                                                        <li class="list-inline-item ">
                    <a id="carousel-selector-1"                        data-slide-to="1" data-target="#customCarousel">
                                                    <img src="/images/articleframe_hd/58452.jpg" alt=""
                                 style="height: 50px; width: 75px; object-fit: cover">
                                            </a>
                </li>
                                        </ul>
</div>
                    </div>

    
    <div class="article-body">
        <div class="article-lead text-heavy-gray font-16 font-OpenSans-regular font-weight-normal">
                            <br>Autor: Cristina Pires
                    </div>
        <div class="article-content">
            <div class="article-body">
                
                                            <div class="row">
                        <div class="col-lg-9 font-OpenSans-regular font-weight-normal">
                                                            <iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Facorianoriental%2Fvideos%2F807488023885489%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
                                                    </div>
                        <div class="col-lg-3">
                                                    <div class="related-articles-container">
                                <div class="related-articles-header">
                                    <div class="font-18 text-blue font-weight-bolder text-uppercase font-OpenSans-extra-bold">
                                        Áudios
                                    </div>
                                    <div>
                                        <div id="audio-player">

                                            Carregando o audio...

                                        </div>
                                        <script>

                                            var playlist = [];
                                                                                                                                    playlist.push({
                                                articleTitle: 'Duas Margens 17 novembro',
                                                mediaid: '18404',
                                                sources: [{
                                                    file: 'https://www.acorianooriental.pt/files/multimedia/podcasts/50_Duas_Margens/18404.mp3'
                                                }],

                                                articleDate: '16 de Nov de 2022, 15:34'
                                            });
                                                                                        jwplayer("audio-player").setup({
                                                width: "100%",
                                                height: "30px",
                                                playlist: playlist,
                                                controls: true
                                            });


                                        </script>
                                        <div class="related-body">
                                                                                            <div class="related-articles-title">
                                                    <a href="#"
                                                       class="font-18 text-black font-OpenSans-extra-bold font-weight-bolder"
                                                       onclick="jwplayer('audio-player').playlistItem(0);return false;">
                                                        Duas Margens 17 novembro
                                                    </a>
                                                </div>
                                                                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                

                                        </div>
                    </div>
                            </div>
</article>

<script>
    let block = document.getElementById('premium-block');

    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.documentElement.scrollHeight + 'px';
    }
</script>

<style>
    .shareaholic-share-button {
        padding: 0 4px !important;
    }
</style>
<div class="w-100 d-xs-block d-md-block d-lg-none d-xl-none" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class="topo-mobile-layer">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-layer').attr('id','');
					$('.topo-mobile-layer').attr('id','layer');
					googletag.cmd.push(function () {
						googletag.display('layer');
                	});
				}
            </script>
        </div>

        <div class="topo-mobile-mrec1">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-mrec1').attr('id','');
					$('.topo-mobile-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div><section class="comments">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/duas-margens-17-novembro-344699"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

<script>
    /*window.onload = function() {
        let comments = document.getElementsByClassName('comments');

        comments.style.display = "none";

        function showComments() {
            comments.style.display = "block";
        }
    };*/
</script>    <div class="content-top">
        <div class="content-top-square green-square"></div>
        <span class="content-top-title green-title">Regional</span>
                    <a class="content-top-title-see-more" href="pagina/regional">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 15px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="40">
                                    <li id="item-344696-40"
                        class="col-lg-8 col-sm-12 section-article-list-items ui-state-default"
                        data-article="344696"
                        data-section="40"
                        data-layout="10020"
                        style="margin-bottom: 15px">
                        <style>
    .photo-large-on-top-article-image {
        width: 100%;
        margin-bottom: 20px;
        height: 300px;
        object-fit: cover;
    }

    .photo-large-on-top-article-title {
        text-align: left;
        /*font: Extrabold 26px/19px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 26px;
        font-weight: bolder;
        line-height: 19px;
    }

    .photo-large-on-top-article-body {
        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 19px;

        max-height: calc(19px * 3);
        -webkit-line-clamp: 3;
    }
</style>

    <img class="photo-large-on-top-article-image" src="/images/stock/53195.jpg" alt="">
            <a class="photo-large-on-top-article-title font-26 font-OpenSans-extra-bold font-weight-bold"
       href="/noticia/bolieiro-promete-reunir-com-medicos-dos-acores-e-lembra-que-devem-existir-cedencias-mutuas-344696">Bolieiro promete reunir com médicos dos Açores e lembra que devem existir “cedências mútuas”</a><br>
    <span class="photo-large-on-top-article-body text-hidden position-relative font-14 font-OpenSans-regular font-weight-normal text-heavy-gray">
    <div class="text-fade">&nbsp;</div>
    
O presidente do Governo dos Açores, José Manuel Bolieiro, reiterou “total solidariedade” com os médicos e prometeu&amp;nbsp;reunir “em breve” 
com os profissionais devido ao pagamento das horas extraordinárias, 
lembrando que numa negociação existem “cedências mútuas”.


</span>

    
                    </li>
                    <div class="row col-lg-4 col-sm-12">
                                                                                                                                        <li id="item-344678-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="344678"
                                    data-section="40"
                                    data-layout="10018"
                                    >
                                    <div class="title-only-article-div ">
                <div class="artigo-premium mr-2">
            <span class="font-12 font-OpenSans-bold font-weight-bold">premium</span>
        </div>
        <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/pais-apelam-a-que-santa-casa-de-continuidade-a-projeto-renascer-344678">
        Pais apelam a que Santa Casa dê continuidade a projeto Renascer 
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-344681-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="344681"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/flad-desafia-jovens-cientistas-com-premio-atlantico-junior-344681">
        FLAD desafia jovens cientistas com prémio Atlântico Júnior 
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-344670-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="344670"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/lista-de-espera-cirurgica-nos-acores-baixa-1-4-em-outubro-344670">
        Lista de espera cirúrgica nos Açores baixa 1,4% em outubro
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-344622-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="344622"
                                    data-section="40"
                                    data-layout="10017"
                                    style="margin-top: 15px">
                                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/55341.jpg" alt="Presidente da Proteção Civil está demissionário">
                                                <div class="artigo-premium mr-2">
                <span class="font-12 font-OpenSans-bold font-weight-bold">premium</span>
            </div>
                        <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/presidente-da-protecao-civil-esta-demissionario-344622">Presidente da Proteção Civil está demissionário</a><br>
        </div>
    </div>
    
                                </li>
                                                                                                        </div>
                            </ul>
        </div>
    </div>
    <div class="content-top">
        <div class="content-top-square blue-square"></div>
        <span class="content-top-title blue-title font-16 font-weight-bolder font-OpenSans-extra-bold">Cultura &amp; Social</span>
                    <a class="content-top-title-see-more" href="pagina/cultura-e-social">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 25px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable"
                data-section="43">
                <li id="item-344653-43"
                    class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                    data-article="344653"
                    data-section="43"
                    data-layout="10017">
                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/58421.jpg" alt="Grande Baile de Réveillon regressa ao Coliseu Micaelense">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/grande-baile-de-reveillon-regressa-ao-coliseu-micaelense-344653">Grande Baile de Réveillon regressa ao Coliseu Micaelense</a><br>
        </div>
    </div>
    
                </li>
                                    <div class="col-lg-6 col-xl-3 mt-2 mb-2">
                        <li class="row">
                                                                                                                                    <li id="item-344606-43"
                            class="section-article-list-items ui-state-default"
                            data-article="344606"
                            data-section="43"
                            data-layout="10018"
                                >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/letras-lavadas-lanca-edicao-de-luxo-da-obra-do-historiador-acoriano-gaspar-frutuoso-344606">
        Letras Lavadas lança edição de luxo da obra do historiador açoriano Gaspar Frutuoso
    </a>
</div>
                        </li>
                                                                                                    <li id="item-344546-43"
                            class="section-article-list-items ui-state-default"
                            data-article="344546"
                            data-section="43"
                            data-layout="10018"
                                 style="margin-top: 25px; " >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/bumba-na-fofinha-no-coliseu-micaelense-344546">
        Bumba na Fofinha no Coliseu Micaelense 
    </a>
</div>
                        </li>
                                                                                                    <li id="item-344660-43"
                            class="section-article-list-items ui-state-default"
                            data-article="344660"
                            data-section="43"
                            data-layout="10023"
                                 style="margin-top: 25px; " >
                            
    <div class="title-only-blue-article-div">
        <div class="title-only-blue-div-content">
                                    <a class="title-only-blue-article-title white-text font-16 font-weight-bolder font-OpenSans-extra-bold"
               href="/noticia/banda-abba-project-e-filarmonica-alianca-dos-prazeres-atuam-na-ribeira-grande-344660">
                Banda ABBA Project e Filarmónica Aliança dos Prazeres atuam na Ribeira Grande
            </a>
        </div>
    </div>

    
                        </li>
                                                                                                                                                                                </li>
                    </div>
                                                                                                                                                                                                                                                                                        <li id="item-344550-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="344550"
                                data-section="43"
                                data-layout="10017">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/58366.jpg" alt="Álbum “Toadas” apresentado na Ribeira Quente">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/album-toadas-apresentado-na-ribeira-quente-344550">Álbum “Toadas” apresentado na Ribeira Quente</a><br>
        </div>
    </div>
    
                            </li>
                                                                                                <li id="item-344595-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="344595"
                                data-section="43"
                                data-layout="10016">
                                <div style="display: flex; margin-bottom: 15px">
    <div class="photo-on-top-article-div">
                                <img class="photo-on-top-article-image"
                 src="/images/image_teaser_hd/58391.jpg"
                 alt="Exposição de arte sacra no Nordeste">
                            <span class="category font-OpenSans-light font-14 font-weight-light">
            Cultura e Social
        </span><br>
                <a class="photo-on-top-article-title text-hidden font-16 font-OpenSans-extra-bold font-weight-bolder "
           href="/noticia/exposicao-de-arte-sacra-no-nordeste-344595">Exposição de arte sacra no Nordeste</a>
        <span class="photo-on-top-article-body text-hidden position-relative font-14 font-weight-normal font-OpenSans-regular text-heavy-gray">
            <div class="text-fade">&nbsp;</div>
            
A Casa João de Melo tem patente
uma exposição de arte sacra da Paróquia de Nossa Senhora do
Rosário, da freguesia da Achadinha. 



        </span>
    </div>
</div>

                            </li>
                                                                        </ul>
        </div>
    </div>

        </section>
        <aside data-zone="content-right" class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-3 content-zone">
            <div class="w-100 d-xs-none d-md-none d-lg-block d-xl-block" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class='topo-layer'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
				$('.topo-mobile-layer').attr('id','');
				$('.topo-layer').attr('id','layer');
                	googletag.cmd.push(function () {
                    	googletag.display('layer');
                	});
				}	
            </script>
        </div>

        <div class='topo-mrec1'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
					$('.topo-mobile-mrec1').attr('id','');
					$('.topo-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');	
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .most-viewed-articles-div {
        margin-top: 35px;
        margin-bottom: 25px;
    }

    .most-viewed-articles-tab-item-container .border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }

    .most-viewed-articles-tab-item {
        padding: 10px;
    }

    .most-viewed-articles-category {
        text-transform: uppercase;
        text-align: left;
        /*font: Light 14px/22px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 22px;
        font-weight: lighter;
    }

    .most-viewed-articles-article-title {
        text-align: left;
        /*font: Extrabold 16px/22px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 16px;
        line-height: 22px;
        font-weight: bolder;
    }

    .most-viewed-articles-title {
        padding: 10px;

        background: #3A5BB0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;

        text-align: left;
        /*font: Bold 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;
        opacity: 1;

        /*font-size: 14px;*/
        line-height: 19px;
        font-weight: bold;
    }

    .most-viewed-articles-container {
        background: #F0F0F0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;
        opacity: 1;
    }

    .most-viewed-articles-container-header {
        /*height: 35px;*/
        border-bottom: 1px solid black;
    }

    .most-viewed-articles-container-header .col-md-4 {
        text-transform: uppercase;
        height: 37px;
        line-height: 35px;
        text-align: center;
    }

    .most-viewed-articles-container-header .col-md-4:hover {
        background-color: #b3d7ff;
        cursor: pointer;
        border-bottom: 4px solid #1098B2;
    }

    .most-viewed-articles-container-header .active {
        font-weight: bold;
        border-bottom: 4px solid #3a5bb0;
        opacity: 1;
    }
</style>


<div class="most-viewed-articles-div d-table m-auto mt-xs-5 mt-sm-5 mt-md-5 mt-lg-5 mt-xl-5 mb-xs-5 mb-sm-5 mb-md-5 mb-lg-5 mb-xl-5" style="min-width: 300px">
    <div class="most-viewed-articles-title font-18 font-OpenSans-extra-bold font-weight-bolder">
        mais lidas
    </div>
    <div class="most-viewed-articles-container">
        <div class="most-viewed-articles-container-header">
            <div class="container">
                <div class="row">
                    <div id="tab-today" class="col-md-4 font-16 active font-OpenSans-regular" onclick="openTab('today')">
                        Hoje
                    </div>
                    <div id="tab-week" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('week')">
                        semana
                    </div>
                    <div id="tab-month" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('month')">
                        mês
                    </div>
                </div>
            </div>
        </div>
                <div id="today" class="most-viewed-articles-container-body tab">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/lider-do-governo-dos-acores-exorta-administracao-da-eda-a-dialogar-com-trabalhadores-344698">Líder do Governo dos Açores exorta administração da EDA a dialogar com trabalhadores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Futebol</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tiago-sousa-deixa-santa-clara-ao-fim-de-dois-anos-344683">Tiago Sousa deixa Santa Clara ao fim de dois anos </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Capa</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/pais-pedem-continuidade-do-projeto-renascer-344677">Pais pedem continuidade do projeto Renascer</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/bolieiro-promete-reunir-com-medicos-dos-acores-e-lembra-que-devem-existir-cedencias-mutuas-344696">Bolieiro promete reunir com médicos dos Açores e lembra que devem existir “cedências mútuas”</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-taxas-moderadoras-apenas-nas-urgencias-hospitalares-em-2023-344684">Açores com taxas moderadoras apenas nas urgências hospitalares em 2023</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Futebol</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/portugal-ja-caiu-perante-uruguai-gana-e-coreia-do-sul-344706">Portugal já &#039;caiu&#039; perante Uruguai, Gana e Coreia do Sul</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-destacam-nova-abordagem-dos-eua-na-descontaminacao-da-ilha-terceira-344700">Açores destacam &quot;nova abordagem&quot; dos EUA na descontaminação da ilha Terceira </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/pais-apelam-a-que-santa-casa-de-continuidade-a-projeto-renascer-344678">Pais apelam a que Santa Casa dê continuidade a projeto Renascer </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/porto-espacial-de-santa-maria-tem-que-acontecer-para-o-ano-344682">Porto espacial de Santa Maria “tem que acontecer para o ano”</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/ps-com-propostas-para-ampliar-aeroporto-da-horta-e-garantir-financiamento-da-uac-344680">PS com propostas para ampliar aeroporto da Horta e garantir financiamento da UAc</a>
            </div>
        </div>
    
        </div>
        <div id="week" class="most-viewed-articles-container-body tab" style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/iluminacao-de-natal-de-ponta-delgada-foi-inaugurada-com-milhares-de-luzes-led-344466">Iluminação de Natal de Ponta Delgada foi inaugurada com milhares de luzes &#039;led&#039;</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-acoriano-avisa-que-medicos-nao-podem-usar-dinheiro-como-moeda-de-troca-344422">Governo açoriano avisa que médicos não podem “usar dinheiro como moeda de troca”</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/campo-de-sao-francisco-recebe-pista-de-gelo-durante-a-epoca-de-natal-344562">Campo de São Francisco recebe pista de gelo durante a época de Natal</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Futebol</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/rabo-de-peixe-na-madeira-nos-oitavos-de-final-da-taca-de-portugal-344513">Rabo de Peixe na Madeira nos oitavos de final da Taça de Portugal</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Futebol</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/diogo-andrade-e-rabo-de-peixe-alvos-de-processos-344516">Diogo Andrade e Rabo de Peixe alvos de processos</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-118-casos-na-ultima-semana-344452">Açores com 118 casos na última semana</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detido-homem-apanhado-a-furtar-344566">Detido homem apanhado a furtar</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tratamento-mecanico-de-residuos-de-sao-miguel-permitira-a-curto-prazo-encerrar-aterros-344657">Tratamento Mecânico de Resíduos de São Miguel permitirá &quot;a curto prazo&quot; encerrar aterros</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/mercado-da-graca-com-novas-condicoes-para-comerciantes-e-compradores-344548">Mercado da Graça com novas condições para comerciantes e compradores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/hospital-de-ponta-delgada-faz-apuramento-de-medicos-indisponiveis-para-horas-extra-344675">Hospital de Ponta Delgada faz “apuramento” de médicos indisponíveis para horas extra </a>
            </div>
        </div>
    
        </div>
        <div id="month" class="most-viewed-articles-container-body tab " style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/homicidio-de-joao-luis-foi-uma-bomba-para-a-freguesia-de-st-a-barbara-343633">Homicídio de João Luís foi uma “bomba” para a freguesia de St.ª Bárbara</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/cuf-e-os-acionistas-do-hia-chegam-a-acordo-de-principio-para-a-aquisicao-do-hospital-internacional-dos-acores-343630">CUF chega a acordo para a aquisição do Hospital Internacional dos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/faltou-eletricidade-em-varias-zonas-da-ilha-de-sao-miguel-343782">Faltou eletricidade em várias zonas da ilha de São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/psp-investiga-ocorrencia-nos-arrifes-344333">PSP investiga ocorrência nos Arrifes</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detidos-suspeitos-de-alegada-celula-de-trafico-de-droga-em-rabo-de-peixe-nos-acores-344201">Detidos suspeitos de alegada célula de tráfico de droga em Rabo de Peixe nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Cultura e Social</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/teatro-micaelense-acolhe-antestreia-de-lobo-e-cao-344326">Teatro Micaelense acolhe antestreia de “Lobo e Cão”</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/complemento-regional-de-pensao-dos-acores-com-acrescimo-de-50-em-novembro-343984">Complemento Regional de Pensão dos Açores com acréscimo de 50% em novembro</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/a-noite-maldita-que-mudou-a-vida-da-ribeira-quente-344020">A noite maldita que mudou a vida da Ribeira Quente</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/iluminacao-de-natal-de-ponta-delgada-foi-inaugurada-com-milhares-de-luzes-led-344466">Iluminação de Natal de Ponta Delgada foi inaugurada com milhares de luzes &#039;led&#039;</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/projeto-massa-mae-regressa-ao-pao-pre-industrial-344376">Projeto Massa Mãe regressa ao pão pré-industrial</a>
            </div>
        </div>
    
        </div>
    </div>
</div>

<script>
    function openTab(tab) {
        let i;
        let header_elements = [];
        let body_elements = document.getElementsByClassName("tab");

        header_elements.push(document.getElementById("tab-today"));
        header_elements.push(document.getElementById("tab-week"));
        header_elements.push(document.getElementById("tab-month"));

        for (i = 0; i < body_elements.length; i++) {
            body_elements[i].style.display = "none";
        }

        for (i = 0; i < header_elements.length; i++) {
            header_elements[i].classList.remove('active');
        }

        document.getElementById(tab).style.display = "block";
        document.getElementById("tab-"+tab).classList.add('active');
    }
</script><div class="w-100 d-xs-flex d-md-flex d-lg-flex d-xl-flex p-xs-0">
    <div class="pub pub_right d-table m-auto ">
        <div id="mrec2">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec2');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div>
<div class="w-100 mb15">
    <div class="related-other latest-articles block m-auto">
        <div class="related-header background-blue">
            <h4 class="text-white font-16 font-weight-bolder font-OpenSans-extra-bold" style="background-color: #3A5BB0;">Últimas notícias</h4>
        </div>
        <div class="background-light-gray">
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/kiev-acusa-ex-forca-de-intervencao-policial-de-combater-do-lado-russo-344712">
                        Kiev acusa ex-força de intervenção policial de combater do lado russo
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/nancy-pelosi-deixa-lideranca-democrata-no-congresso-norte-americano-344711">
                        Nancy Pelosi deixa liderança Democrata no Congresso norte-americano
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/salarios-abaixo-do-minimo-na-base-das-lajes-vao-ser-corrigidos-em-janeiro-344710">
                        Salários abaixo do mínimo na base das Lajes vão ser corrigidos em janeiro 
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/penta-ronaldo-lidera-lista-lusa-com-10-repetentes-e-16-estreantes-344709">
                        &#039;Penta&#039; Ronaldo lidera lista lusa com 10 repetentes e 16 estreantes
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/trio-riscado-juntou-se-a-jota-e-rafa-entre-os-grandes-ausentes-344708">
                        Trio &#039;riscado&#039; juntou-se a Jota e Rafa entre os grandes ausentes
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/santos-em-busca-de-cumprir-o-sonho-no-terceiro-mundial-da-carreira-344707">
                        Santos em busca de cumprir o sonho no terceiro mundial da carreira
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/portugal-ja-caiu-perante-uruguai-gana-e-coreia-do-sul-344706">
                        Portugal já &#039;caiu&#039; perante Uruguai, Gana e Coreia do Sul
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/o-dia-em-que-o-desconhecido-mehdi-quase-eliminou-portugal-344704">
                        O dia em que o &#039;desconhecido&#039; Mehdi quase eliminou Portugal
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/joao-paulo-correia-lamenta-desfecho-do-processo-que-derrubou-presidente-da-fp-judo-344703">
                        João Paulo Correia lamenta desfecho do &#039;processo&#039; que derrubou presidente da FP Judo
                    </a>
                </div>
                            <div class="p-2 ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/camara-de-ponta-delgada-com-orcamento-de-61-me-para-2023-344702">
                        Câmara de Ponta Delgada com orçamento de 61 ME para 2023
                    </a>
                </div>
                                </div>
    </div>
</div>

        </aside>
        <section data-zone="content-bottom" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-zone">
            
        </section>
    </div>
</main>

    <div class="container">
        <small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
    </div>
    <footer id="closure" data-zone="overtop" class="page-footer font-small unique-color-dark"
            style="background: #3a3a3a 0% 0% no-repeat padding-box; padding-top: 20px; padding-bottom: 20px;">
        <div class="container">
            <div class="text-center footer-nav col-lg-11 col-md-11 col-sm-11 col-xs-11 links" style="font-size: 13px;">
            <a style="color: #b5b5b5" href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/estatuto-editorial" >Estatuto editorial</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/publicidade" >Publicidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/classificados" >Classificados</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/contactos" >Contactos</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/ficha-tecnica" >Ficha Técnica</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/subscrever" >Assinaturas</a>&nbsp;&nbsp;
    </div>
<br/>
                        <style>
    hr.hr-smaller {
        margin-top: 4px;
        margin-bottom: 4px;
    }
    footer .links a {
        color: #949494;
        font-size: 12px;
    }
</style>
<div class="row links-gmg text-center" style="font-size: 12px;">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr class="hr-smaller">
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
        </div>
    </footer>

<div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->




    

    
        <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->
    </div>
<script>(function(){var js = "window['__CF$cv$params']={r:'76bc9ee7ef0c5b34',m:'2.HMlLjOY906KRYqtqNYcxXPB9hXfRFMqtT2bif8QpQ-1668731670-0-AbLdU2MpGX5copfEfyODxIaPUqQNlbtFjXMOC0SczAD1qhXi8lPeUAYjz00yhW2HZmBflI3JieaGlYYXYd4IvbeVuKrMQBG+YF1sda5YxxMNaYCulCmk8tV7xReRkQoowznkm2Kyahm/fHHNbDqqYwtnGJ6k/BPbheqxler47ZN+',s:[0xd0dd307085,0x3fdbc41d6f],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>

<!-- owl.carousel css -->
<link rel="stylesheet" href="/css/OwlCarousel2/owl.carousel.min.css">

<!-- owl.carousel js -->
<script src="/js/OwlCarousel2/owl.carousel.min.js"></script>

<script>
    $('.owl-carousel').owlCarousel({
        items: 1,
        merge: true,
        loop: true,
        margin: 20,
        video: true,
        lazyLoad: true,
        center: true,
        responsive: {
            0: {
                items: 1
            },
            480: {
                items: 3
            }
        }
    });
    /* Loop through all dropdown buttons to toggle between hiding and showing its dropdown content - This allows the user to have multiple dropdowns without any conflict */
    let dropdown = document.getElementsByClassName("dropdown-btn");
    let _i;

    for (_i = 0; _i < dropdown.length; _i++) {
        dropdown[_i].addEventListener("click", function () {
            this.classList.toggle("active");
            let dropdownContent = this.nextElementSibling;
            if (dropdownContent.style.display === "block") {
                dropdownContent.style.display = "none";
            } else {
                dropdownContent.style.display = "block";
            }
        });
    }
</script>
