<!doctype html>
<html class="no-js" lang="pt">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5SP6Q7');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Rio deseja a Montenegro &quot;êxito no serviço a Portugal” numa tarefa difícil - Açoriano Oriental</title>
    <meta name="description" content="O Açoriano Oriental, fundado a 18 de Abril de 1835, é um título de referência no panorama da imprensa regional portuguesa em geral e açoriana em particular. Pautando desde sempre pelo rigor da sua informação, o Açoriano Oriental é um jornal de qualidade que pratica um jornalismo de proximidade que coloca como protagonista o interesse dos leitores. É também um importante difusor de publicidade nos Açores, em particular na ilha de São Miguel, a maior e mais populosa ilha do arquipélago
O Açoriano Oriental integra a Global Media Group, um dos maiores grupos de media em Portugal, com presença nos sectores da imprensa, rádio e televisão, para além de gerir um diverso conjunto de participações em empresas com actividade na área da publicidade, comunicação multimédia, produção de conteúdos e design.">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787"/>
    <meta property="fb:app_id" content="319383668127039"/>

    <!-- FontAwesome icons -->
    <link rel="stylesheet" href="/css/fontawesome/css/all.css">


    <!-- context_menu js -->
    <script src="/js/vendor/context_menu.js?y"></script>

    <!-- popper js -->
    <script src="/js/popper.min.js"></script>

    <!-- jquery js -->
    <script src="/js/jquery.min.js"></script>
    <script src="/js/jquery-ui.min.js"></script>

    <!-- plugins js -->
    <script src="/js/plugins.js"></script>

    <!-- jscroll js -->
    <script src="/js/jquery.jscroll.min.js"></script>

    <!-- bootstrap-toolkit js -->
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <!-- Bootstap css -->
    <link rel="stylesheet" href="/css/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">

    <!-- Bootstap js -->
    <script src="/js/bootstrap/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>

    <!-- custom css -->
    <link rel="stylesheet" href="/css/sidemenu.css">

    <!-- custom js -->
    <script src="/js/app.js"></script>

    <!-- mCustomScrollbar js -->
    <script src="/js/jquery.mCustomScrollbar.js"></script>
    <script src="/js/vendor/moment.js"></script>
    <script src="/js/vendor/locale/pt.js"></script>
    <script src="/js/vendor/datepicker.js"></script>

    <!-- mCustomScrollbar css -->
    <link rel="stylesheet" href="/css/jquery.mCustomScrollbar.css">

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->
    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/rio-deseja-a-montenegro-exito-no-servico-a-portugal-numa-tarefa-dificil-340366" />
    <!-- open graph meta data -->
    <meta property="og:url" content="https://www.acorianooriental.pt/noticia/rio-deseja-a-montenegro-exito-no-servico-a-portugal-numa-tarefa-dificil-340366" />
	<meta property="og:title" content="Rio deseja a Montenegro &quot;&ecirc;xito no servi&ccedil;o a Portugal&rdquo; numa tarefa dif&iacute;cil" />
	<meta property="og:description" content="

O ainda presidente do PSD, Rui Rio, desejou esta sexta feira que Lu&iacute;s Montenegro &ldquo;tenha &ecirc;xito no servi&ccedil;o a Portugal&rdquo;, numa tarefa em que admite conhecer as dificuldades.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/56512.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />
    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/rio-deseja-a-montenegro-exito-no-servico-a-portugal-numa-tarefa-dificil-340366"
  },
  "headline": "Rio deseja a Montenegro &quot;&ecirc;xito no servi&ccedil;o a Portugal&rdquo; numa tarefa dif&iacute;cil",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/56512.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2022-07-02T01:16:00+0000",
  "dateModified": "2022-07-02T13:12:13+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa /AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

O ainda presidente do PSD, Rui Rio, desejou esta sexta feira que Lu&iacute;s Montenegro &ldquo;tenha &ecirc;xito no servi&ccedil;o a Portugal&rdquo;, numa tarefa em que admite conhecer as dificuldades.

"
}
</script>

    <script>
    (function (b, o, i, l, e, r) {
        b.GoogleAnalyticsObject = l;
        b[l] || (b[l] =
            function () {
                (b[l].q = b[l].q || []).push(arguments)
            });
        b[l].l = +new Date;
        e = o.createElement(i);
        r = o.getElementsByTagName(i)[0];
        e.src = '//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e, r)
    }(window, document, 'script', 'ga'));

    ga('create', 'UA-2629832-1', 'auto');
    ga('send', 'pageview');

    $(document).on('click', '.carousel-control-prev', function () {
        ga('send', 'pageview');
    });

    $(document).on('click', '.carousel-control-next', function () {
        ga('send', 'pageview');
    });
</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec1-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec2-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec3-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>

                <script src='https://www.google.com/recaptcha/api.js'></script>

    <link rel="stylesheet" href="/css/index.css">

        <link rel="stylesheet" href="/css/index2.css">
    <link rel="stylesheet" href="/css/extra.css">

    <!-- shareaholic -->
    <link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script"/>
    <meta name="shareaholic:site_id" content="10f57767526f4797378540c28e942772"/>
    <script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

    <!-- jwplayer js -->
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key = "wfUnFqONMHkmxyQ9W+GcrLU5l2zgzaYHO5dxKRfXpJW6gL7p";</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656763200'></script></head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<body id="body" class=" ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5SP6Q7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->
<div id="content" class="active" style="overflow-x: hidden">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '319383668127039',
                autoLogAppEvents: true,
                xfbml: true,
                version: 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);

            //console.log(js)
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if IE]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {
            googletag.display('billboard');
        });</script>

            <style>
    h1,
    h1 a {
        font-size: 22px;
        color: black;
    }

    h2,
    h2 a {
        font-size: 20px;
        color: black;
    }

    h3,
    h3 a {
        font-size: 18px;
        color: black;
    }

    h4,
    h4 a {
        font-size: 16px;
        color: black;
    }

    h5,
    h5 a {
        font-size: 14px;
        color: black;
    }

    h1 a:hover,
    h2 a:hover,
    h3 a:hover,
    h4 a:hover,
    h5 a:hover {
        color: orange;
    }

    main {
        margin-top: 15px;
    }

    
    .shadow {
        box-shadow: none !important;
    }
</style>

<header>
    





    
    <script>
                var canEdit = false;
        
        function showLogin() {
            let sidebarCollapse = $('#sidebarCollapse');

            if (sidebarCollapse.is(':visible')) {
                sidebarCollapse.click();

                setTimeout(function() {
                    $('#dropdownMenuLinkSidebar').dropdown("toggle");
                }, 250);
            } else {
                $("html, body").animate({ scrollTop: 0 }, 350);

                setTimeout(function() {
                    $('#dropdownMenuLink').dropdown("toggle");
                }, 250);
            }


        }
    </script>


    <div class="background-black">
            </div>
    <div class="ml-md-3 mr-md-3 ml-lg-auto mr-lg-auto">
        <table style="height: 119px; width: 100%" class="container ">
            <tbody>
            <tr>
                <td class="align-middle text-left header-sides"
                    style="">
                    <button id="sidebarCollapse" class="btn btn-outline-dark ml-2">
                            <span style="font-size: 20px; cursor: pointer">
                                <i class="fa fa-bars"></i>
                            </span>
                    </button>
                                                                                                                                                                                                                                                                                                                                                                                                                                                    </td>

                <td class="align-middle text-center">
                    <a href="/">
                        <img class="img-responsive center-block" src="/img/ao_logo.png"
                             alt="Açoriano Oriental">
                    </a>
                </td>
                <td class="align-middle text-right header-sides"
                    style="">
                                            <div class="header-actions">
                            <div class="p-2">
                                <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white font-OpenSans-bold"
                                        onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                            </div>
                            <div class="dropdown p-2">
                                <button class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold"
                                        role="button" id="dropdownMenuLink"
                                        data-toggle="dropdown" aria-haspopup="true"
                                        aria-expanded="false">ENTRAR</button>

                                <div class="dropdown-menu dropdown-menu-right" style="width: 300px; border-top: 4px solid;"
                                     aria-labelledby="dropdownMenuLink">
                                    <form class="px-4 py-3" method="post" role="form" id="login-form" autocomplete="off">
                                        <div class="font-20 font-OpenSans-bold font-weight-bold">Entre na sua conta</div>
                                        <div class="font-14 font-OpenSans-regular font-weight-normal">Aceda aos seus dados e
                                            faça a gestão da sua subscrição.
                                        </div>
                                        <br>

                                        <div class="form-group">
                                                                                        <input type="text" autocomplete="off" class="form-control" required
                                                   id="username" name="username" placeholder="Utilizador">
                                            <div class="font-12 font-OpenSans-regular font-weight-normal text-heavy-gray">
                                                Indique o seu nome de utilizador ou endereço de e-mail.
                                            </div>
                                        </div>
                                        <div class="form-group">
                                                                                        <input type="password" autocomplete="off" class="form-control" required
                                                   id="password"
                                                   name="password" placeholder="Palavra-passe">
                                        </div>
                                        <input type="hidden" value="login-form" name="formId">
                                        <button type="submit"
                                                class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold w-100">
                                            Iniciar sessão
                                        </button>
                                    </form>
                                    <div class="w-100 text-center" >
                                        <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#recover">Esqueceu a sua
                                            palavra-passe?</a>
                                    </div>
                                    <div class="dropdown-divider mx-4"></div>
                                    <div class="text-center w-100 font-14 font-OpenSans-bold font-weight-bold">
                                        Não é membro? <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#register">Assine hoje.</a>
                                    </div>

                                </div>
                            </div>
                        </div>
                                    </td>
            </tr>
            </tbody>
        </table>


    </div>
    <div class="navigation-holder">
        





<nav id="sidebar">
    <div id="dismiss">
        <i class="fas fa-times"></i>
    </div>

    <div class="sidebar-header">
    </div>
    <ul class="list-unstyled CTAs d-flex">
        
            <li class="w-50">
                <div class="p-2">
                    <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white w-100 font-OpenSans-bold"
                            onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                </div>
            </li>
            <li class="w-50">
                <div class="dropdown p-2">
                    <button class="btn btn-outline-dark  font-14 dropdown-toggle w-100 text-white font-weight-bold border-white w-100 font-OpenSans-bold"
                            role="button" id="dropdownMenuLinkSidebar"
                            data-toggle="dropdown" aria-haspopup="true"
                            aria-expanded="false">ENTRAR
                    </button>

                    <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                         aria-labelledby="dropdownMenuLinkSidebar">
                        <form class="px-4 py-3" method="post" role="form" id="login-form">
                            <div class="form-group">
                                <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                <input type="text" class="form-control" required id="username" name="username">
                            </div>
                            <div class="form-group">
                                <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                <input type="password" class="form-control" required id="password"
                                       name="password">
                            </div>
                            <input type="hidden" value="login-form" name="formId">
                            <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                        </form>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/registo#register">Registar</a>
                        <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                            palavra-passe?</a>
                    </div>
                </div>
            </li>
            </ul>
        <ul class="list-unstyled components font-18">
                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/"
                   class="active w-75">INÍCIO                     <a
                            href="#INÍCIO" data-toggle="collapse"
                            aria-expanded="false"
                            class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="INÍCIO">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/regional"
           class="">REGIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/nacional"
           class="active">NACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/internacional"
           class="">INTERNACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/economia"
           class="">ECONOMIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/desporto"
           class="">DESPORTO</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/ciencia"
           class="">CIÊNCIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/cultura-e-social"
           class="">CULTURA &amp; SOCIAL</a>
    </li>


                                    </ul>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/opiniao"
                   class=" w-75">OPINIÃO </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/dossies"
                   class=" w-75">DOSSIÊS </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/edicao-impressa"
                   class=" w-75">EDIÇÃO IMPRESSA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/videos"
                   class=" w-75">MULTIMÉDIA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/acores-tsf"
                   class=" w-75">AÇORES TSF </a>
            </div>
                    </li>
    
                                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex school-tab-side-bar sidebar-school">
            <a href="/pagina/escolas"
               class=" w-75 font-weight-bold font-OpenSans-bold">ESCOLAS                   <a
                        href="#ESCOLAS" data-toggle="collapse" aria-expanded="false"
                        class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="ESCOLAS">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SANTA MARIA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href=""
           class="">SÃO MIGUEL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">TERCEIRA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">GRACIOSA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SÃO JORGE</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">PICO</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FAIAL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FLORES</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">CORVO</a>
    </li>

                                    </ul>
                    </li>
    
            </ul>

</nav>
<div class="wrapper">
    <!-- Sidebar  -->

    <!-- Page Content  -->
    <div id="content" class="active">


    </div>
</div>

<div class="overlay"></div>


<div class="nav navbar-black">
    <div class="container container-12 d-flex justify-content-between" style="height: 40px">
        <div class="nav-tab-black">
                                    
            <li class="nav-li active">
            <a href="/"
               class="nav-tab font-OpenSans-bold font-14 ">INÍCIO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/opiniao"
               class="nav-tab font-OpenSans-bold font-14 ">OPINIÃO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/dossies"
               class="nav-tab font-OpenSans-bold font-14 ">DOSSIÊS</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/edicao-impressa"
               class="nav-tab font-OpenSans-bold font-14 ">EDIÇÃO IMPRESSA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/videos"
               class="nav-tab font-OpenSans-bold font-14 ">MULTIMÉDIA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/acores-tsf"
               class="nav-tab font-OpenSans-bold font-14 ">AÇORES TSF</a>
        </li>
        

                                    
            <li class="nav-li school-tab">
            <div>
                <a href="/pagina/escolas"
                   class="nav-tab">ESCOLAS</a>
            </div>
        </li>
        

                    </div>
        <form class="form-inline form-inline-search" method="get" action="/search">
            <div class="input-group background-heavy-gray form-inline-input-group"
                 style="border-radius: 5px; height: 30px">
                <button class="btn text-white font-weight-bold" type="submit" style="height: 100%; padding: 0px 6px !important; min-height: auto !important;">
                    <i class="fas fa-search"></i>
                </button>
                <input type="text" class="search-form-box" name="term" value="" placeholder="Pesquisa">
            </div>
        </form>
    </div>
</div>

                <div class="nav navbar-white">
            <div class="container container-12">
                                                                            <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/regional">Regional</a>
                </li>
                                                <li class="nav-li active">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/nacional">Nacional</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/internacional">Internacional</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/economia">Economia</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/desporto">Desporto</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/ciencia">Ciência</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/cultura-e-social">Cultura &amp; Social</a>
                </li>
                        
            </div>
        </div>
                                                    
    </div>
</header>

<main class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-9 content-zone content-left" >
                        <link rel="amphtml" href="https://www.acorianooriental.pt/noticia/rio-deseja-a-montenegro-exito-no-servico-a-portugal-numa-tarefa-dificil-340366/amp">
<style>
    .article-title {
        text-align: left;
        /*font: Extrabold 36px/49px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 36px;
        line-height: 49px;
        font-weight: bolder;
    }

    .article-lead {
        margin-top: 5px;

        text-align: left;
        /*font: Regular 16px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 16px;
        line-height: 19px;
    }

    .social-media-icons {
        position: absolute;
        right: 10px;
    }

    .article-sub-header {
        position: relative;
        margin-top: 25px;
        border-top: 1px solid #D5D5D5;
        border-bottom: 1px solid #D5D5D5;
        display: flex;
        padding: 5px 10px;
    }

    .article-sub-header .article-date {
        margin-left: 15px;

        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 14px;
        line-height: 25px;
    }

    .em-actualizacao {
        background: #C31919 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora {
        background: var(--background-color-blue) 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora span {
        margin-left: 5px;
    }

    .em-actualizacao span {
        margin-left: 5px;
    }

    .multimedia-container {
        margin-top: 25px;
    }

    .article-content {
        margin-top: 25px;
    }

    .article-body {
        text-align: left;
        /*font: Regular 18px/33px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 18px;
        line-height: 33px;

        margin-top: 15px;
    }

    #first-square {
        background: white;
        /*border-radius: 50%;*/
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-square {
        position: absolute;
        background: var(--background-color-blue);
        /*border-radius: 50%;*/
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-square {
        position: absolute;
        background: white;
        /*border-radius: 50%;*/
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    #first-circle {
        background: white;
        border-radius: 50%;
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-circle {
        position: absolute;
        background: #C31919;
        border-radius: 50%;
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-circle {
        position: absolute;
        background: white;
        border-radius: 50%;
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    .related-articles-header {
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;

        text-transform: uppercase;
        margin-top: 15px;
        margin-bottom: 25px;
    }

    .related-articles-container {
        border-top: 2px solid black;
        border-bottom: 2px solid black;
        margin-bottom: 15px;
    }

    /*.related-article-container {*/
    /*    padding-top: 10px;*/
    /*    padding-bottom: 10px;*/
    /*}*/

    .related-articles-image {
        width: 100%;
        height: 125px;
        object-fit: cover;
    }

    .related-articles-title {
        margin-top: 10px;
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;
    }

    .related-articles-button {
        margin-top: 10px;
    }

    .related-articles-title > a:hover {
        text-decoration: unset !important;
    }
</style>
<meta name="description" content="&lt;p&gt;

&lt;!--StartFragment--&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;“Sobre ele pesa a responsabilidade de uma tarefa de que eu, melhor do que ninguém, conheço as dificuldades que hoje lhe são inerentes”, afirmou Rui Rio, no seu discurso de despedida perante o 40.º Congresso do PSD.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;Rio fez votos para que o novo presidente eleito consiga construir uma alternativa social-democrata ao Governo do PS “em nome do partido, mas fundamentalmente em nome do interesse nacional”.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;“O país tem de estar acima de tudo e os meus votos são para que o Luís Montenegro tenha êxito no serviço a Portugal que agora vai iniciar a partir da liderança da oposição”, desejou.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;O Congresso aplaudiu de pé a subida ao palco de Rui Rio, ao som do hino “Sou como um rio”, que foi o mais tocado durante a sua liderança de 4 anos e meio, que termina este fim de semana.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;Rio recordou, na sua última intervenção pública enquanto presidente do partido, que na sua liderança disputou “múltiplas eleições internas e externas”.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;“Nunca na história da democracia portuguesa houve tantos atos eleitorais concentrados num idêntico período de tempo”, sinalizou, agradecendo aos militantes, a “principal força do PSD”.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;Rio fez também questão de deixar uma palavra de gratidão aos que o acompanharam neste percurso.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;“Por isso, faço questão de ser grato, a quem, com coerência e com dignidade, me ajudou lealmente neste caminho que até hoje percorri e que agora atinge o seu final”, sublinhou.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;O ainda presidente do PSD lembrou também os sociais-democratas que faleceram nos últimos anos, evocando o antigo deputado António Topa e o histórico assessor Zeca Mendonça.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot; style=&quot;box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;&quot;&gt;“Dois companheiros - e amigos de muitos de nós - que serviram o PSD com altruísmo e com dedicação. Eles são dois exemplos que não devemos esquecer, porque só quem segue os melhores, está apto a construir o futuro”, disse.&lt;/p&gt;&lt;!--EndFragment--&gt;

&lt;br&gt;&lt;/p&gt;">


<article class="read video-article pb-3" style="">
    <div class="font-16 font-weight-normal font-OpenSans-light text-heavy-gray">PSD/Congresso</div>
    <div class="article-title font-weight-bolder font-OpenSans-extra-bold">Rio deseja a Montenegro &quot;êxito no serviço a Portugal” numa tarefa difícil</div>
            <div class="article-lead font-weight-normal font-OpenSans-regular font-16 text-heavy-gray"><p>

<!--StartFragment--><span style="color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; display: inline !important; float: none;">O ainda presidente do PSD, Rui Rio, desejou esta sexta feira que Luís Montenegro “tenha êxito no serviço a Portugal”, numa tarefa em que admite conhecer as dificuldades.</span><!--EndFragment-->

<br></p></div>
        <div class="article-sub-header">
                                <div class="article-date font-weight-normal font-OpenSans-regular">
            Hoje, 01:16
        </div>
        <div class="social-media-icons">
            <div style="position: relative" class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>
    <div class="multimedia-container">
                    <script>
                function articleImage(type) {
                    let image = $('.article-main-image');
                    let src = '56512.jpg';
                    let profile = '/images/articleframe_hd/' + src;
                    let width = $(window).width();

                    if (type === 'capa') {
                        profile = '/images/capa/' + src;
                    } else {
                        if (width < 920) {
                            profile = '/images/articleframe_mobile/' + src;
                        }
                    }

                    image.attr("src", profile);
                }
            </script>

                            <div>
                <img class="article-main-image" src="" alt="Rio deseja a Montenegro &quot;êxito no serviço a Portugal” numa tarefa difícil" style="width: 100%">
                                    <script>articleImage('default')</script>
                            </div>
                            </div>

    
    <div class="article-body">
        <div class="article-lead text-heavy-gray font-16 font-OpenSans-regular font-weight-normal">
                            <br>Autor: Lusa /AO Online
                    </div>
        <div class="article-content">
            <div class="article-body">
                
                                                                                                        <p>

<!--StartFragment--><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">“Sobre ele pesa a responsabilidade de uma tarefa de que eu, melhor do que ninguém, conheço as dificuldades que hoje lhe são inerentes”, afirmou Rui Rio, no seu discurso de despedida perante o 40.º Congresso do PSD.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">Rio fez votos para que o novo presidente eleito consiga construir uma alternativa social-democrata ao Governo do PS “em nome do partido, mas fundamentalmente em nome do interesse nacional”.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">“O país tem de estar acima de tudo e os meus votos são para que o Luís Montenegro tenha êxito no serviço a Portugal que agora vai iniciar a partir da liderança da oposição”, desejou.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">O Congresso aplaudiu de pé a subida ao palco de Rui Rio, ao som do hino “Sou como um rio”, que foi o mais tocado durante a sua liderança de 4 anos e meio, que termina este fim de semana.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">Rio recordou, na sua última intervenção pública enquanto presidente do partido, que na sua liderança disputou “múltiplas eleições internas e externas”.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">“Nunca na história da democracia portuguesa houve tantos atos eleitorais concentrados num idêntico período de tempo”, sinalizou, agradecendo aos militantes, a “principal força do PSD”.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">Rio fez também questão de deixar uma palavra de gratidão aos que o acompanharam neste percurso.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">“Por isso, faço questão de ser grato, a quem, com coerência e com dignidade, me ajudou lealmente neste caminho que até hoje percorri e que agora atinge o seu final”, sublinhou.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">O ainda presidente do PSD lembrou também os sociais-democratas que faleceram nos últimos anos, evocando o antigo deputado António Topa e o histórico assessor Zeca Mendonça.</p><p class="text-paragraph" data-uw-styling-context="true" style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(102, 102, 102); font-family: Roboto, sans-serif; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">“Dois companheiros - e amigos de muitos de nós - que serviram o PSD com altruísmo e com dedicação. Eles são dois exemplos que não devemos esquecer, porque só quem segue os melhores, está apto a construir o futuro”, disse.</p><!--EndFragment-->

<br></p>
                                                                                            </div>
                    </div>
                            </div>
</article>

<script>
    let block = document.getElementById('premium-block');

    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.documentElement.scrollHeight + 'px';
    }
</script>

<style>
    .shareaholic-share-button {
        padding: 0 4px !important;
    }
</style>
<div class="w-100 d-xs-block d-md-block d-lg-none d-xl-none" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class="topo-mobile-layer">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-layer').attr('id','');
					$('.topo-mobile-layer').attr('id','layer');
					googletag.cmd.push(function () {
						googletag.display('layer');
                	});
				}
            </script>
        </div>

        <div class="topo-mobile-mrec1">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-mrec1').attr('id','');
					$('.topo-mobile-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div><section class="comments">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/rio-deseja-a-montenegro-exito-no-servico-a-portugal-numa-tarefa-dificil-340366"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

<script>
    /*window.onload = function() {
        let comments = document.getElementsByClassName('comments');

        comments.style.display = "none";

        function showComments() {
            comments.style.display = "block";
        }
    };*/
</script>    <div class="content-top">
        <div class="content-top-square green-square"></div>
        <span class="content-top-title green-title">Regional</span>
                    <a class="content-top-title-see-more" href="pagina/regional">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 15px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="40">
                                    <li id="item-340348-40"
                        class="col-lg-8 col-sm-12 section-article-list-items ui-state-default"
                        data-article="340348"
                        data-section="40"
                        data-layout="10020"
                        style="margin-bottom: 15px">
                        <style>
    .photo-large-on-top-article-image {
        width: 100%;
        margin-bottom: 20px;
        height: 300px;
        object-fit: cover;
    }

    .photo-large-on-top-article-title {
        text-align: left;
        /*font: Extrabold 26px/19px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 26px;
        font-weight: bolder;
        line-height: 19px;
    }

    .photo-large-on-top-article-body {
        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 19px;

        max-height: calc(19px * 3);
        -webkit-line-clamp: 3;
    }
</style>

    <img class="photo-large-on-top-article-image" src="/images/stock/15891.JPG" alt="">
            <a class="photo-large-on-top-article-title font-26 font-OpenSans-extra-bold font-weight-bold"
       href="/noticia/festas-do-divino-espirito-santo-de-ponta-delgada-arrancam-na-quinta-feira-340348">Festas do Divino Espírito Santo de Ponta Delgada arrancam na quinta-feira</a><br>
    <span class="photo-large-on-top-article-body text-hidden position-relative font-14 font-OpenSans-regular font-weight-normal text-heavy-gray">
    <div class="text-fade">&nbsp;</div>
    
As Festas do Divino Espírito Santo de
 Ponta Delgada, nos Açores, têm início na quinta-feira, com a 
inauguração da exposição de fotografia “Divino em Objetiva 19”, segundo o
 programa divulgado pela Câmara Municipal.


</span>

    
                    </li>
                    <div class="row col-lg-4 col-sm-12">
                                                                                                                                        <li id="item-340355-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="340355"
                                    data-section="40"
                                    data-layout="10018"
                                    >
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/governo-cria-grupo-de-trabalho-para-habitacao-em-santa-maria-340355">
        Governo cria grupo de trabalho para habitação em Santa Maria
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-340328-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="340328"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/voos-entre-londres-e-os-acores-atraves-da-british-airways-a-partir-de-sabado-340328">
        Voos entre Londres e os Açores através da British Airways a partir de sábado
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-340326-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="340326"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/adesao-ao-projeto-piloto-novos-idosos-supera-vagas-340326">
        Adesão ao projeto-piloto “Novos Idosos” supera vagas 
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-340324-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="340324"
                                    data-section="40"
                                    data-layout="10017"
                                    style="margin-top: 15px">
                                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/54551.jpg" alt="Governo reivindica apoios comunitários para reconversão de vinha abandonada">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/governo-reivindica-apoios-comunitarios-para-reconversao-de-vinha-abandonada-340324">Governo reivindica apoios comunitários para reconversão de vinha abandonada</a><br>
        </div>
    </div>
    
                                </li>
                                                                                                        </div>
                            </ul>
        </div>
    </div>
    <div class="content-top">
        <div class="content-top-square blue-square"></div>
        <span class="content-top-title blue-title font-16 font-weight-bolder font-OpenSans-extra-bold">Cultura &amp; Social</span>
                    <a class="content-top-title-see-more" href="pagina/cultura-e-social">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 25px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable"
                data-section="43">
                <li id="item-340343-43"
                    class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                    data-article="340343"
                    data-section="43"
                    data-layout="10017">
                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/56507.png" alt="Artistas dos Açores saem à rua no sábado para trabalhar ao vivo">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/artistas-dos-acores-saem-a-rua-no-sabado-para-trabalhar-ao-vivo-340343">Artistas dos Açores saem à rua no sábado para trabalhar ao vivo</a><br>
        </div>
    </div>
    
                </li>
                                    <div class="col-lg-6 col-xl-3 mt-2 mb-2">
                        <li class="row">
                                                                                                                                    <li id="item-340322-43"
                            class="section-article-list-items ui-state-default"
                            data-article="340322"
                            data-section="43"
                            data-layout="10018"
                                >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/opera-la-traviata-gratuita-e-ao-ar-livre-para-celebrar-concelho-da-lagoa-340322">
        Ópera La Traviata gratuita e ao ar livre para celebrar concelho da Lagoa
    </a>
</div>
                        </li>
                                                                                                    <li id="item-340319-43"
                            class="section-article-list-items ui-state-default"
                            data-article="340319"
                            data-section="43"
                            data-layout="10018"
                                 style="margin-top: 25px; " >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/festival-junta-a-viola-da-terra-a-viola-amarantina-em-sao-miguel-340319">
        Festival junta a viola da terra à viola amarantina em São Miguel
    </a>
</div>
                        </li>
                                                                                                    <li id="item-340385-43"
                            class="section-article-list-items ui-state-default"
                            data-article="340385"
                            data-section="43"
                            data-layout="10023"
                                 style="margin-top: 25px; " >
                            
    <div class="title-only-blue-article-div">
        <div class="title-only-blue-div-content">
                                    <a class="title-only-blue-article-title white-text font-16 font-weight-bolder font-OpenSans-extra-bold"
               href="/noticia/santa-maria-volta-a-ser-a-capital-do-blues-340385">
                Santa Maria volta a ser a capital do blues
            </a>
        </div>
    </div>

    
                        </li>
                                                                                                                                                                                </li>
                    </div>
                                                                                                                                                                                                                                                                                        <li id="item-340387-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="340387"
                                data-section="43"
                                data-layout="10017">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/56529.jpg" alt="Walk&amp;Talk é um ‘lugar de encontro’ em São Miguel ">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/walk-talk-e-um-lugar-de-encontro-em-sao-miguel-340387">Walk&amp;Talk é um ‘lugar de encontro’ em São Miguel </a><br>
        </div>
    </div>
    
                            </li>
                                                                                                <li id="item-339529-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="339529"
                                data-section="43"
                                data-layout="10016">
                                <div style="display: flex; margin-bottom: 15px">
    <div class="photo-on-top-article-div">
                                <img class="photo-on-top-article-image"
                 src="/images/image_teaser_hd/56284.jpg"
                 alt="Diogo Piçarra, Turb’Ó Baile e Quinta do Bill, nas festas da Madalena">
                            <span class="category font-OpenSans-light font-14 font-weight-light">
            De 20 a 24 julho
        </span><br>
                <a class="photo-on-top-article-title text-hidden font-16 font-OpenSans-extra-bold font-weight-bolder "
           href="/noticia/diogo-picarra-turb-o-baile-e-quinta-do-bill-nas-festas-da-madalena-339529">Diogo Piçarra, Turb’Ó Baile e Quinta do Bill, nas festas da Madalena</a>
        <span class="photo-on-top-article-body text-hidden position-relative font-14 font-weight-normal font-OpenSans-regular text-heavy-gray">
            <div class="text-fade">&nbsp;</div>
            
As festas da Madalena, na ilha do Pico,
decorrem de 20 a 24 de julho e contam, este ano, com artistas de
renome no panorama nacional e entrada totalmente gratuita, indica
nota.


        </span>
    </div>
</div>

                            </li>
                                                                        </ul>
        </div>
    </div>

        </section>
        <aside data-zone="content-right" class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-3 content-zone">
            <div class="w-100 d-xs-none d-md-none d-lg-block d-xl-block" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class='topo-layer'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
				$('.topo-mobile-layer').attr('id','');
				$('.topo-layer').attr('id','layer');
                	googletag.cmd.push(function () {
                    	googletag.display('layer');
                	});
				}	
            </script>
        </div>

        <div class='topo-mrec1'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
					$('.topo-mobile-mrec1').attr('id','');
					$('.topo-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');	
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .most-viewed-articles-div {
        margin-top: 35px;
        margin-bottom: 25px;
    }

    .most-viewed-articles-tab-item-container .border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }

    .most-viewed-articles-tab-item {
        padding: 10px;
    }

    .most-viewed-articles-category {
        text-transform: uppercase;
        text-align: left;
        /*font: Light 14px/22px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 22px;
        font-weight: lighter;
    }

    .most-viewed-articles-article-title {
        text-align: left;
        /*font: Extrabold 16px/22px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 16px;
        line-height: 22px;
        font-weight: bolder;
    }

    .most-viewed-articles-title {
        padding: 10px;

        background: #3A5BB0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;

        text-align: left;
        /*font: Bold 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;
        opacity: 1;

        /*font-size: 14px;*/
        line-height: 19px;
        font-weight: bold;
    }

    .most-viewed-articles-container {
        background: #F0F0F0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;
        opacity: 1;
    }

    .most-viewed-articles-container-header {
        /*height: 35px;*/
        border-bottom: 1px solid black;
    }

    .most-viewed-articles-container-header .col-md-4 {
        text-transform: uppercase;
        height: 37px;
        line-height: 35px;
        text-align: center;
    }

    .most-viewed-articles-container-header .col-md-4:hover {
        background-color: #b3d7ff;
        cursor: pointer;
        border-bottom: 4px solid #1098B2;
    }

    .most-viewed-articles-container-header .active {
        font-weight: bold;
        border-bottom: 4px solid #3a5bb0;
        opacity: 1;
    }
</style>


<div class="most-viewed-articles-div d-table m-auto mt-xs-5 mt-sm-5 mt-md-5 mt-lg-5 mt-xl-5 mb-xs-5 mb-sm-5 mb-md-5 mb-lg-5 mb-xl-5" style="min-width: 300px">
    <div class="most-viewed-articles-title font-18 font-OpenSans-extra-bold font-weight-bolder">
        mais lidas
    </div>
    <div class="most-viewed-articles-container">
        <div class="most-viewed-articles-container-header">
            <div class="container">
                <div class="row">
                    <div id="tab-today" class="col-md-4 font-16 active font-OpenSans-regular" onclick="openTab('today')">
                        Hoje
                    </div>
                    <div id="tab-week" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('week')">
                        semana
                    </div>
                    <div id="tab-month" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('month')">
                        mês
                    </div>
                </div>
            </div>
        </div>
                <div id="today" class="most-viewed-articles-container-body tab">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-2213-casos-activos-de-covid-19-340344">Açores com 2213 casos activos de Covid-19</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/subsecretario-do-governo-dos-acores-diz-que-vendeu-quotas-de-empresa-pelo-preco-de-compra-340349">Subsecretário do Governo dos Açores diz que vendeu quotas de empresa pelo preço de compra</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/festas-do-divino-espirito-santo-de-ponta-delgada-arrancam-na-quinta-feira-340348">Festas do Divino Espírito Santo de Ponta Delgada arrancam na quinta-feira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detido-homem-nas-flores-por-tentativa-de-homicidio-340342">Detido homem nas Flores por tentativa de homicídio</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/be-acores-acusa-subsecretario-do-governo-de-falta-de-etica-e-conflito-de-interesses-340353">BE/Açores acusa subsecretário do Governo de &quot;falta de ética&quot; e &quot;conflito de interesses&quot;</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/empresa-diz-que-prestou-servicos-a-governo-acoriano-em-igualdade-de-circunstancias-340359">Empresa diz que prestou serviços a governo açoriano em “igualdade de circunstâncias”</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Cultura e Social</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/artistas-dos-acores-saem-a-rua-no-sabado-para-trabalhar-ao-vivo-340343">Artistas dos Açores saem à rua no sábado para trabalhar ao vivo</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/producao-em-modo-biologico-cresceu-mais-de-600-entre-2019-e-2022-340350">Produção em modo biológico cresceu mais de 600% entre 2019 e 2022 </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-cria-grupo-de-trabalho-para-habitacao-em-santa-maria-340355">Governo cria grupo de trabalho para habitação em Santa Maria</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/produtores-alertam-governo-que-nao-pode-usar-o-leite-para-segurar-inflacao-340358">Produtores alertam Governo que não pode usar o leite para segurar inflação</a>
            </div>
        </div>
    
        </div>
        <div id="week" class="most-viewed-articles-container-body tab" style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Capa</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/homem-imola-se-no-estacionamento-do-hdes-340243">Homem imola-se no estacionamento do HDES</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/gasolina-aumenta-10-9-centimos-por-litro-e-gasoleo-2-1-centimos-340320">Gasolina  aumenta 10,9 cêntimos por litro e gasóleo 2,1 cêntimos</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/voos-entre-londres-e-os-acores-atraves-da-british-airways-a-partir-de-sabado-340328">Voos entre Londres e os Açores através da British Airways a partir de sábado</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Cultura e Social</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/festival-musica-no-colegio-em-ponta-delgada-com-seis-noites-de-musica-e-danca-ao-ar-livre-340218">Festival Música no Colégio em Ponta Delgada com seis noites de música e dança ao ar livre</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/apreendidos-188-quilos-de-pescado-na-reserva-dos-ilheus-das-formigas-340300">Apreendidos 188 quilos de pescado na Reserva dos Ilhéus das Formigas </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/nova-reitora-da-universidade-dos-acores-lembra-compromissos-por-honrar-da-republica-340283">Nova reitora da Universidade dos Açores lembra &quot;compromissos por honrar&quot; da República</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-prorroga-contrato-de-232-assistentes-operacionais-para-reforco-das-escolas-340301">Governo prorroga contrato de 232 assistentes operacionais para reforço das escolas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/medalha-da-prata-para-os-acores-no-concurso-de-cozinha-europeu-roellinger-340244">Medalha da prata para os Açores no concurso de cozinha europeu Roellinger</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/be-denuncia-que-governo-adjudicou-contratos-a-empresa-de-secretario-regional-340333">BE denuncia que Governo adjudicou contratos a empresa de secretário regional</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Cultura e Social</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/opera-la-traviata-gratuita-e-ao-ar-livre-para-celebrar-concelho-da-lagoa-340322">Ópera La Traviata gratuita e ao ar livre para celebrar concelho da Lagoa</a>
            </div>
        </div>
    
        </div>
        <div id="month" class="most-viewed-articles-container-body tab " style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/discussao-termina-em-agressao-violenta-na-faja-de-baixo-340194">Discussão termina em agressão violenta na Fajã de Baixo</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Capa</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/homem-imola-se-no-estacionamento-do-hdes-340243">Homem imola-se no estacionamento do HDES</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/proximo-ano-letivo-nos-acores-de-12-de-setembro-a-23-de-junho-de-2023-339845">Próximo ano letivo nos Açores de 12 de setembro a 23 de junho de 2023</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/ilhas-do-grupo-central-e-oriental-dos-acores-sob-aviso-amarelo-devido-a-chuva-339900">Ilhas do grupo Central e Oriental dos Açores sob aviso amarelo devido à chuva</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/policia-maritima-recolheu-corpo-em-decomposicao-ao-largo-da-ilha-de-santa-maria-nos-acores-339951">Polícia Maritima recolheu corpo em decomposição ao largo da ilha de Santa Maria</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/construcao-da-variante-a-freguesia-das-furnas-nos-acores-arrancou-na-quarta-feira-339868">Construção da variante à freguesia das Furnas nos Açores arrancou na quarta-feira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/preco-do-leite-fecha-vacarias-e-distribuicao-tem-que-acordar-diz-aprolep-340215">Preço do leite fecha vacarias e distribuição tem que &quot;acordar&quot;, diz Aprolep</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/hospital-de-ponta-delgada-com-novo-diretor-clinico-340195">Hospital de Ponta Delgada com novo diretor clínico </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/psp-investiga-assalto-a-mao-armada-no-calco-da-furna-339997">PSP investiga assalto à mão armada no Calço da Furna</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/associacao-admite-aconselhar-produtores-de-leite-a-fechar-vacarias-ou-reduzir-producao-339834">Associação admite aconselhar produtores de leite a fechar vacarias ou reduzir produção</a>
            </div>
        </div>
    
        </div>
    </div>
</div>

<script>
    function openTab(tab) {
        let i;
        let header_elements = [];
        let body_elements = document.getElementsByClassName("tab");

        header_elements.push(document.getElementById("tab-today"));
        header_elements.push(document.getElementById("tab-week"));
        header_elements.push(document.getElementById("tab-month"));

        for (i = 0; i < body_elements.length; i++) {
            body_elements[i].style.display = "none";
        }

        for (i = 0; i < header_elements.length; i++) {
            header_elements[i].classList.remove('active');
        }

        document.getElementById(tab).style.display = "block";
        document.getElementById("tab-"+tab).classList.add('active');
    }
</script><div class="w-100 d-xs-flex d-md-flex d-lg-flex d-xl-flex p-xs-0">
    <div class="pub pub_right d-table m-auto ">
        <div id="mrec2">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec2');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div>
<div class="w-100 mb15">
    <div class="related-other latest-articles block m-auto">
        <div class="related-header background-blue">
            <h4 class="text-white font-16 font-weight-bolder font-OpenSans-extra-bold" style="background-color: #3A5BB0;">Últimas notícias</h4>
        </div>
        <div class="background-light-gray">
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/montenegro-destaca-periodo-de-grande-unidade-e-coesao-no-partido-340396">
                        Montenegro destaca &quot;periodo de grande unidade e coesão&quot; no partido
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/china-volta-a-suspender-voo-direto-com-portugal-apos-detetar-casos-entre-passageiros-340395">
                        China volta a suspender voo direto com Portugal após detetar casos entre passageiros
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/john-legend-abre-hoje-17-a-edicao-do-festival-cooljazz-em-cascais-340394">
                        John Legend abre hoje 17.ª edição do festival CoolJazz em Cascais
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/marcelo-chegou-ao-rio-e-aguarda-serenamente-desfecho-sobre-almoco-brasilia-340393">
                        Marcelo chegou ao Rio e aguarda &quot;serenamente&quot; desfecho sobre almoço Brasília
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/eua-sem-planos-de-reforco-na-base-das-lajes-diz-departamento-de-defesa-340392">
                        EUA sem planos de reforço na Base das Lajes, diz Departamento de Defesa
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/eua-incentivam-portugal-a-atingir-meta-de-2-do-pib-para-defesa-340390">
                        EUA incentivam Portugal a atingir meta de 2% do PIB para Defesa
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/portugal-bate-hungria-e-reedita-final-do-europeu-de-futsal-feminino-340376">
                        Portugal bate Hungria e reedita final do Europeu de futsal feminino
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/marcelo-promete-apoio-a-tap-enquanto-cumprir-missoes-nacionais-340375">
                        Marcelo promete apoio à TAP enquanto cumprir missões nacionais 
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/montenegro-defende-rutura-com-qualquer-tentativa-de-confusao-com-o-ps-340374">
                        Montenegro defende rutura &quot;com qualquer tentativa de confusão com o PS&quot;
                    </a>
                </div>
                            <div class="p-2 ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/nao-sao-os-eleitores-que-estao-errados-somos-nos-que-nao-conseguimos-convencer-340373">
                        “Não são os eleitores que estão errados, somos nós que não conseguimos convencer”
                    </a>
                </div>
                                </div>
    </div>
</div>

        </aside>
        <section data-zone="content-bottom" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-zone">
            
        </section>
    </div>
</main>

    <div class="container">
        <small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
    </div>
    <footer id="closure" data-zone="overtop" class="page-footer font-small unique-color-dark"
            style="background: #3a3a3a 0% 0% no-repeat padding-box; padding-top: 20px; padding-bottom: 20px;">
        <div class="container">
            <div class="text-center footer-nav col-lg-11 col-md-11 col-sm-11 col-xs-11 links" style="font-size: 13px;">
            <a style="color: #b5b5b5" href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/estatuto-editorial" >Estatuto editorial</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/publicidade" >Publicidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/classificados" >Classificados</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/contactos" >Contactos</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/ficha-tecnica" >Ficha Técnica</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/subscrever" >Assinaturas</a>&nbsp;&nbsp;
    </div>
<br/>
                        <style>
    hr.hr-smaller {
        margin-top: 4px;
        margin-bottom: 4px;
    }
    footer .links a {
        color: #949494;
        font-size: 12px;
    }
</style>
<div class="row links-gmg text-center" style="font-size: 12px;">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr class="hr-smaller">
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
        </div>
    </footer>

<div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->




    

    
        <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->
    </div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7247c3bbbea25c16',m:'KvLYF0in6fb_DMjgUdTqCsvg9bK8KFKCFD4wCSDJVHo-1656768927-0-AZFoOELg81mIcCaTehYSScdJsz4Kf5nSKQ9d5UVQSLa1+SOJUQH+9hPekDgLQ7cxzv3/7G+Tu7Fz+i2Y4KNzQ3Fqj/0hUfywCdTjel6GmYenvYw+2fJ5JgApQ4AFAHFEaDej5s64IFGTU43ksgVBLtKFSiMuEagFu8tldj7sJ/+roRTWsbUER+zpjo6nDrk/GD4i/gvWZ8fpCY0+C0B9pCQ9yzJRNPEdBM9U+BK5tRxZ',s:[0xcb4fd728ed,0x2448510c27],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>

<!-- owl.carousel css -->
<link rel="stylesheet" href="/css/OwlCarousel2/owl.carousel.min.css">

<!-- owl.carousel js -->
<script src="/js/OwlCarousel2/owl.carousel.min.js"></script>

<script>
    $('.owl-carousel').owlCarousel({
        items: 1,
        merge: true,
        loop: true,
        margin: 20,
        video: true,
        lazyLoad: true,
        center: true,
        responsive: {
            0: {
                items: 1
            },
            480: {
                items: 3
            }
        }
    });
    /* Loop through all dropdown buttons to toggle between hiding and showing its dropdown content - This allows the user to have multiple dropdowns without any conflict */
    let dropdown = document.getElementsByClassName("dropdown-btn");
    let _i;

    for (_i = 0; _i < dropdown.length; _i++) {
        dropdown[_i].addEventListener("click", function () {
            this.classList.toggle("active");
            let dropdownContent = this.nextElementSibling;
            if (dropdownContent.style.display === "block") {
                dropdownContent.style.display = "none";
            } else {
                dropdownContent.style.display = "block";
            }
        });
    }
</script>
