<!doctype html>
<html class="no-js" lang="pt">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5SP6Q7');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Primeiro-ministro espanhol anuncia reforma nos serviços de informação - Açoriano Oriental</title>
    <meta name="description" content="O Açoriano Oriental, fundado a 18 de Abril de 1835, é um título de referência no panorama da imprensa regional portuguesa em geral e açoriana em particular. Pautando desde sempre pelo rigor da sua informação, o Açoriano Oriental é um jornal de qualidade que pratica um jornalismo de proximidade que coloca como protagonista o interesse dos leitores. É também um importante difusor de publicidade nos Açores, em particular na ilha de São Miguel, a maior e mais populosa ilha do arquipélago
O Açoriano Oriental integra a Global Media Group, um dos maiores grupos de media em Portugal, com presença nos sectores da imprensa, rádio e televisão, para além de gerir um diverso conjunto de participações em empresas com actividade na área da publicidade, comunicação multimédia, produção de conteúdos e design.">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787"/>
    <meta property="fb:app_id" content="319383668127039"/>

    <!-- FontAwesome icons -->
    <link rel="stylesheet" href="/css/fontawesome/css/all.css">


    <!-- context_menu js -->
    <script src="/js/vendor/context_menu.js?y"></script>

    <!-- popper js -->
    <script src="/js/popper.min.js"></script>

    <!-- jquery js -->
    <script src="/js/jquery.min.js"></script>
    <script src="/js/jquery-ui.min.js"></script>

    <!-- plugins js -->
    <script src="/js/plugins.js"></script>

    <!-- jscroll js -->
    <script src="/js/jquery.jscroll.min.js"></script>

    <!-- bootstrap-toolkit js -->
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <!-- Bootstap css -->
    <link rel="stylesheet" href="/css/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">

    <!-- Bootstap js -->
    <script src="/js/bootstrap/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>

    <!-- custom css -->
    <link rel="stylesheet" href="/css/sidemenu.css">

    <!-- custom js -->
    <script src="/js/app.js"></script>

    <!-- mCustomScrollbar js -->
    <script src="/js/jquery.mCustomScrollbar.js"></script>
    <script src="/js/vendor/moment.js"></script>
    <script src="/js/vendor/locale/pt.js"></script>
    <script src="/js/vendor/datepicker.js"></script>

    <!-- mCustomScrollbar css -->
    <link rel="stylesheet" href="/css/jquery.mCustomScrollbar.css">

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->
    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/primeiro-ministro-espanhol-anuncia-reforma-nos-servicos-de-informacao-339379" />
    <!-- open graph meta data -->
    <meta property="og:url" content="https://www.acorianooriental.pt/noticia/primeiro-ministro-espanhol-anuncia-reforma-nos-servicos-de-informacao-339379" />
	<meta property="og:title" content="Primeiro-ministro espanhol anuncia reforma nos servi&ccedil;os de informa&ccedil;&atilde;o" />
	<meta property="og:description" content="
O primeiro-ministro espanhol, Pedro S&aacute;nchez, anunciou uma 
reforma da lei que regula o funcionamento dos servi&ccedil;os de informa&ccedil;&otilde;es, 
principalmente para &quot;refor&ccedil;ar o controlo judicial&quot;, na sequ&ecirc;ncia do 
esc&acirc;ndalo de escutas telef&oacute;nicas.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/54164.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />
    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/primeiro-ministro-espanhol-anuncia-reforma-nos-servicos-de-informacao-339379"
  },
  "headline": "Primeiro-ministro espanhol anuncia reforma nos servi&ccedil;os de informa&ccedil;&atilde;o",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/54164.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2022-05-26T12:19:00+0000",
  "dateModified": "2022-05-26T16:57:04+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O primeiro-ministro espanhol, Pedro S&aacute;nchez, anunciou uma 
reforma da lei que regula o funcionamento dos servi&ccedil;os de informa&ccedil;&otilde;es, 
principalmente para &quot;refor&ccedil;ar o controlo judicial&quot;, na sequ&ecirc;ncia do 
esc&acirc;ndalo de escutas telef&oacute;nicas.

"
}
</script>

    <script>
    (function (b, o, i, l, e, r) {
        b.GoogleAnalyticsObject = l;
        b[l] || (b[l] =
            function () {
                (b[l].q = b[l].q || []).push(arguments)
            });
        b[l].l = +new Date;
        e = o.createElement(i);
        r = o.getElementsByTagName(i)[0];
        e.src = '//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e, r)
    }(window, document, 'script', 'ga'));

    ga('create', 'UA-2629832-1', 'auto');
    ga('send', 'pageview');

    $(document).on('click', '.carousel-control-prev', function () {
        ga('send', 'pageview');
    });

    $(document).on('click', '.carousel-control-next', function () {
        ga('send', 'pageview');
    });
</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec1-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec2-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec3-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>

                <script src='https://www.google.com/recaptcha/api.js'></script>

    <link rel="stylesheet" href="/css/index.css">

        <link rel="stylesheet" href="/css/index2.css">
    <link rel="stylesheet" href="/css/extra.css">

    <!-- shareaholic -->
    <link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script"/>
    <meta name="shareaholic:site_id" content="10f57767526f4797378540c28e942772"/>
    <script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

    <!-- jwplayer js -->
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key = "wfUnFqONMHkmxyQ9W+GcrLU5l2zgzaYHO5dxKRfXpJW6gL7p";</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1653584400'></script></head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<body id="body" class=" ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5SP6Q7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->
<div id="content" class="active" style="overflow-x: hidden">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '319383668127039',
                autoLogAppEvents: true,
                xfbml: true,
                version: 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);

            //console.log(js)
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if IE]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {
            googletag.display('billboard');
        });</script>

            <style>
    h1,
    h1 a {
        font-size: 22px;
        color: black;
    }

    h2,
    h2 a {
        font-size: 20px;
        color: black;
    }

    h3,
    h3 a {
        font-size: 18px;
        color: black;
    }

    h4,
    h4 a {
        font-size: 16px;
        color: black;
    }

    h5,
    h5 a {
        font-size: 14px;
        color: black;
    }

    h1 a:hover,
    h2 a:hover,
    h3 a:hover,
    h4 a:hover,
    h5 a:hover {
        color: orange;
    }

    main {
        margin-top: 15px;
    }

    
    .shadow {
        box-shadow: none !important;
    }
</style>

<header>
    





    
    <script>
                var canEdit = false;
        
        function showLogin() {
            let sidebarCollapse = $('#sidebarCollapse');

            if (sidebarCollapse.is(':visible')) {
                sidebarCollapse.click();

                setTimeout(function() {
                    $('#dropdownMenuLinkSidebar').dropdown("toggle");
                }, 250);
            } else {
                $("html, body").animate({ scrollTop: 0 }, 350);

                setTimeout(function() {
                    $('#dropdownMenuLink').dropdown("toggle");
                }, 250);
            }


        }
    </script>


    <div class="background-black">
            </div>
    <div class="ml-md-3 mr-md-3 ml-lg-auto mr-lg-auto">
        <table style="height: 119px; width: 100%" class="container ">
            <tbody>
            <tr>
                <td class="align-middle text-left header-sides"
                    style="">
                    <button id="sidebarCollapse" class="btn btn-outline-dark ml-2">
                            <span style="font-size: 20px; cursor: pointer">
                                <i class="fa fa-bars"></i>
                            </span>
                    </button>
                                                                                                                                                                                                                                                                                                                                                                                                                                                    </td>

                <td class="align-middle text-center">
                    <a href="/">
                        <img class="img-responsive center-block" src="/img/ao_logo.png"
                             alt="Açoriano Oriental">
                    </a>
                </td>
                <td class="align-middle text-right header-sides"
                    style="">
                                            <div class="header-actions">
                            <div class="p-2">
                                <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white font-OpenSans-bold"
                                        onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                            </div>
                            <div class="dropdown p-2">
                                <button class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold"
                                        role="button" id="dropdownMenuLink"
                                        data-toggle="dropdown" aria-haspopup="true"
                                        aria-expanded="false">ENTRAR</button>

                                <div class="dropdown-menu dropdown-menu-right" style="width: 300px; border-top: 4px solid;"
                                     aria-labelledby="dropdownMenuLink">
                                    <form class="px-4 py-3" method="post" role="form" id="login-form" autocomplete="off">
                                        <div class="font-20 font-OpenSans-bold font-weight-bold">Entre na sua conta</div>
                                        <div class="font-14 font-OpenSans-regular font-weight-normal">Aceda aos seus dados e
                                            faça a gestão da sua subscrição.
                                        </div>
                                        <br>

                                        <div class="form-group">
                                                                                        <input type="text" autocomplete="off" class="form-control" required
                                                   id="username" name="username" placeholder="Utilizador">
                                            <div class="font-12 font-OpenSans-regular font-weight-normal text-heavy-gray">
                                                Indique o seu nome de utilizador ou endereço de e-mail.
                                            </div>
                                        </div>
                                        <div class="form-group">
                                                                                        <input type="password" autocomplete="off" class="form-control" required
                                                   id="password"
                                                   name="password" placeholder="Palavra-passe">
                                        </div>
                                        <input type="hidden" value="login-form" name="formId">
                                        <button type="submit"
                                                class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold w-100">
                                            Iniciar sessão
                                        </button>
                                    </form>
                                    <div class="w-100 text-center" >
                                        <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#recover">Esqueceu a sua
                                            palavra-passe?</a>
                                    </div>
                                    <div class="dropdown-divider mx-4"></div>
                                    <div class="text-center w-100 font-14 font-OpenSans-bold font-weight-bold">
                                        Não é membro? <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#register">Assine hoje.</a>
                                    </div>

                                </div>
                            </div>
                        </div>
                                    </td>
            </tr>
            </tbody>
        </table>


    </div>
    <div class="navigation-holder">
        





<nav id="sidebar">
    <div id="dismiss">
        <i class="fas fa-times"></i>
    </div>

    <div class="sidebar-header">
    </div>
    <ul class="list-unstyled CTAs d-flex">
        
            <li class="w-50">
                <div class="p-2">
                    <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white w-100 font-OpenSans-bold"
                            onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                </div>
            </li>
            <li class="w-50">
                <div class="dropdown p-2">
                    <button class="btn btn-outline-dark  font-14 dropdown-toggle w-100 text-white font-weight-bold border-white w-100 font-OpenSans-bold"
                            role="button" id="dropdownMenuLinkSidebar"
                            data-toggle="dropdown" aria-haspopup="true"
                            aria-expanded="false">ENTRAR
                    </button>

                    <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                         aria-labelledby="dropdownMenuLinkSidebar">
                        <form class="px-4 py-3" method="post" role="form" id="login-form">
                            <div class="form-group">
                                <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                <input type="text" class="form-control" required id="username" name="username">
                            </div>
                            <div class="form-group">
                                <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                <input type="password" class="form-control" required id="password"
                                       name="password">
                            </div>
                            <input type="hidden" value="login-form" name="formId">
                            <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                        </form>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/registo#register">Registar</a>
                        <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                            palavra-passe?</a>
                    </div>
                </div>
            </li>
            </ul>
        <ul class="list-unstyled components font-18">
                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/"
                   class="active w-75">INÍCIO                     <a
                            href="#INÍCIO" data-toggle="collapse"
                            aria-expanded="false"
                            class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="INÍCIO">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/regional"
           class="">REGIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/nacional"
           class="">NACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/internacional"
           class="active">INTERNACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/economia"
           class="">ECONOMIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/desporto"
           class="">DESPORTO</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/ciencia"
           class="">CIÊNCIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/cultura-e-social"
           class="">CULTURA &amp; SOCIAL</a>
    </li>


                                    </ul>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/opiniao"
                   class=" w-75">OPINIÃO </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/dossies"
                   class=" w-75">DOSSIÊS </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/edicao-impressa"
                   class=" w-75">EDIÇÃO IMPRESSA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/videos"
                   class=" w-75">MULTIMÉDIA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/acores-tsf"
                   class=" w-75">AÇORES TSF </a>
            </div>
                    </li>
    
                                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex school-tab-side-bar sidebar-school">
            <a href="/pagina/escolas"
               class=" w-75 font-weight-bold font-OpenSans-bold">ESCOLAS                   <a
                        href="#ESCOLAS" data-toggle="collapse" aria-expanded="false"
                        class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="ESCOLAS">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SANTA MARIA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href=""
           class="">SÃO MIGUEL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">TERCEIRA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">GRACIOSA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SÃO JORGE</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">PICO</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FAIAL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FLORES</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">CORVO</a>
    </li>

                                    </ul>
                    </li>
    
            </ul>

</nav>
<div class="wrapper">
    <!-- Sidebar  -->

    <!-- Page Content  -->
    <div id="content" class="active">


    </div>
</div>

<div class="overlay"></div>


<div class="nav navbar-black">
    <div class="container container-12 d-flex justify-content-between" style="height: 40px">
        <div class="nav-tab-black">
                                    
            <li class="nav-li active">
            <a href="/"
               class="nav-tab font-OpenSans-bold font-14 ">INÍCIO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/opiniao"
               class="nav-tab font-OpenSans-bold font-14 ">OPINIÃO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/dossies"
               class="nav-tab font-OpenSans-bold font-14 ">DOSSIÊS</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/edicao-impressa"
               class="nav-tab font-OpenSans-bold font-14 ">EDIÇÃO IMPRESSA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/videos"
               class="nav-tab font-OpenSans-bold font-14 ">MULTIMÉDIA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/acores-tsf"
               class="nav-tab font-OpenSans-bold font-14 ">AÇORES TSF</a>
        </li>
        

                                    
            <li class="nav-li school-tab">
            <div>
                <a href="/pagina/escolas"
                   class="nav-tab">ESCOLAS</a>
            </div>
        </li>
        

                    </div>
        <form class="form-inline form-inline-search" method="get" action="/search">
            <div class="input-group background-heavy-gray form-inline-input-group"
                 style="border-radius: 5px; height: 30px">
                <button class="btn text-white font-weight-bold" type="submit" style="height: 100%; padding: 0px 6px !important; min-height: auto !important;">
                    <i class="fas fa-search"></i>
                </button>
                <input type="text" class="search-form-box" name="term" value="" placeholder="Pesquisa">
            </div>
        </form>
    </div>
</div>

                <div class="nav navbar-white">
            <div class="container container-12">
                                                                            <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/regional">Regional</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/nacional">Nacional</a>
                </li>
                                                <li class="nav-li active">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/internacional">Internacional</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/economia">Economia</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/desporto">Desporto</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/ciencia">Ciência</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/cultura-e-social">Cultura &amp; Social</a>
                </li>
                        
            </div>
        </div>
                                                    
    </div>
</header>

<main class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-9 content-zone content-left" >
                        <link rel="amphtml" href="https://www.acorianooriental.pt/noticia/primeiro-ministro-espanhol-anuncia-reforma-nos-servicos-de-informacao-339379/amp">
<style>
    .article-title {
        text-align: left;
        /*font: Extrabold 36px/49px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 36px;
        line-height: 49px;
        font-weight: bolder;
    }

    .article-lead {
        margin-top: 5px;

        text-align: left;
        /*font: Regular 16px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 16px;
        line-height: 19px;
    }

    .social-media-icons {
        position: absolute;
        right: 10px;
    }

    .article-sub-header {
        position: relative;
        margin-top: 25px;
        border-top: 1px solid #D5D5D5;
        border-bottom: 1px solid #D5D5D5;
        display: flex;
        padding: 5px 10px;
    }

    .article-sub-header .article-date {
        margin-left: 15px;

        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 14px;
        line-height: 25px;
    }

    .em-actualizacao {
        background: #C31919 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora {
        background: var(--background-color-blue) 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora span {
        margin-left: 5px;
    }

    .em-actualizacao span {
        margin-left: 5px;
    }

    .multimedia-container {
        margin-top: 25px;
    }

    .article-content {
        margin-top: 25px;
    }

    .article-body {
        text-align: left;
        /*font: Regular 18px/33px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 18px;
        line-height: 33px;

        margin-top: 15px;
    }

    #first-square {
        background: white;
        /*border-radius: 50%;*/
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-square {
        position: absolute;
        background: var(--background-color-blue);
        /*border-radius: 50%;*/
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-square {
        position: absolute;
        background: white;
        /*border-radius: 50%;*/
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    #first-circle {
        background: white;
        border-radius: 50%;
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-circle {
        position: absolute;
        background: #C31919;
        border-radius: 50%;
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-circle {
        position: absolute;
        background: white;
        border-radius: 50%;
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    .related-articles-header {
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;

        text-transform: uppercase;
        margin-top: 15px;
        margin-bottom: 25px;
    }

    .related-articles-container {
        border-top: 2px solid black;
        border-bottom: 2px solid black;
        margin-bottom: 15px;
    }

    /*.related-article-container {*/
    /*    padding-top: 10px;*/
    /*    padding-bottom: 10px;*/
    /*}*/

    .related-articles-image {
        width: 100%;
        height: 125px;
        object-fit: cover;
    }

    .related-articles-title {
        margin-top: 10px;
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;
    }

    .related-articles-button {
        margin-top: 10px;
    }

    .related-articles-title > a:hover {
        text-decoration: unset !important;
    }
</style>
<meta name="description" content="&lt;p&gt;
&lt;!--StartFragment--&gt;&lt;p class=&quot;text-paragraph&quot;&gt;Pedro 
Sánchez avançou com esta intenção do executivo durante o debate 
parlamentar no Congresso dos Deputados para informar sobre os casos de 
espionagem política com a utilização do sistema Pegasus.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot;&gt;O
 chefe do executivo considerou que era &quot;urgente&quot; aprovar uma nova lei 
sobre informações classificadas, uma vez que a atual é de 1968, da época
 do ditador Francisco Franco, e salientou que com a reforma do controlo 
judicial do Centro Nacional de Informação (CNI) haverá ainda mais 
garantias para os direitos individuais dos cidadãos.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot;&gt;&quot;Trata-se
 de reforçar as garantias deste controlo [judiciário], mas também de 
assegurar o máximo respeito pelos direitos individuais e políticos das 
pessoas&quot;, disse o chefe do Governo de esquerda aos deputados. &lt;/p&gt;&lt;p class=&quot;text-paragraph&quot;&gt;Para Pedro Sánchez, &quot;é urgente que os regulamentos sejam adaptados aos princípios democráticos e constitucionais&quot;.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot;&gt;O
 escândalo ou &#039;caso Pegasus&#039;, como é conhecido, levou ao afastamento da 
chefe do CNI (a secreta espanhola), Paz Esteban, depois de há cerca de 
um mês ter sido revelado que os telefones dos ativistas 
pró-independência catalães tinham sido escutados pelos serviços secretos
 espanhóis utilizando o &#039;software&#039; espião israelita Pegasus.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot;&gt;Os
 partidos independentistas catalães ameaçaram na altura retirar o seu 
apoio no parlamento ao governo minoritário de Pedro Sánchez, com o risco
 de provocar a sua queda antes do final da legislatura, prevista para o 
fim de 2023.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot;&gt;O caso assumiu uma nova 
dimensão quando o Governo revelou que Pedro Sánchez e a sua ministra da 
Defesa, Margarita Robles, tinham sido eles próprios espiados pelo mesmo 
&#039;software&#039;, desta vez como parte de um &quot;ataque externo&quot; cujo perpetrador
 permanece desconhecido.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot;&gt;O &#039;caso Pegasus&#039; 
foi revelado inicialmente por um relatório do grupo Citizen Lab, 
relacionado com a Universidade de Toronto (Canadá), que indicava que 
pelo menos 65 ativistas catalães foram espiados entre 2017 e 2020, 
estando entre os visados o atual presidente regional catalão, Pere 
Aragonés (que era vice-presidente da região na altura), os antigos 
presidentes regionais Quim Torra e Artur Mas, assim como deputados 
europeus, deputados regionais e membros de organizações cívicas 
pró-independência.&lt;/p&gt;&lt;!--EndFragment--&gt;

&lt;br&gt;&lt;/p&gt;">


<article class="read video-article pb-3" style="">
    <div class="font-16 font-weight-normal font-OpenSans-light text-heavy-gray"></div>
    <div class="article-title font-weight-bolder font-OpenSans-extra-bold">Primeiro-ministro espanhol anuncia reforma nos serviços de informação</div>
            <div class="article-lead font-weight-normal font-OpenSans-regular font-16 text-heavy-gray"><p>
<!--StartFragment-->O primeiro-ministro espanhol, Pedro Sánchez, anunciou uma 
reforma da lei que regula o funcionamento dos serviços de informações, 
principalmente para "reforçar o controlo judicial", na sequência do 
escândalo de escutas telefónicas.<!--EndFragment-->

<br></p></div>
        <div class="article-sub-header">
                                <div class="article-date font-weight-normal font-OpenSans-regular">
            Hoje, 12:19
        </div>
        <div class="social-media-icons">
            <div style="position: relative" class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>
    <div class="multimedia-container">
                    <script>
                function articleImage(type) {
                    let image = $('.article-main-image');
                    let src = '54164.jpg';
                    let profile = '/images/articleframe_hd/' + src;
                    let width = $(window).width();

                    if (type === 'capa') {
                        profile = '/images/capa/' + src;
                    } else {
                        if (width < 920) {
                            profile = '/images/articleframe_mobile/' + src;
                        }
                    }

                    image.attr("src", profile);
                }
            </script>

                            <div>
                <img class="article-main-image" src="" alt="Primeiro-ministro espanhol anuncia reforma nos serviços de informação" style="width: 100%">
                                    <script>articleImage('default')</script>
                            </div>
                            </div>

    
    <div class="article-body">
        <div class="article-lead text-heavy-gray font-16 font-OpenSans-regular font-weight-normal">
                            <br>Autor: Lusa/AO Online
                    </div>
        <div class="article-content">
            <div class="article-body">
                
                                                                                                        <p>
<!--StartFragment--><p class="text-paragraph">Pedro 
Sánchez avançou com esta intenção do executivo durante o debate 
parlamentar no Congresso dos Deputados para informar sobre os casos de 
espionagem política com a utilização do sistema Pegasus.</p><p class="text-paragraph">O
 chefe do executivo considerou que era "urgente" aprovar uma nova lei 
sobre informações classificadas, uma vez que a atual é de 1968, da época
 do ditador Francisco Franco, e salientou que com a reforma do controlo 
judicial do Centro Nacional de Informação (CNI) haverá ainda mais 
garantias para os direitos individuais dos cidadãos.</p><p class="text-paragraph">"Trata-se
 de reforçar as garantias deste controlo [judiciário], mas também de 
assegurar o máximo respeito pelos direitos individuais e políticos das 
pessoas", disse o chefe do Governo de esquerda aos deputados. </p><p class="text-paragraph">Para Pedro Sánchez, "é urgente que os regulamentos sejam adaptados aos princípios democráticos e constitucionais".</p><p class="text-paragraph">O
 escândalo ou 'caso Pegasus', como é conhecido, levou ao afastamento da 
chefe do CNI (a secreta espanhola), Paz Esteban, depois de há cerca de 
um mês ter sido revelado que os telefones dos ativistas 
pró-independência catalães tinham sido escutados pelos serviços secretos
 espanhóis utilizando o 'software' espião israelita Pegasus.</p><p class="text-paragraph">Os
 partidos independentistas catalães ameaçaram na altura retirar o seu 
apoio no parlamento ao governo minoritário de Pedro Sánchez, com o risco
 de provocar a sua queda antes do final da legislatura, prevista para o 
fim de 2023.</p><p class="text-paragraph">O caso assumiu uma nova 
dimensão quando o Governo revelou que Pedro Sánchez e a sua ministra da 
Defesa, Margarita Robles, tinham sido eles próprios espiados pelo mesmo 
'software', desta vez como parte de um "ataque externo" cujo perpetrador
 permanece desconhecido.</p><p class="text-paragraph">O 'caso Pegasus' 
foi revelado inicialmente por um relatório do grupo Citizen Lab, 
relacionado com a Universidade de Toronto (Canadá), que indicava que 
pelo menos 65 ativistas catalães foram espiados entre 2017 e 2020, 
estando entre os visados o atual presidente regional catalão, Pere 
Aragonés (que era vice-presidente da região na altura), os antigos 
presidentes regionais Quim Torra e Artur Mas, assim como deputados 
europeus, deputados regionais e membros de organizações cívicas 
pró-independência.</p><!--EndFragment-->

<br></p>
                                                                                            </div>
                    </div>
                            </div>
</article>

<script>
    let block = document.getElementById('premium-block');

    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.documentElement.scrollHeight + 'px';
    }
</script>

<style>
    .shareaholic-share-button {
        padding: 0 4px !important;
    }
</style>
<div class="w-100 d-xs-block d-md-block d-lg-none d-xl-none" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class="topo-mobile-layer">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-layer').attr('id','');
					$('.topo-mobile-layer').attr('id','layer');
					googletag.cmd.push(function () {
						googletag.display('layer');
                	});
				}
            </script>
        </div>

        <div class="topo-mobile-mrec1">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-mrec1').attr('id','');
					$('.topo-mobile-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div><section class="comments">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/primeiro-ministro-espanhol-anuncia-reforma-nos-servicos-de-informacao-339379"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

<script>
    /*window.onload = function() {
        let comments = document.getElementsByClassName('comments');

        comments.style.display = "none";

        function showComments() {
            comments.style.display = "block";
        }
    };*/
</script>    <div class="content-top">
        <div class="content-top-square green-square"></div>
        <span class="content-top-title green-title">Regional</span>
                    <a class="content-top-title-see-more" href="pagina/regional">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 15px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="40">
                                    <li id="item-339376-40"
                        class="col-lg-8 col-sm-12 section-article-list-items ui-state-default"
                        data-article="339376"
                        data-section="40"
                        data-layout="10020"
                        style="margin-bottom: 15px">
                        <style>
    .photo-large-on-top-article-image {
        width: 100%;
        margin-bottom: 20px;
        height: 300px;
        object-fit: cover;
    }

    .photo-large-on-top-article-title {
        text-align: left;
        /*font: Extrabold 26px/19px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 26px;
        font-weight: bolder;
        line-height: 19px;
    }

    .photo-large-on-top-article-body {
        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 19px;

        max-height: calc(19px * 3);
        -webkit-line-clamp: 3;
    }
</style>

    <img class="photo-large-on-top-article-image" src="/images/stock/51704.jpg" alt="">
            <a class="photo-large-on-top-article-title font-26 font-OpenSans-extra-bold font-weight-bold"
       href="/noticia/presidente-do-governo-dos-acores-no-canada-em-gala-de-empresarios-lusos-339376">Presidente do Governo dos Açores no Canadá em gala de empresários lusos</a><br>
    <span class="photo-large-on-top-article-body text-hidden position-relative font-14 font-OpenSans-regular font-weight-normal text-heavy-gray">
    <div class="text-fade">&nbsp;</div>
    
O presidente do Governo dos Açores vai participar no fim de semana, 
em Ontário, no Canadá, na 39.ª gala anual da Federação de Empresários e 
Profissionais Luso-Canadianos, anunciou o gabinete de imprensa do 
executivo.


</span>

    
                    </li>
                    <div class="row col-lg-4 col-sm-12">
                                                                                                                                        <li id="item-339397-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="339397"
                                    data-section="40"
                                    data-layout="10018"
                                    >
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/rua-do-convento-dos-franciscanos-em-santa-cruz-inaugurada-339397">
        Rua do Convento dos Franciscanos em Santa Cruz inaugurada
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-339395-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="339395"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/ponta-delgada-apoia-lojas-que-alarguem-horario-de-funcionamento-339395">
        Ponta Delgada apoia lojas que alarguem horário de funcionamento
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-339393-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="339393"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/alojamento-local-e-um-impulsionador-do-empreendedorismo-339393">
        Alojamento local é um &#039;impulsionador do empreendedorismo&#039;
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-339361-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="339361"
                                    data-section="40"
                                    data-layout="10017"
                                    style="margin-top: 15px">
                                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/56234.jpg" alt="“Impressiona a incerteza que domina os refugiados relativamente ao futuro dos seus filhos”">
                                                <div class="artigo-premium mr-2">
                <span class="font-12 font-OpenSans-bold font-weight-bold">premium</span>
            </div>
                        <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/impressiona-a-incerteza-que-domina-os-refugiados-relativamente-ao-futuro-dos-seus-filhos-339361">“Impressiona a incerteza que domina os refugiados relativamente ao futuro dos seus filhos”</a><br>
        </div>
    </div>
    
                                </li>
                                                                                                        </div>
                            </ul>
        </div>
    </div>
    <div class="content-top">
        <div class="content-top-square blue-square"></div>
        <span class="content-top-title blue-title font-16 font-weight-bolder font-OpenSans-extra-bold">Cultura &amp; Social</span>
                    <a class="content-top-title-see-more" href="pagina/cultura-e-social">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 25px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable"
                data-section="43">
                <li id="item-339383-43"
                    class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                    data-article="339383"
                    data-section="43"
                    data-layout="10017">
                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/56239.png" alt="FONTES apresenta o álbum “Misto” na Blackbox do Arquipélago a 18 de junho">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/fontes-apresenta-o-album-misto-na-blackbox-do-arquipelago-a-18-de-junho-339383">FONTES apresenta o álbum “Misto” na Blackbox do Arquipélago a 18 de junho</a><br>
        </div>
    </div>
    
                </li>
                                    <div class="col-lg-6 col-xl-3 mt-2 mb-2">
                        <li class="row">
                                                                                                                                    <li id="item-339396-43"
                            class="section-article-list-items ui-state-default"
                            data-article="339396"
                            data-section="43"
                            data-layout="10018"
                                >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/vila-de-porto-celebra-poeta-pedro-da-silveira-com-placa-poema-e-sessao-evocativa-339396">
        Vila de Porto celebra poeta Pedro da Silveira com “placa-poema” e sessão evocativa
    </a>
</div>
                        </li>
                                                                                                    <li id="item-339319-43"
                            class="section-article-list-items ui-state-default"
                            data-article="339319"
                            data-section="43"
                            data-layout="10018"
                                 style="margin-top: 25px; " >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/nuno-bettencourt-traz-grandes-nomes-da-musica-as-sete-cidades-339319">
        Nuno Bettencourt traz grandes nomes da música às Sete Cidades
    </a>
</div>
                        </li>
                                                                                                    <li id="item-339258-43"
                            class="section-article-list-items ui-state-default"
                            data-article="339258"
                            data-section="43"
                            data-layout="10023"
                                 style="margin-top: 25px; " >
                            
    <div class="title-only-blue-article-div">
        <div class="title-only-blue-div-content">
                                    <a class="title-only-blue-article-title white-text font-16 font-weight-bolder font-OpenSans-extra-bold"
               href="/noticia/azores-fringe-festival-celebra-10-anos-e-decorre-entre-01-e-30-de-junho-339258">
                Azores Fringe Festival celebra 10 anos e decorre entre 01 e 30 de junho
            </a>
        </div>
    </div>

    
                        </li>
                                                                                                                                                                                </li>
                    </div>
                                                                                                                                                                                                                                                                                        <li id="item-339178-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="339178"
                                data-section="43"
                                data-layout="10017">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/50484.jpg" alt="“Festa. Fúria. Femina” no Arquipélago para celebrar a “riqueza” da arte contemporânea">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/festa-furia-femina-no-arquipelago-para-celebrar-a-riqueza-da-arte-contemporanea-339178">“Festa. Fúria. Femina” no Arquipélago para celebrar a “riqueza” da arte contemporânea</a><br>
        </div>
    </div>
    
                            </li>
                                                                                                <li id="item-339294-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="339294"
                                data-section="43"
                                data-layout="10016">
                                <div style="display: flex; margin-bottom: 15px">
    <div class="photo-on-top-article-div">
                                <img class="photo-on-top-article-image"
                 src="/images/image_teaser_hd/56208.jpg"
                 alt="“A Luz de Duas Esperanças” em exposição na Ribeira Seca">
                            <span class="category font-OpenSans-light font-14 font-weight-light">
            Cultura e Social
        </span><br>
                <a class="photo-on-top-article-title text-hidden font-16 font-OpenSans-extra-bold font-weight-bolder "
           href="/noticia/a-luz-de-duas-esperancas-em-exposicao-na-ribeira-seca-339294">“A Luz de Duas Esperanças” em exposição na Ribeira Seca</a>
        <span class="photo-on-top-article-body text-hidden position-relative font-14 font-weight-normal font-OpenSans-regular text-heavy-gray">
            <div class="text-fade">&nbsp;</div>
            
A devoção de Sandra Cordeiro ao Senhor Santo Cristo dos Milagres e à 
Madre Teresa D’Anunciada motivou a criação das peças que estão em 
exposição na Junta de Freguesia da Ribeira Seca.


        </span>
    </div>
</div>

                            </li>
                                                                        </ul>
        </div>
    </div>

        </section>
        <aside data-zone="content-right" class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-3 content-zone">
            <div class="w-100 d-xs-none d-md-none d-lg-block d-xl-block" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class='topo-layer'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
				$('.topo-mobile-layer').attr('id','');
				$('.topo-layer').attr('id','layer');
                	googletag.cmd.push(function () {
                    	googletag.display('layer');
                	});
				}	
            </script>
        </div>

        <div class='topo-mrec1'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
					$('.topo-mobile-mrec1').attr('id','');
					$('.topo-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');	
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .most-viewed-articles-div {
        margin-top: 35px;
        margin-bottom: 25px;
    }

    .most-viewed-articles-tab-item-container .border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }

    .most-viewed-articles-tab-item {
        padding: 10px;
    }

    .most-viewed-articles-category {
        text-transform: uppercase;
        text-align: left;
        /*font: Light 14px/22px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 22px;
        font-weight: lighter;
    }

    .most-viewed-articles-article-title {
        text-align: left;
        /*font: Extrabold 16px/22px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 16px;
        line-height: 22px;
        font-weight: bolder;
    }

    .most-viewed-articles-title {
        padding: 10px;

        background: #3A5BB0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;

        text-align: left;
        /*font: Bold 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;
        opacity: 1;

        /*font-size: 14px;*/
        line-height: 19px;
        font-weight: bold;
    }

    .most-viewed-articles-container {
        background: #F0F0F0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;
        opacity: 1;
    }

    .most-viewed-articles-container-header {
        /*height: 35px;*/
        border-bottom: 1px solid black;
    }

    .most-viewed-articles-container-header .col-md-4 {
        text-transform: uppercase;
        height: 37px;
        line-height: 35px;
        text-align: center;
    }

    .most-viewed-articles-container-header .col-md-4:hover {
        background-color: #b3d7ff;
        cursor: pointer;
        border-bottom: 4px solid #1098B2;
    }

    .most-viewed-articles-container-header .active {
        font-weight: bold;
        border-bottom: 4px solid #3a5bb0;
        opacity: 1;
    }
</style>


<div class="most-viewed-articles-div d-table m-auto mt-xs-5 mt-sm-5 mt-md-5 mt-lg-5 mt-xl-5 mb-xs-5 mb-sm-5 mb-md-5 mb-lg-5 mb-xl-5" style="min-width: 300px">
    <div class="most-viewed-articles-title font-18 font-OpenSans-extra-bold font-weight-bolder">
        mais lidas
    </div>
    <div class="most-viewed-articles-container">
        <div class="most-viewed-articles-container-header">
            <div class="container">
                <div class="row">
                    <div id="tab-today" class="col-md-4 font-16 active font-OpenSans-regular" onclick="openTab('today')">
                        Hoje
                    </div>
                    <div id="tab-week" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('week')">
                        semana
                    </div>
                    <div id="tab-month" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('month')">
                        mês
                    </div>
                </div>
            </div>
        </div>
                <div id="today" class="most-viewed-articles-container-body tab">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/casos-confirmados-aumentam-para-49-em-portugal-339348">Casos confirmados aumentam para 49 em Portugal</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/be-acores-denuncia-esquema-profundamente-lesivo-entre-regiao-eda-e-grupo-bensaude-339355">BE/Açores denuncia esquema “profundamente lesivo” entre região, EDA e grupo Bensaude</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Futebol</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/nene-sai-para-a-polonia-apesar-do-interesse-do-santa-clara-na-renovacao-339357">Nené sai para a Polónia apesar do &quot;interesse&quot; do Santa Clara na renovação</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/alojamento-local-teve-impacto-direto-de-37-3-me-na-economia-dos-acores-em-2021-339351">Alojamento Local teve impacto direto de 37,3 ME na economia dos Açores em 2021</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/nova-embaixadora-dos-eua-destaca-papel-especial-dos-acores-nas-relacoes-com-portugal-339356">Nova embaixadora dos EUA destaca “papel especial” dos Açores nas relações com Portugal</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tripulacoes-dos-navios-de-investigacao-dos-acores-em-greve-ha-quase-um-ano-339352">Tripulações dos navios de investigação dos Açores em greve há quase um ano</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/concurso-nacional-da-raca-holstein-frisia-pela-primeira-vez-nos-acores-339360">Concurso nacional da raça Holstein Frísia pela primeira vez nos Açores </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Capa</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/turismo-de-cruzeiros-pode-render-10-milhoes-de-euros-e-a-manchete-do-acoriano-oriental-339358">&quot;Turismo de cruzeiros pode render 10 milhões de euros&quot; é a manchete do Açoriano Oriental</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-dos-acores-renova-autorizacao-para-construcao-de-hotel-em-sao-vicente-339386">Governo dos Açores renova autorização para construção de hotel em São Vicente</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/psd-acores-condena-chumbo-do-ps-a-isencao-de-contribuicoes-para-a-seguranca-social-em-sao-jorge-339354">PSD/Açores condena chumbo do PS a isenção de contribuições para a Segurança Social em São Jorge</a>
            </div>
        </div>
    
        </div>
        <div id="week" class="most-viewed-articles-container-body tab" style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/medicas-implementam-consulta-de-incongruencia-de-genero-no-hdes-339266">Médicas implementam consulta de Incongruência de Género no HDES</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-4811-novos-casos-e-um-obito-na-ultima-semana-339171">Açores com 4811 novos casos e um óbito na última semana</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/pedro-nascimento-cabral-lanca-reflexao-para-alterar-data-do-feriado-municipal-339263">Pedro Nascimento Cabral lança reflexão para alterar data do feriado municipal</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Cultura e Social</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/nuno-bettencourt-traz-grandes-nomes-da-musica-as-sete-cidades-339319">Nuno Bettencourt traz grandes nomes da música às Sete Cidades</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/feira-lar-campo-e-mar-com-120-espacos-expositivos-339165">Feira Lar, Campo e Mar com 120 espaços expositivos</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/peregrinos-emocionados-cumprem-promessas-ao-santo-cristo-fotos-339202">Peregrinos emocionados cumprem promessas ao Santo Cristo</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/fim-dos-encaminhamentos-nos-acores-nao-causou-desequilibrio-no-trafego-diz-sata-339262">Fim dos encaminhamentos nos Açores não causou “desequilíbrio no tráfego”, diz SATA</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tapetes-de-flores-voltam-a-colorir-ponta-delgada-para-enfeitar-caminhos-do-santo-cristo-fotos-339225">Tapetes de Flores voltam a colorir Ponta Delgada para enfeitar &quot;caminhos&quot; do Santo Cristo </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/presidente-do-hospital-da-ilha-terceira-nega-ter-favorecido-esposa-em-cargo-de-nomeacao-339286">Presidente do Hospital da Ilha Terceira nega ter favorecido esposa em cargo de nomeação</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detidos-quatro-homens-por-furto-em-bomba-de-gasolina-339318">Detidos quatro homens por furto em bomba de gasolina</a>
            </div>
        </div>
    
        </div>
        <div id="month" class="most-viewed-articles-container-body tab " style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acidente-com-varias-vitimas-na-faja-do-calhau-338670">Um morto e oito feridos em acidente entre dois veículos pesados na Fajã do Araújo</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/aquaparque-reabre-em-junho-com-mais-diversoes-338410">Aquaparque reabre em junho com mais diversões</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/festas-do-santo-cristo-em-ponta-delgada-com-animacao-restaurantes-e-iluminacao-338465">Festas do Santo Cristo em Ponta Delgada com animação, restaurantes e iluminação</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/camara-e-santuario-decidem-realizar-festa-profana-no-santo-cristo-338407">Câmara e Santuário decidem realizar festa profana no Santo Cristo</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-tem-sistema-de-deposito-de-embalagens-com-premio-monetario-339063">Açores têm sistema de depósito de embalagens com prémio monetário </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/camara-da-ribeira-grande-nos-acores-abre-100-vagas-para-quadro-de-pessoal-338616">Câmara da Ribeira Grande nos Açores abre 100 vagas para quadro de pessoal</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-dos-acores-concede-tolerancia-de-ponto-nas-festas-do-santo-cristo-338812">Governo dos Açores concede tolerância de ponto nas festas do Santo Cristo</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/sismo-de-4-0-na-escala-de-richter-sentido-em-sao-miguel-339137">Sismo de 4,0 na escala de Richter sentido em São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Cultura e Social</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-acolhem-rodagem-de-serie-portuguesa-rabo-de-peixe-para-a-netflix-339097">Açores acolhem rodagem de série portuguesa &quot;Rabo de Peixe&quot; para a Netflix</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/empresa-identificada-por-deposito-de-pneus-e-descarga-de-residuos-em-sao-miguel-338583">Empresa identificada por depósito de pneus e descarga de resíduos em São Miguel</a>
            </div>
        </div>
    
        </div>
    </div>
</div>

<script>
    function openTab(tab) {
        let i;
        let header_elements = [];
        let body_elements = document.getElementsByClassName("tab");

        header_elements.push(document.getElementById("tab-today"));
        header_elements.push(document.getElementById("tab-week"));
        header_elements.push(document.getElementById("tab-month"));

        for (i = 0; i < body_elements.length; i++) {
            body_elements[i].style.display = "none";
        }

        for (i = 0; i < header_elements.length; i++) {
            header_elements[i].classList.remove('active');
        }

        document.getElementById(tab).style.display = "block";
        document.getElementById("tab-"+tab).classList.add('active');
    }
</script><div class="w-100 d-xs-flex d-md-flex d-lg-flex d-xl-flex p-xs-0">
    <div class="pub pub_right d-table m-auto ">
        <div id="mrec2">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec2');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div>
<div class="w-100 mb15">
    <div class="related-other latest-articles block m-auto">
        <div class="related-header background-blue">
            <h4 class="text-white font-16 font-weight-bolder font-OpenSans-extra-bold" style="background-color: #3A5BB0;">Últimas notícias</h4>
        </div>
        <div class="background-light-gray">
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/madeira-prolonga-situacao-de-alerta-ate-30-de-junho-339398">
                        Madeira prolonga situação de alerta até 30 de junho
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/rua-do-convento-dos-franciscanos-em-santa-cruz-inaugurada-339397">
                        Rua do Convento dos Franciscanos em Santa Cruz inaugurada
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/vila-de-porto-celebra-poeta-pedro-da-silveira-com-placa-poema-e-sessao-evocativa-339396">
                        Vila de Porto celebra poeta Pedro da Silveira com “placa-poema” e sessão evocativa
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/ponta-delgada-apoia-lojas-que-alarguem-horario-de-funcionamento-339395">
                        Ponta Delgada apoia lojas que alarguem horário de funcionamento
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/aprovada-proposta-que-permite-reducao-de-taxa-do-irc-nas-regioes-autonomas-339394">
                        Aprovada proposta que permite redução de taxa do IRC nas regiões autónomas
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/alojamento-local-e-um-impulsionador-do-empreendedorismo-339393">
                        Alojamento local é um &#039;impulsionador do empreendedorismo&#039;
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/frequencia-diaria-sem-grandes-alteracoes-desde-o-inicio-da-crise-em-sao-jorge-339392">
                        Frequência diária “sem grandes alterações” desde o início da crise em São Jorge
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/numero-de-infecoes-sobe-para-58-em-portugal-339391">
                        Número de infeções sobe para 58 em Portugal
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/livre-vai-manter-abstencao-na-votacao-final-global-339390">
                        Livre vai manter abstenção na votação final global
                    </a>
                </div>
                            <div class="p-2 ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/moedas-deixa-nas-maos-da-justica-investigacao-sobre-fiscais-da-autarquia-de-lisboa-detidos-339389">
                        Moedas deixa nas mãos da justiça investigação sobre fiscais da autarquia de Lisboa detidos
                    </a>
                </div>
                                </div>
    </div>
</div>

        </aside>
        <section data-zone="content-bottom" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-zone">
            
        </section>
    </div>
</main>

    <div class="container">
        <small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
    </div>
    <footer id="closure" data-zone="overtop" class="page-footer font-small unique-color-dark"
            style="background: #3a3a3a 0% 0% no-repeat padding-box; padding-top: 20px; padding-bottom: 20px;">
        <div class="container">
            <div class="text-center footer-nav col-lg-11 col-md-11 col-sm-11 col-xs-11 links" style="font-size: 13px;">
            <a style="color: #b5b5b5" href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/estatuto-editorial" >Estatuto editorial</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/publicidade" >Publicidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/classificados" >Classificados</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/contactos" >Contactos</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/ficha-tecnica" >Ficha Técnica</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/subscrever" >Assinaturas</a>&nbsp;&nbsp;
    </div>
<br/>
                        <style>
    hr.hr-smaller {
        margin-top: 4px;
        margin-bottom: 4px;
    }
    footer .links a {
        color: #949494;
        font-size: 12px;
    }
</style>
<div class="row links-gmg text-center" style="font-size: 12px;">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr class="hr-smaller">
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
        </div>
    </footer>

<div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->




    

    
        <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->
    </div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'711820c36ee85a33',m:'rzMvxdNpx3hVcwoxSSmRddAvfDDMuRAXTOChZVPntYo-1653585066-0-AQ5E6jDDeQivoctiARWlP4Zu20axjTv6DB1TNLrZ26yYkPYlCMm4XGJ9tCz2UYvoY2b7RKDvp7nwNh9g0LNOVPe28FrZQRzN03KjWvSwVW6EjcephSVueuFbd+R9eJF6xzURQPUDMLLJF9sW85Ek6nsTQf3ukvhvDrSlMVFO2j8oGplpEC6Jy0glSnmSX7Xa7iM9f2XZCxxZfQLnlfeK3vnuoukTJkZKXMRgXbc2vpph',s:[0xc12911ce8f,0x1e933d1121],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>

<!-- owl.carousel css -->
<link rel="stylesheet" href="/css/OwlCarousel2/owl.carousel.min.css">

<!-- owl.carousel js -->
<script src="/js/OwlCarousel2/owl.carousel.min.js"></script>

<script>
    $('.owl-carousel').owlCarousel({
        items: 1,
        merge: true,
        loop: true,
        margin: 20,
        video: true,
        lazyLoad: true,
        center: true,
        responsive: {
            0: {
                items: 1
            },
            480: {
                items: 3
            }
        }
    });
    /* Loop through all dropdown buttons to toggle between hiding and showing its dropdown content - This allows the user to have multiple dropdowns without any conflict */
    let dropdown = document.getElementsByClassName("dropdown-btn");
    let _i;

    for (_i = 0; _i < dropdown.length; _i++) {
        dropdown[_i].addEventListener("click", function () {
            this.classList.toggle("active");
            let dropdownContent = this.nextElementSibling;
            if (dropdownContent.style.display === "block") {
                dropdownContent.style.display = "none";
            } else {
                dropdownContent.style.display = "block";
            }
        });
    }
</script>
