<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>&#039;Selfies&#039; matam cinco vezes mais do que ataques de tubarão - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/selfies-matam-cinco-vezes-mais-do-que-ataques-de-tubarao-300855" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/selfies-matam-cinco-vezes-mais-do-que-ataques-de-tubarao-300855" />
	<meta property="og:title" content="'Selfies' matam cinco vezes mais do que ataques de tubar&atilde;o" />
	<meta property="og:description" content="
O autorretrato feito atrav&eacute;s de um telem&oacute;vel (&lsquo;selfie&rsquo;) que h&aacute; 10 
anos marca comportamentos sociais em todo o planeta mata cinco vezes 
mais pessoas do que os ataques de tubar&atilde;o.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/37376.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/selfies-matam-cinco-vezes-mais-do-que-ataques-de-tubarao-300855"
  },
  "headline": "'Selfies' matam cinco vezes mais do que ataques de tubar&atilde;o",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/37376.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-06-27T09:52:00+0000",
  "dateModified": "2019-06-28T11:55:14+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O autorretrato feito atrav&eacute;s de um telem&oacute;vel (&lsquo;selfie&rsquo;) que h&aacute; 10 
anos marca comportamentos sociais em todo o planeta mata cinco vezes 
mais pessoas do que os ataques de tubar&atilde;o.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/AO Online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>

        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Sexta/28 ~ Junho, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    <div class="pub pub_right">
  <span>PUB</span>  
<div id='billboard'>
    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>
	<br>

  </div>

</div>
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>&#039;Selfies&#039; matam cinco vezes mais do que ataques de tubarão</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/37376.jpg"
                     alt="&#039;Selfies&#039; matam cinco vezes mais do que ataques de tubarão">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO Online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Internacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">27 de Jun de 2019, 09:52</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
O autorretrato feito através de um telemóvel (‘selfie’) que há 10 
anos marca comportamentos sociais em todo o planeta mata cinco vezes 
mais pessoas do que os ataques de tubarão.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>Entre
 outubro de 2011 e novembro de 2017, em todo o mundo, pelo menos 259 
pessoas morreram ao fazerem autorretratos, de acordo com a publicação 
indiana Family Medecine and Primary Care.</p><p>O
 balanço é superior em 50 vítimas mortais quando comparado com ataques 
de tubarões e os números têm tendência a aumentar devido à sofisticação 
dos telefones móveis. </p><p>Segundo o estudo, as
 mulheres fazem mais autorretratos com telemóvel, mas três quartos dos 
“dramas fotográficos” atingem mais os homens e os jovens do sexo 
masculino por causa dos comportamentos mais arriscados que provocam 
afogamentos, acidentes de transporte, quedas, incêndios e incidentes com
 armas. </p><p>A União Indiana, com 800 milhões 
de telemóveis, é o país que registou o maior número de mortes (159) na 
sequência de acidentes deste tipo, seguido da Rússia, Estados Unidos e 
do Paquistão.</p><p>A investigação refere que os 
números referente à União Indiana são resultado do “gosto nacional por 
‘selfies’ em grupo” entre a população mais jovem. </p><p>As
 autoridades indianas estabeleceram “16 zonas livres de ‘selfies’” na 
cidade de Bombaim depois de um grupo de jovens ter sido colhido por um 
comboio e após um acidente que provocou o afogamento de vários 
passageiros que se encontravam a bordo de uma embarcação no momento em 
que faziam uma fotografia de grupo com telemóveis.</p><p>Na
 Rússia, 16 acidentes mortais foram registados no mesmo período: quedas e
 acidentes com armamento incluindo um caso em que o indivíduo que fazia o
 autorretrato exibia uma mina antipessoal. </p><p>Em 2015, a polícia russa publicou um guia sobre “’selfies’ perigosas” com o aviso: “Uma boa ‘selfie’ pode custar-lhe a vida”.</p><p>Nos
 Estados Unidos ocorreram 14 mortes na sequência de autorretratos feitos
 com telefones móveis, a maior parte com armas de fogo além de quedas 
sobretudo no Parque Nacional de Grande Canyon. </p><p>Nas
 montanhas da Croácia, equipas de socorristas emitiram mensagens através
 da rede social Twitter dirigidas a turistas no sentido de evitarem 
“´selfies’ estúpidas e perigosas” depois de um acidente que provocou 
ferimentos a um canadiano que caiu de uma ravina de 75 metros na zona 
dos lagos Plitvice. </p><p>Em janeiro, uma jovem 
de Taiwan foi vítima de uma queda numa montanha quando tentava tirar um 
autorretrato em que exibia um bikini.</p><p>A morte de Gigi Wu, de Taiwan, chocou os utilizadores que seguiam as poses nas redes sociais.</p><p>A
 revista diz que a ‘selfie’ não é mortal, mas pode ser “mórbida” 
referindo-se diretamente ao “hashtag” “funeral” que existe na rede 
social Instagram para localizar fotografias captadas em cerimónias 
fúnebres.   </p><p>Em 2014, uma brasileira tirou 
um autorretrato junto ao caixão do candidato presidencial Eduardo Campos
 que morreu de forma trágica durante a campanha presidencial, no Brasil.</p><p>No
 Museu de Auschwitz, na Polónia, visitado por 2,1 milhões de pessoas 
todos os anos, as fotografias e as ‘selfies’ são permitidas, mas os 
responsáveis pelo memorial das vítimas do nazismo não hesitam em 
contactar os visitantes que publicam imagens “inapropriadas” nas redes 
sociais. </p><p>São também frequentes autorretratos captados por testemunhas de acidentes de viação, sobretudo no Brasil, Vietname e Alemanha.</p><p>No
 Brasil, jovens do Rio de Janeiro publicaram na plataforma digital 
Facebook autorretratos durante uma troca de tiros no interior de um 
autocarro, numa altura em que muitos passageiros se encontravam deitados
 no chão por recearem serem atingidos pelas balas. </p><p>Face à “loucura dos autorretratos” a cidade de Viena, Áustria, lançou uma campanha de “desintoxicação digital”.</p><p>Um
 cartaz mostra a reprodução do famoso quadro “O Beijo” do pintor Gustav 
Klimt tapado pelo símbolo “hashtag” (#) em grande formato e de cor 
vermelha com a inscrição: “veja o quadro em vez de tirar uma fotografia 
com ele”.</p><p></p><p><br></p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/selfies-matam-cinco-vezes-mais-do-que-ataques-de-tubarao-300855"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
	googletag.cmd.push(function () {
      googletag.display('layer');
	  });
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec1');
        });
    </script>
  </div>
</div>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/detido-homem-nas-capelas-por-trafico-de-estupefaciente-300864">
                        Detido homem nas Capelas por tráfico de estupefaciente
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ponta-delgada-vai-recompensar-quem-separar-mais-residuos-300872">
                        Ponta Delgada vai recompensar quem separar mais resíduos 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/silencio-do-ministro-das-financas-confirma-promessas-falhadas-para-os-acores-300869">
                        &quot;Silêncio do Ministro das Finanças confirma promessas falhadas para os Açores&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/octogenario-detido-por-atacar-bancaria-com-gas-pimenta-300871">
                        Octogenário detido por atacar bancária com gás pimenta 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/preco-dos-combustiveis-baixa-nos-acores-a-partir-do-dia-1-de-julho-300874">
                        Preço dos combustíveis baixa nos Açores a partir do dia 1 de julho
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-avanca-com-construcao-de-parque-de-estacionamento-rua-direita-do-pilar-da-bretanha-300866">
                        Câmara avança com construção de parque de estacionamento Rua Direita do Pilar da Bretanha
                    </a>
                </li>
                            <li>
                    <a href="/noticia/be-nos-acores-quer-saber-resultados-do-centro-de-tratamento-para-diabeticos-300863">
                        BE nos Açores quer saber resultados do Centro de Tratamento para diabéticos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-anuncia-contratacao-de-defesa-joao-afonso-300865">
                        Santa Clara anuncia contratação de defesa João Afonso
                    </a>
                </li>
                            <li>
                    <a href="/noticia/servico-regional-de-saude-debatido-em-forum-da-ordem-dos-enfermeiros-300867">
                        Serviço Regional de Saúde debatido em Fórum da Ordem dos Enfermeiros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tap-mantem-tarifas-desportivas-e-alarga-as-para-todas-as-competicoes-oficiais-300862">
                        TAP mantém tarifas desportivas e alarga-as para todas as competições oficiais
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/acoriana-ganha-premio-joao-lobo-antunes-300797">
                        Açoriana ganha Prémio João Lobo Antunes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-homem-nas-capelas-por-trafico-de-estupefaciente-300864">
                        Detido homem nas Capelas por tráfico de estupefaciente
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ponta-delgada-vai-recompensar-quem-separar-mais-residuos-300872">
                        Ponta Delgada vai recompensar quem separar mais resíduos 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/inspecao-detetou-irregularidades-na-junta-de-agua-de-pau-300829">
                        Inspeção detetou irregularidades na Junta de Água de Pau
                    </a>
                </li>
                            <li>
                    <a href="/noticia/comercial-deve-220-mil-euros-ao-eurosport-events-e-a-fpak-300830">
                        ‘Comercial’ deve 220 mil euros ao Eurosport Events e à FPAK
                    </a>
                </li>
                            <li>
                    <a href="/noticia/silencio-do-ministro-das-financas-confirma-promessas-falhadas-para-os-acores-300869">
                        &quot;Silêncio do Ministro das Finanças confirma promessas falhadas para os Açores&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/octogenario-detido-por-atacar-bancaria-com-gas-pimenta-300871">
                        Octogenário detido por atacar bancária com gás pimenta 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/saida-de-pilotos-da-sata-deve-ser-tido-em-conta-nos-cancelamentos-300848">
                        &quot;Saída de pilotos da SATA deve ser tido em conta nos cancelamentos&quot; 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-fez-detencoes-por-trafico-de-droga-e-roubo-300759">
                        PSP fez detenções por  tráfico de droga e roubo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ccia-considera-um-fracasso-a-situacao-do-transporte-de-passageiros-no-inicio-deste-verao-300837">
                        CCIA considera um fracasso a situação do transporte de passageiros no início deste verão
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/homem-barricado-em-restaurante-na-lagoa-300380">
                        Homem barricado em restaurante na Lagoa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marcelo-desafia-estados-unidos-da-america-a-concorrerem-a-presenca-no-porto-de-sines-300272">
                        &quot;Eu não sei o que aconteceu às cabeças americanas, que descobriram que os Açores já não eram estrategicamente importantes&quot;, diz Marcelo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lider-do-psd-acores-diz-que-eventuais-casos-de-corrupcao-na-regiao-engrossam-a-abstencao-300290">
                        Líder do PSD/Açores diz que eventuais casos de corrupção na região engrossam a abstenção
                    </a>
                </li>
                            <li>
                    <a href="/noticia/apreensao-de-232-quilos-de-lapas-em-sao-jorge-300542">
                        Apreensão de 232 quilos de lapas em São Jorge
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-acores-denuncia-atrasos-nos-pagamentos-ao-doentes-deslocados-300230">
                        PSD/Açores denuncia atrasos nos pagamentos ao doentes deslocados
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-apreende-45-quilos-de-veja-nas-flores-300373">
                        GNR apreende 45 quilos de Veja nas Flores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-sob-aviso-amarelo-devido-a-chuva-forte-durante-o-fim-de-semana-300631">
                        Açores sob aviso amarelo devido a chuva forte durante o fim de semana
                    </a>
                </li>
                            <li>
                    <a href="/noticia/hotel-verde-mar-spa-inaugura-a-1-de-julho-na-ribeira-grande-300359">
                        Hotel Verde Mar &amp; SPA inaugura a 1 de julho na Ribeira Grande
                    </a>
                </li>
                            <li>
                    <a href="/noticia/oposicao-nos-acores-pede-que-sejam-resolvidos-problemas-na-regiao-300527">
                        Oposição nos Açores pede que sejam resolvidos problemas na região
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aprovados-dois-novos-projetos-turisticos-para-ponta-delgada-300548">
                        Aprovados dois novos projetos turísticos para Ponta Delgada
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec2');
        });
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/camara-adjudica-projeto-para-melhorar-centro-recolha-oficial-de-ponta-delgada-300883">
                        Câmara adjudica projeto para melhorar Centro Recolha Oficial de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bibliotecas-publicas-de-ponta-delgada-e-joao-jose-da-graca-comemoram-dia-mundial-das-bibliotecas-300882">
                        Bibliotecas Públicas de Ponta Delgada e João José da Graça comemoram Dia Mundial das Bibliotecas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/opereta-une-education-manquee-no-cineteatro-lagoense-300881">
                        Opereta “Une Education Manquée” no Cineteatro Lagoense
                    </a>
                </li>
                            <li>
                    <a href="/noticia/a-queda-do-veu-de-maura-sarmento-fernandes-300880">
                        Lançamento “A Queda Do Véu” de Maura Sarmento Fernandes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/viola-beiroa-na-ix-edicao-do-violas-do-atlantico-300879">
                        Viola Beiroa na IX Edição do “Violas do Atlântico”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/taxa-de-desemprego-aumentou-para-6-6-em-abril-e-estabilizou-em-maio-300878">
                        Taxa de desemprego aumentou para 6,6% em abril e estabilizou em maio 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-investe-250-mil-euros-em-2019-para-gestao-das-zonas-balneares-e-monitorizacao-das-aguas-balneares-300877">
                        Governo dos Açores investe 250 mil euros em 2019 para gestão das zonas balneares e monitorização das águas balneares
                    </a>
                </li>
                            <li>
                    <a href="/noticia/preco-dos-combustiveis-baixa-nos-acores-a-partir-do-dia-1-de-julho-300874">
                        Preço dos combustíveis baixa nos Açores a partir do dia 1 de julho
                    </a>
                </li>
                            <li>
                    <a href="/noticia/nao-podemos-ser-geridos-como-uma-escola-regular-300873">
                        “Não podemos ser geridos como uma escola regular” 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ponta-delgada-vai-recompensar-quem-separar-mais-residuos-300872">
                        Ponta Delgada vai recompensar quem separar mais resíduos 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/octogenario-detido-por-atacar-bancaria-com-gas-pimenta-300871">
                        Octogenário detido por atacar bancária com gás pimenta 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/separacao-de-residuos-vai-ser-recompensada-300870">
                        Separação de resíduos vai ser recompensada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/obras-de-remodelacao-do-hospital-da-horta-e-de-construcao-do-centro-de-saude-concluidas-em-2020-300868">
                        Obras de remodelação do Hospital da Horta e de construção do Centro de Saúde concluídas em 2020
                    </a>
                </li>
                            <li>
                    <a href="/noticia/silencio-do-ministro-das-financas-confirma-promessas-falhadas-para-os-acores-300869">
                        &quot;Silêncio do Ministro das Finanças confirma promessas falhadas para os Açores&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/servico-regional-de-saude-debatido-em-forum-da-ordem-dos-enfermeiros-300867">
                        Serviço Regional de Saúde debatido em Fórum da Ordem dos Enfermeiros
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec3');
        });
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>

    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>
