<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Seca e vaga de calor provocam incêndios em vários pontos da Europa - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/seca-e-vaga-de-calor-provocam-incendios-em-varios-pontos-da-europa-290468" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/seca-e-vaga-de-calor-provocam-incendios-em-varios-pontos-da-europa-290468" />
	<meta property="og:title" content="Seca e vaga de calor provocam inc&ecirc;ndios em v&aacute;rios pontos da Europa" />
	<meta property="og:description" content="
A aus&ecirc;ncia prolongada de chuva e as 
temperaturas elevadas instalaram nas &uacute;ltimas semanas a seca numa parte 
significativa da Europa, registando-se m&uacute;ltiplos inc&ecirc;ndios nos pa&iacute;ses 
escandinavos e b&aacute;lticos. 

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/32799.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/seca-e-vaga-de-calor-provocam-incendios-em-varios-pontos-da-europa-290468"
  },
  "headline": "Seca e vaga de calor provocam inc&ecirc;ndios em v&aacute;rios pontos da Europa",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/32799.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-07-23T17:23:00+0000",
  "dateModified": "2018-07-24T17:15:48+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
A aus&ecirc;ncia prolongada de chuva e as 
temperaturas elevadas instalaram nas &uacute;ltimas semanas a seca numa parte 
significativa da Europa, registando-se m&uacute;ltiplos inc&ecirc;ndios nos pa&iacute;ses 
escandinavos e b&aacute;lticos. 

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Quarta/25 ~ Julho, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Seca e vaga de calor provocam incêndios em vários pontos da Europa</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/32799.jpg"
                     alt="Seca e vaga de calor provocam incêndios em vários pontos da Europa">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO Online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Internacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">23 de Jul de 2018, 17:23</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
A ausência prolongada de chuva e as 
temperaturas elevadas instalaram nas últimas semanas a seca numa parte 
significativa da Europa, registando-se múltiplos incêndios nos países 
escandinavos e bálticos. 

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>Em vários pontos da Europa os termómetros ultrapassam temperaturas recorde, face à vaga de calor e seca.</p><p>Na
 região no extremo-norte da Lapônia, na Finlândia, múltiplos fogos 
florestais persistem, propagados a partir da fronteira com a Rússia.</p><p>A
 Noruega também regista temperaturas extremamente altas, tendo o mês de 
maio sido registado como o mais quente de sempre e com temperaturais 
também acima do normal em junho, superiores a 30 graus.</p><p>Apesar
 da morte de um bombeiro na Noruega, nenhum destes fogos têm a magnitude
 dos registados na última semana na Suécia, que pediu assistência a 
Bruxelas para fazer face às dezenas de incêndios florestais que 
continuam ativos.</p><p>A
 agência sueca de Proteção Civil (MSB), anunciou a existência de 27
 fogos ativos um pouco por todo o país, onde em certas regiões não chove
 há já três meses, sendo que apenas quatro se encontram fora de 
controlo.</p><p>Atualmente
 o risco é "extremo", principalmente no sul onde se espera que os 
termómetros atinjam os 35 graus nos próximos dias, sem previsão de 
chuva.</p><p>Mal 
equipada para o combate de incêndios desta magnitude, a Suécia já 
recebeu dois aviões de Itália e três de França especializados no 
bombeamento de água, assim como um avião de reconhecimento, através do 
Mecanismo de Proteção Civil da União Europeia, desde que Estocolmo 
solicitou reforços em 16 de julho.</p><p>Também
 foram mobilizados para aquele país escandinavo cinco helicópteros de 
luta contra incêndios alemães e lituanos, 44 veículos de bombeiros e 130
 operacionais da Polónia e 12 veículos com 55 bombeiros da Dinamarca.</p><p>Na
 sexta-feira, o Governo português também se disponibilizou para ajudar a
 Suécia a combater os incêndios florestais, tendo informado o Mecanismo 
Europeu de Proteção Civil dos meios prontos a enviar - dois aviões 
médios anfíbios e um módulo de combate a incêndios com capacidade de 
análise de comportamento de fogo e reconhecimento e avaliação, num total
 de 31 elementos e quatro veículos.</p><p>Também o sul da Europa, à semelhança dos últimos verões, é atingido por fogos florestais.</p><p>Os
 bombeiros gregos lutaram hoje com um incêndio de grandes dimensões que 
ameaçou as áreas habitacionais da zona oeste de Atenas, numa situação 
qualificada como "extremamente difícil" pelas autoridades.</p><p>"Estamos
 a enfrentar uma situação extrema, muito difícil", devido à violência e 
versatilidade dos ventos, que aumentaram ao longo do dia, afirmou à 
estação televisiva Ert o responsável pelos bombeiros da região de 
Atenas, Achille Tzouvaras</p><p>"Haverá
 danos, mas agora temos que evitar vítimas", indicou Tzouvaras, 
acrescentando que as ordens de evacuação emitidas pelas autoridades 
locais não estão a ser obedecidas.</p><p>O
 incêndio, que começou no fim da manhã, numa floresta no Monte Gerania, 
perto da zona de Kineta, rapidamente se propagou por centenas de 
quilómetros, aproximando-se do mar, </p><p>Mais
 de 130 bombeiros, assistidos por cinco aviões e dois helicópteros, 
foram mobilizados, mas a intervenção aérea foi impedida por ação dos 
ventos.</p><p>A vaga 
de calor também privou o acesso dos turistas à Acrópole de Atenas, que 
foi encerrada durante três horas, uma vez que, segundo a lei grega, os 
locais públicos podem ser fechados caso as temperaturas ascendam aos 36 
graus. </p><p>A 
mobilização do mecanismo europeu de proteção civil para combater 
incêndios florestais na Escandinávia ilustra bem o verão atípico que a 
União Europeia está a conhecer este ano, com a “capital” Bruxelas a 
bater Lisboa em calor e seca.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/seca-e-vaga-de-calor-provocam-incendios-em-varios-pontos-da-europa-290468"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/regiao-vai-adquirir-os-dois-campos-de-golfe-da-ilha-de-sao-miguel-290498">
                        Região vai adquirir os dois campos de golfe da ilha de São Miguel 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gestor-apontado-para-liderar-sata-otimista-em-relacao-ao-futuro-da-empresa-290475">
                        Gestor apontado para liderar SATA otimista em relação ao futuro da empresa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mais-de-mil-toneladas-de-pescado-descarregadas-este-ano-em-santa-maria-290482">
                        Mais de mil toneladas de pescado descarregadas este ano em Santa Maria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/numero-de-mortos-sobe-para-74-290492">
                        Número de mortos sobe para 74
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alexandre-gaudencio-pondera-disputar-lideranca-do-psd-acores-290477">
                        Alexandre Gaudêncio pondera disputar liderança do PSD/Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vasco-cordeiro-assinala-abertura-de-novo-ciclo-em-santa-maria-290487">
                        Vasco Cordeiro assinala abertura de novo ciclo em Santa Maria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/diretora-da-rtp-acores-garante-que-nao-havera-derrapagem-orcamental-em-2018-290483">
                        Diretora da RTP/Açores garante que não haverá derrapagem orçamental em 2018
                    </a>
                </li>
                            <li>
                    <a href="/noticia/a-equipa-os-coxos-vencetorneio-de-polo-aquatico-2018-290493">
                        A equipa “Os Coxos” venceTorneio de Pólo Aquático 2018
                    </a>
                </li>
                            <li>
                    <a href="/noticia/novo-balanco-aponta-para-pelo-menos-50-mortos-e-156-feridos-nos-incendios-na-grecia-290473">
                        Novo balanço aponta para pelo menos 50 mortos e 156 feridos nos incêndios na Grécia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/apreendidos-cerca-de-300-kg-de-pescado-na-ilha-terceira-290494">
                        Apreendidos cerca de 300 kg de pescado na ilha Terceira
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/anticiclone-dos-acores-fora-do-sitio-justifica-mes-de-julho-mais-fresco-em-decadas-290376">
                        Anticiclone dos Açores fora do sítio justifica mês de julho mais fresco em décadas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dois-detidos-no-pico-por-crime-de-trafico-de-estupefacientes-290305">
                        Dois detidos no Pico por crime de tráfico de estupefacientes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/seca-lavradores-da-ilha-terceira-ja-nao-tem-como-alimentar-o-gado-290413">
                        Seca: Lavradores da ilha Terceira já não têm como alimentar o gado 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detida-em-sao-miguel-uma-mulher-na-posse-de-polen-de-haxixe-290456">
                        Detida em São Miguel uma mulher na posse de pólen de haxixe
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ordem-dos-medicos-denuncia-falta-de-enfermeiros-no-maior-hospital-dos-acores-290465">
                        Ordem dos Médicos denuncia falta de enfermeiros no maior hospital dos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-detem-homem-suspeito-de-tentativa-de-homicidio-em-ponta-delgada-290303">
                        PJ detém homem suspeito de tentativa de homicídio em Ponta Delgada 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/uac-aumenta-o-numero-de-vagas-em-tres-cursos-e-reduz-em-dois-290297">
                        UAc aumenta o número de vagas em três cursos e reduz em dois
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ps-acores-quer-descongelamento-da-carreira-docente-melhor-do-que-no-resto-do-pais-290367">
                        PS/Açores quer descongelamento da carreira docente “melhor“ do que no resto do país
                    </a>
                </li>
                            <li>
                    <a href="/noticia/catamaran-expresso-do-triangulo-vendido-a-empresa-black-and-blue-290455">
                        Catamaran “Expresso do Triângulo” vendido à empresa Black and Blue
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-homem-na-povoacao-por-trafico-de-estupefacientes-290466">
                        Detido homem na Povoação por tráfico de estupefacientes
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/cadaver-encontrado-no-porto-de-ponta-delgada-290273">
                        Cadáver encontrado no porto de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/professores-acorianos-em-greve-recebem-apoio-de-pais-e-alunos-289813">
                        Professores açorianos em greve recebem apoio de pais e alunos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gorreana-cria-novo-cha-para-ajudar-a-relaxar-e-a-manter-cerebro-ativo-289926">
                        Gorreana cria novo chá para ajudar a relaxar e a manter cérebro ativo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/anticiclone-dos-acores-fora-do-sitio-justifica-mes-de-julho-mais-fresco-em-decadas-290376">
                        Anticiclone dos Açores fora do sítio justifica mês de julho mais fresco em décadas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-interceta-embarcacao-a-sul-da-ilha-do-faial-com-cerca-de-1-400-kg-de-cocaina-289647">
                        PJ interceta embarcação a sul da ilha do Faial com cerca de 1.400 kg de cocaína
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ano-letivo-2018-2019-decorre-entre-14-de-setembro-e-21-de-junho-nos-acores-290245">
                        Ano letivo 2018/2019 decorre entre 14 de setembro e 21 de junho nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mundial-acompanha-por-estes-dias-a-mais-bem-tirada-das-cervejas-nos-acores-289723">
                        Mundial acompanha por estes dias &quot;a mais bem tirada das cervejas&quot; nos Açores 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dois-detidos-no-pico-por-crime-de-trafico-de-estupefacientes-290305">
                        Dois detidos no Pico por crime de tráfico de estupefacientes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/preco-maximo-de-venda-dos-combustiveis-atualizado-nos-acores-289700">
                        Preço máximo de venda dos combustíveis atualizado nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-recusa-tomar-decisao-sobre-descongelamento-da-carreira-docente-290281">
                        Governo dos Açores recusa tomar decisão sobre descongelamento da carreira docente
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  <p><a target="_blank" rel="nofollow" href="https://www.acorianooriental.pt/pagina/negocios-com-marca-acores-1"><img alt="marca acores" src="https://www.acorianooriental.pt/files/multimedia/docs/204.png"></a></p></div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/nove-em-cada-dez-contratos-de-trabalho-sao-precarios-290505">
                        &quot;Nove em cada dez contratos de trabalho são precários&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/autarquia-da-praia-da-vitoria-congratula-se-com-a-certificacao-da-base-das-lajes-290499">
                        Autarquia da Praia da Vitória congratula-se com a certificação da Base das Lajes 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/conferencias-na-boa-nova-destacam-base-das-lajes-290495">
                        &quot;Conferências na Boa Nova&quot; destacam Base das Lajes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/banhos-de-lua-no-pesqueiro-com-o-oasa-290486">
                        &quot;Banhos de Lua&quot; no Pesqueiro com o OASA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cgtp-diz-que-nove-em-cada-10-novos-contratos-nos-acores-sao-precarios-290504">
                        CGTP diz que nove em cada 10 novos contratos nos Açores são precários
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristiano-ronaldo-entre-os-nomeados-ao-premio-de-melhor-jogador-da-fifa-290503">
                        Cristiano Ronaldo entre os nomeados ao prémio de melhor jogador da FIFA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tribunal-de-contas-deu-visto-previo-para-obra-de-requalificacao-do-porto-do-topo-em-sao-jorge-290502">
                        Tribunal de Contas deu visto prévio para obra de requalificação do Porto do Topo, em São Jorge
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aluna-de-santa-maria-vence-primeiro-premio-do-vi-concurso-literario-a-etica-na-vida-e-no-desporto-290501">
                        Aluna de Santa Maria vence primeiro prémio do VI Concurso Literário “A Ética na Vida e no Desporto”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/doze-embracacoes-da-guarda-costeira-em-operacoes-de-resgate-290500">
                        Doze embracações da Guarda Costeira em operações de resgate
                    </a>
                </li>
                            <li>
                    <a href="/noticia/regiao-vai-adquirir-os-dois-campos-de-golfe-da-ilha-de-sao-miguel-290498">
                        Região vai adquirir os dois campos de golfe da ilha de São Miguel 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-da-horta-lanca-empreitada-de-intervencao-em-edificios-escolares-290497">
                        Câmara da Horta lança empreitada de intervenção em edifícios escolares 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/passeio-maritimo-acolhe-coloquio-sobre-vulcanismo-em-sao-miguel-e-no-havaii-290496">
                        Passeio Marítimo acolhe colóquio sobre “Vulcanismo em São Miguel e no Havaii” 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/apreendidos-cerca-de-300-kg-de-pescado-na-ilha-terceira-290494">
                        Apreendidos cerca de 300 kg de pescado na ilha Terceira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/a-equipa-os-coxos-vencetorneio-de-polo-aquatico-2018-290493">
                        A equipa “Os Coxos” venceTorneio de Pólo Aquático 2018
                    </a>
                </li>
                            <li>
                    <a href="/noticia/numero-de-mortos-sobe-para-74-290492">
                        Número de mortos sobe para 74
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>