<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Recolhido um dos três contentores que caiu ao mar no porto das Velas - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/recolhido-um-dos-tres-contentores-que-caiu-ao-mar-no-porto-das-velas-297526" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/recolhido-um-dos-tres-contentores-que-caiu-ao-mar-no-porto-das-velas-297526" />
	<meta property="og:title" content="Recolhido um dos tr&ecirc;s contentores que caiu ao mar no porto das Velas" />
	<meta property="og:description" content="

Um dos quatro contentores de mercadorias que foi no s&aacute;bado arrastado para o mar, no interior do porto das Velas, nos A&ccedil;ores, foi j&aacute; recuperado para terra, revelou este domingo a empresa p&uacute;blica Portos dos A&ccedil;ores, SA.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/recolhido-um-dos-tres-contentores-que-caiu-ao-mar-no-porto-das-velas-297526"
  },
  "headline": "Recolhido um dos tr&ecirc;s contentores que caiu ao mar no porto das Velas",
  "image": {
    "@type": "ImageObject",
    "url": "",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-02-24T21:51:00+0000",
  "dateModified": "2019-02-24T23:29:33+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/Ao online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

Um dos quatro contentores de mercadorias que foi no s&aacute;bado arrastado para o mar, no interior do porto das Velas, nos A&ccedil;ores, foi j&aacute; recuperado para terra, revelou este domingo a empresa p&uacute;blica Portos dos A&ccedil;ores, SA.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/Ao online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Domingo/24 ~ Fevereiro, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="active">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="active">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Recolhido um dos três contentores que caiu ao mar no porto das Velas</h1>
    </header>

    <div class="multimedia-container">
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/Ao online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Regional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 20:51</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

Um dos quatro contentores de mercadorias que foi no sábado arrastado para o mar, no interior do porto das Velas, nos Açores, foi já recuperado para terra, revelou este domingo a empresa pública Portos dos Açores, SA.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>Em comunicado, a empresa que gere os portos do arquipélago adianta que outro dos contentores que caiu ao mar encontra-se "estabilizado" e apenas dois estão no fundo do mar, a uma profundidade que ainda não foi possível determinar.</p><p>"Dois desses contentores foram estabilizados e um deles foi já recuperado para terra, embora quanto aos outros dois ainda não tenha sido possível determinar a sua posição exata, no fundo do porto", adianta a mesma nota.</p><p>A Capitania do Porto da Horta decidiu hoje emitir um aviso à navegação, por questões de precaução, interditando o acesso àquele porto a navios com calado igual ou superior a dois metros, exatamente devido à presença dos contentores no fundo do mar.</p><p>Segundo a Portos dos Açores, foram já realizados, hoje, mergulhos na bacia do porto das Velas, para tentar descobrir a localização exata dos contentores, mas tal não foi possível devido à "reduzida visibilidade" das águas, provocada pela forte agitação dos últimos dias.</p><p>A empresa pública que gera os portos da região adiantou ainda que está a averiguar os efeitos que a passagem pelos Açores da depressão Kyllian provocou nas infraestruturas portuárias do arquipélago.</p><p>"As infraestruturas portuárias viradas aos quadrantes de Sul do Grupo Central foram as mais afetadas, com especial destaque para o Porto das Lajes do Pico e para o das Velas, na ilha de São Jorge, mas também ocorreram galgamentos de molhes-cortina e cais nos Portos do Corvo (Porto da Casa), Lajes das Flores, Madalena e Calheta (São Jorge)", explica a Portos dos Açores.</p><p>A tempestade Kyllian provocou estragos em várias ilhas, devido à forte agitação marítima, com ondas que atingiram mais de 10 metros, precipitação muito forte e rajadas de vento superiores a 140 kms/hora.</p><p>A Proteção Civil dos Açores registou, no sábado, cerca de uma centena de ocorrências em quase todas as ilhas.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/recolhido-um-dos-tres-contentores-que-caiu-ao-mar-no-porto-das-velas-297526"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/pintor-acoriano-inspira-se-na-fantasia-das-ilhas-e-leva-quadros-ao-louvre-e-a-nova-iorque-297504">
                        Pintor açoriano inspira-se na fantasia das ilhas e leva quadros ao Louvre e a Nova Iorque 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-mantem-se-sob-aviso-amarelo-ate-a-manha-de-domingo-devido-a-depressao-kyllian-297503">
                        Açores mantêm-se sob aviso amarelo até à manhã de domingo devido à depressão Kyllian
                    </a>
                </li>
                            <li>
                    <a href="/noticia/das-mais-valias-do-pico-e-do-faial-297388">
                        Das mais-valias do Pico e do Faial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/arrisca-esta-a-ser-alvo-de-auditoria-do-tribunal-de-contas-297491">
                        Arrisca está a ser alvo de auditoria do Tribunal de Contas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/queda-de-contentores-no-porto-das-velas-condiciona-operacao-de-navios-297524">
                        Queda de contentores no porto das Velas condiciona operação de navios
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-vence-nacional-e-sobe-a-oitavo-da-i-liga-297516">
                        Santa Clara vence Nacional e sobe a oitavo da I Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/papa-compara-abusos-sexuais-a-criancas-a-sacrificios-dos-ritos-pagaos-297515">
                        Papa compara abusos sexuais a crianças a sacrifícios dos ritos pagãos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/rio-ave-e-santa-clara-defrontam-boavista-e-nacional-na-i-liga-297509">
                        Rio Ave e Santa Clara defrontam Boavista e Nacional na I Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/costinha-quer-um-nacional-solidario-e-ambicioso-para-o-jogo-com-o-santa-clara-297465">
                        Costinha quer um Nacional “solidário e ambicioso” para o jogo com o Santa Clara
                    </a>
                </li>
                            <li>
                    <a href="/noticia/apurados-mais-quatro-temas-para-a-final-do-festival-da-cancao-297513">
                        Apurados mais quatro temas para a final do Festival da Canção
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/policia-maritima-isola-praia-devido-a-objeto-que-deu-a-costa-297426">
                        Polícia Marítima isola praia devido a objeto não identificado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mina-de-fabrico-norte-americano-deu-a-costa-na-praia-297451">
                        Mina de fabrico norte-americano deu à costa na praia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protecao-civil-dos-acores-registou-10-ocorrencias-297410">
                        Proteção Civil dos Açores registou 10 ocorrências
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tempo-agrava-se-nos-acores-com-previsoes-de-ventos-superiores-a-100-km-h-297354">
                        Tempo agrava-se nos Açores com previsões de ventos superiores a 100 km/h
                    </a>
                </li>
                            <li>
                    <a href="/noticia/varias-dezenas-de-ocorrencias-aquando-da-passagem-da-depressao-kyllie-pelos-acores-fotogaleria-297486">
                        Várias dezenas de ocorrências aquando da passagem da depressão Kyllian pelos Açores (Fotogaleria)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/depressao-julia-vai-afetar-o-estado-do-tempo-nos-acores-297372">
                        Depressão Julia vai afetar o estado do tempo nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-alerta-para-possibilidade-de-chuva-forte-297419">
                        IPMA alerta para possibilidade de chuva forte
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mulher-atropelada-em-ponta-delgada-297421">
                        Mulher atropelada em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jardim-antonio-borges-e-avenida-do-mar-encerrados-297385">
                        Jardim António Borges e Avenida do Mar encerrados
                    </a>
                </li>
                            <li>
                    <a href="/noticia/depressao-kyllian-provoca-20-ocorrencias-e-o-cancelamento-de-um-voo-nos-acores-297482">
                        Depressão Kyllian provoca 20 ocorrências e o cancelamento de um voo nos Açores
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/policia-maritima-isola-praia-devido-a-objeto-que-deu-a-costa-297426">
                        Polícia Marítima isola praia devido a objeto não identificado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mina-de-fabrico-norte-americano-deu-a-costa-na-praia-297451">
                        Mina de fabrico norte-americano deu à costa na praia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-apreendeu-40-jantes-de-automovel-numa-oficina-em-ponta-delgada-297242">
                        GNR apreendeu 40 jantes de automóvel numa oficina em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protecao-civil-alerta-para-agravamento-do-tempo-nos-acores-297154">
                        Proteção Civil alerta para agravamento do tempo nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/forca-aerea-resgata-com-vida-dois-homens-em-ravina-em-sao-miguel-296666">
                        Força Aérea resgata com vida dois homens em ravina em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/suspeito-de-tentativa-de-homicidio-detido-em-flagrante-em-ponta-delgada-297320">
                        Suspeito de tentativa de homicídio detido em flagrante em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protecao-civil-dos-acores-registou-10-ocorrencias-297410">
                        Proteção Civil dos Açores registou 10 ocorrências
                    </a>
                </li>
                            <li>
                    <a href="/noticia/incendio-deflagrou-em-fabrica-de-acucar-em-ponta-delgada-296678">
                        Incêndio deflagrou em fábrica de açúcar em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tempo-agrava-se-nos-acores-com-previsoes-de-ventos-superiores-a-100-km-h-297354">
                        Tempo agrava-se nos Açores com previsões de ventos superiores a 100 km/h
                    </a>
                </li>
                            <li>
                    <a href="/noticia/varias-dezenas-de-ocorrencias-aquando-da-passagem-da-depressao-kyllie-pelos-acores-fotogaleria-297486">
                        Várias dezenas de ocorrências aquando da passagem da depressão Kyllian pelos Açores (Fotogaleria)
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  <p><a target="_blank" rel="nofollow" href="https://www.acorianooriental.pt/pagina/negocios-com-marca-acores-1"><img alt="marca acores" src="https://www.acorianooriental.pt/files/multimedia/docs/204.png"></a></p></div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/seis-pessoas-atingidas-por-onda-no-porto-moniz-transportadas-para-centro-de-saude-297532">
                        Seis pessoas atingidas por onda no Porto Moniz transportadas para centro de saúde
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ps-ataca-passos-coelho-por-torcer-para-que-as-coisas-corram-mal-297531">
                        PS ataca Passos Coelho por &quot;torcer para que as coisas corram mal&quot; 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cardeal-patriarca-admite-estudo-aprofundado-em-portugal-sobre-abusos-sexuais-na-igreja-297530">
                        Cardeal patriarca admite estudo aprofundado em Portugal sobre abusos sexuais na igreja
                    </a>
                </li>
                            <li>
                    <a href="/noticia/treinador-do-chelsea-diz-que-incidente-com-guarda-redes-foi-um-mal-entendido-297529">
                        Treinador do Chelsea diz que incidente com guarda-redes foi um &quot;mal-entendido&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fava-argentina-no-caminho-de-portugal-no-mundial-de-sub-20-297528">
                        ‘Fava’ Argentina no caminho de Portugal no Mundial de sub-20
                    </a>
                </li>
                            <li>
                    <a href="/noticia/petit-convoca-todo-o-plantel-do-maritimo-para-rececao-ao-sporting-297527">
                        Petit convoca todo o plantel do Marítimo para receção ao Sporting
                    </a>
                </li>
                            <li>
                    <a href="/noticia/recolhido-um-dos-tres-contentores-que-caiu-ao-mar-no-porto-das-velas-297526">
                        Recolhido um dos três contentores que caiu ao mar no porto das Velas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/queda-de-contentores-no-porto-das-velas-condiciona-operacao-de-navios-297524">
                        Queda de contentores no porto das Velas condiciona operação de navios
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ataque-terrorista-a-centro-de-treino-militar-no-mali-militares-portugueses-ilesos-297523">
                        Ataque terrorista a centro de treino militar no Mali, militares portugueses ilesos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ue-condena-uso-de-violencia-na-entrada-de-ajuda-humanitaria-297522">
                        UE condena uso de violência na entrada de ajuda humanitária
                    </a>
                </li>
                            <li>
                    <a href="/noticia/papa-francisco-diz-que-igreja-levara-a-justica-quem-tenha-cometido-algum-tipo-de-abuso-297521">
                        Papa Francisco diz que igreja levará à justiça quem tenha cometido algum tipo de abuso
                    </a>
                </li>
                            <li>
                    <a href="/noticia/papa-elenca-oito-passos-para-a-luta-contra-abusos-sexuais-a-menores-na-igreja-297520">
                        Papa elenca oito passos para a luta contra abusos sexuais a menores na igreja
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-faz-avaliacao-dos-prejuizos-em-habitacoes-297519">
                        Governo dos Açores faz avaliação dos prejuízos em habitações
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-inicia-terca-feira-visita-a-graciosa-297518">
                        Governo dos Açores inicia terça-feira visita à Graciosa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-vence-nacional-e-sobe-a-oitavo-da-i-liga-297516">
                        Santa Clara vence Nacional e sobe a oitavo da I Liga
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>