<!doctype html>
<html class="no-js" lang="pt">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5SP6Q7');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Putin promulga lei que retira a Rússia do tratado &quot;Céus Abertos&quot; - Açoriano Oriental</title>
    <meta name="description" content="O Açoriano Oriental, fundado a 18 de Abril de 1835, é um título de referência no panorama da imprensa regional portuguesa em geral e açoriana em particular. Pautando desde sempre pelo rigor da sua informação, o Açoriano Oriental é um jornal de qualidade que pratica um jornalismo de proximidade que coloca como protagonista o interesse dos leitores. É também um importante difusor de publicidade nos Açores, em particular na ilha de São Miguel, a maior e mais populosa ilha do arquipélago
O Açoriano Oriental integra a Global Media Group, um dos maiores grupos de media em Portugal, com presença nos sectores da imprensa, rádio e televisão, para além de gerir um diverso conjunto de participações em empresas com actividade na área da publicidade, comunicação multimédia, produção de conteúdos e design.">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787"/>
    <meta property="fb:app_id" content="319383668127039"/>

    <!-- FontAwesome icons -->
    <link rel="stylesheet" href="/css/fontawesome/css/all.css">


    <!-- context_menu js -->
    <script src="/js/vendor/context_menu.js?y"></script>

    <!-- popper js -->
    <script src="/js/popper.min.js"></script>

    <!-- jquery js -->
    <script src="/js/jquery.min.js"></script>
    <script src="/js/jquery-ui.min.js"></script>

    <!-- plugins js -->
    <script src="/js/plugins.js"></script>

    <!-- jscroll js -->
    <script src="/js/jquery.jscroll.min.js"></script>

    <!-- bootstrap-toolkit js -->
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <!-- Bootstap css -->
    <link rel="stylesheet" href="/css/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">

    <!-- Bootstap js -->
    <script src="/js/bootstrap/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>

    <!-- custom css -->
    <link rel="stylesheet" href="/css/sidemenu.css">

    <!-- custom js -->
    <script src="/js/app.js"></script>

    <!-- mCustomScrollbar js -->
    <script src="/js/jquery.mCustomScrollbar.js"></script>
    <script src="/js/vendor/moment.js"></script>
    <script src="/js/vendor/locale/pt.js"></script>
    <script src="/js/vendor/datepicker.js"></script>

    <!-- mCustomScrollbar css -->
    <link rel="stylesheet" href="/css/jquery.mCustomScrollbar.css">

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->
    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/putin-promulga-lei-que-retira-a-russia-do-tratado-ceus-abertos-326807" />
    <!-- open graph meta data -->
    <meta property="og:url" content="https://www.acorianooriental.pt/noticia/putin-promulga-lei-que-retira-a-russia-do-tratado-ceus-abertos-326807" />
	<meta property="og:title" content="Putin promulga lei que retira a R&uacute;ssia do tratado &quot;C&eacute;us Abertos&quot;" />
	<meta property="og:description" content="
O Presidente russo, Vladimir Putin, 
promulgou a lei sobre a retirada da R&uacute;ssia do Tratado de vigil&acirc;ncia
 militar &quot;C&eacute;us Abertos&quot; na sequ&ecirc;ncia da sa&iacute;da dos Estados Unidos do 
acordo.&amp;nbsp; &amp;nbsp;

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/46360.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />
    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/putin-promulga-lei-que-retira-a-russia-do-tratado-ceus-abertos-326807"
  },
  "headline": "Putin promulga lei que retira a R&uacute;ssia do tratado &quot;C&eacute;us Abertos&quot;",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/46360.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2021-06-07T12:50:00+0000",
  "dateModified": "2021-06-07T18:39:59+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O Presidente russo, Vladimir Putin, 
promulgou a lei sobre a retirada da R&uacute;ssia do Tratado de vigil&acirc;ncia
 militar &quot;C&eacute;us Abertos&quot; na sequ&ecirc;ncia da sa&iacute;da dos Estados Unidos do 
acordo.&amp;nbsp; &amp;nbsp;

"
}
</script>

    <script>
    (function (b, o, i, l, e, r) {
        b.GoogleAnalyticsObject = l;
        b[l] || (b[l] =
            function () {
                (b[l].q = b[l].q || []).push(arguments)
            });
        b[l].l = +new Date;
        e = o.createElement(i);
        r = o.getElementsByTagName(i)[0];
        e.src = '//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e, r)
    }(window, document, 'script', 'ga'));

    ga('create', 'UA-2629832-1', 'auto');
    ga('send', 'pageview');

    $(document).on('click', '.carousel-control-prev', function () {
        ga('send', 'pageview');
    });

    $(document).on('click', '.carousel-control-next', function () {
        ga('send', 'pageview');
    });
</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec1-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec2-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        // googletag
        //     .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec3-lite')
        //     .addService(googletag.pubads())
        //     .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>

                <script src='https://www.google.com/recaptcha/api.js'></script>

    <link rel="stylesheet" href="/css/index.css">

        <link rel="stylesheet" href="/css/index2.css">
    <link rel="stylesheet" href="/css/extra.css">

    <!-- shareaholic -->
    <link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script"/>
    <meta name="shareaholic:site_id" content="10f57767526f4797378540c28e942772"/>
    <script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

    <!-- jwplayer js -->
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key = "wfUnFqONMHkmxyQ9W+GcrLU5l2zgzaYHO5dxKRfXpJW6gL7p";</script>
</head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<body id="body" class=" ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5SP6Q7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->
<div id="content" class="active" style="overflow-x: hidden">
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '319383668127039',
                autoLogAppEvents: true,
                xfbml: true,
                version: 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);

            //console.log(js)
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if IE]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {
            googletag.display('billboard');
        });</script>

            <style>
    h1,
    h1 a {
        font-size: 22px;
        color: black;
    }

    h2,
    h2 a {
        font-size: 20px;
        color: black;
    }

    h3,
    h3 a {
        font-size: 18px;
        color: black;
    }

    h4,
    h4 a {
        font-size: 16px;
        color: black;
    }

    h5,
    h5 a {
        font-size: 14px;
        color: black;
    }

    h1 a:hover,
    h2 a:hover,
    h3 a:hover,
    h4 a:hover,
    h5 a:hover {
        color: orange;
    }

    main {
        margin-top: 15px;
    }

    
    .shadow {
        box-shadow: none !important;
    }
</style>

<header>
    





    
    <script>
                var canEdit = false;
        
        function showLogin() {
            let sidebarCollapse = $('#sidebarCollapse');

            if (sidebarCollapse.is(':visible')) {
                sidebarCollapse.click();

                setTimeout(function() {
                    $('#dropdownMenuLinkSidebar').dropdown("toggle");
                }, 250);
            } else {
                $("html, body").animate({ scrollTop: 0 }, 350);

                setTimeout(function() {
                    $('#dropdownMenuLink').dropdown("toggle");
                }, 250);
            }


        }
    </script>


    <div class="background-black">
            </div>
    <div class="ml-md-3 mr-md-3 ml-lg-auto mr-lg-auto">
        <table style="height: 119px; width: 100%" class="container ">
            <tbody>
            <tr>
                <td class="align-middle text-left header-sides"
                    style="">
                    <button id="sidebarCollapse" class="btn btn-outline-dark ml-2">
                            <span style="font-size: 20px; cursor: pointer">
                                <i class="fa fa-bars"></i>
                            </span>
                    </button>
                                                                                                                                                                                                                                                                                                                                                                                                                                                    </td>

                <td class="align-middle text-center">
                    <a href="/">
                        <img class="img-responsive center-block" src="/img/ao_logo.png"
                             alt="Açoriano Oriental">
                    </a>
                </td>
                <td class="align-middle text-right header-sides"
                    style="">
                                            <div class="header-actions">
                            <div class="p-2">
                                <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white font-OpenSans-bold"
                                        onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                            </div>
                            <div class="dropdown p-2">
                                <button class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold"
                                        role="button" id="dropdownMenuLink"
                                        data-toggle="dropdown" aria-haspopup="true"
                                        aria-expanded="false">ENTRAR</button>

                                <div class="dropdown-menu dropdown-menu-right" style="width: 300px; border-top: 4px solid;"
                                     aria-labelledby="dropdownMenuLink">
                                    <form class="px-4 py-3" method="post" role="form" id="login-form" autocomplete="off">
                                        <div class="font-20 font-OpenSans-bold font-weight-bold">Entre na sua conta</div>
                                        <div class="font-14 font-OpenSans-regular font-weight-normal">Aceda aos seus dados e
                                            faça a gestão da sua subscrição.
                                        </div>
                                        <br>

                                        <div class="form-group">
                                                                                        <input type="text" autocomplete="off" class="form-control" required
                                                   id="username" name="username" placeholder="Utilizador">
                                            <div class="font-12 font-OpenSans-regular font-weight-normal text-heavy-gray">
                                                Indique o seu nome de utilizador ou endereço de e-mail.
                                            </div>
                                        </div>
                                        <div class="form-group">
                                                                                        <input type="password" autocomplete="off" class="form-control" required
                                                   id="password"
                                                   name="password" placeholder="Palavra-passe">
                                        </div>
                                        <input type="hidden" value="login-form" name="formId">
                                        <button type="submit"
                                                class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold w-100">
                                            Iniciar sessão
                                        </button>
                                    </form>
                                    <div class="w-100 text-center" >
                                        <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#recover">Esqueceu a sua
                                            palavra-passe?</a>
                                    </div>
                                    <div class="dropdown-divider mx-4"></div>
                                    <div class="text-center w-100 font-14 font-OpenSans-bold font-weight-bold">
                                        Não é membro? <a class="font-14 font-OpenSans-bold font-weight-bold text-blue" href="/registo#register">Assine hoje.</a>
                                    </div>

                                </div>
                            </div>
                        </div>
                                    </td>
            </tr>
            </tbody>
        </table>


    </div>
    <div class="navigation-holder">
        





<nav id="sidebar">
    <div id="dismiss">
        <i class="fas fa-times"></i>
    </div>

    <div class="sidebar-header">
    </div>
    <ul class="list-unstyled CTAs d-flex">
        
            <li class="w-50">
                <div class="p-2">
                    <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white w-100 font-OpenSans-bold"
                            onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                </div>
            </li>
            <li class="w-50">
                <div class="dropdown p-2">
                    <button class="btn btn-outline-dark  font-14 dropdown-toggle w-100 text-white font-weight-bold border-white w-100 font-OpenSans-bold"
                            role="button" id="dropdownMenuLinkSidebar"
                            data-toggle="dropdown" aria-haspopup="true"
                            aria-expanded="false">ENTRAR
                    </button>

                    <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                         aria-labelledby="dropdownMenuLinkSidebar">
                        <form class="px-4 py-3" method="post" role="form" id="login-form">
                            <div class="form-group">
                                <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                <input type="text" class="form-control" required id="username" name="username">
                            </div>
                            <div class="form-group">
                                <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                <input type="password" class="form-control" required id="password"
                                       name="password">
                            </div>
                            <input type="hidden" value="login-form" name="formId">
                            <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                        </form>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/registo#register">Registar</a>
                        <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                            palavra-passe?</a>
                    </div>
                </div>
            </li>
            </ul>
        <ul class="list-unstyled components font-18">
                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/"
                   class="active w-75">INÍCIO                     <a
                            href="#INÍCIO" data-toggle="collapse"
                            aria-expanded="false"
                            class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="INÍCIO">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/regional"
           class="">REGIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/nacional"
           class="">NACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/internacional"
           class="active">INTERNACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/economia"
           class="">ECONOMIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/desporto"
           class="">DESPORTO</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/ciencia"
           class="">CIÊNCIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/cultura-e-social"
           class="">CULTURA &amp; SOCIAL</a>
    </li>


                                    </ul>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/opiniao"
                   class=" w-75">OPINIÃO </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/dossies"
                   class=" w-75">DOSSIÊS </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/edicao-impressa"
                   class=" w-75">EDIÇÃO IMPRESSA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/videos"
                   class=" w-75">MULTIMÉDIA </a>
            </div>
                    </li>
    
                                                <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/acores-tsf"
                   class=" w-75">AÇORES TSF </a>
            </div>
                    </li>
    
                                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex school-tab-side-bar sidebar-school">
            <a href="/pagina/escolas"
               class=" w-75 font-weight-bold font-OpenSans-bold">ESCOLAS                   <a
                        href="#ESCOLAS" data-toggle="collapse" aria-expanded="false"
                        class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="ESCOLAS">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SANTA MARIA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href=""
           class="">SÃO MIGUEL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">TERCEIRA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">GRACIOSA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SÃO JORGE</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">PICO</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FAIAL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FLORES</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">CORVO</a>
    </li>

                                    </ul>
                    </li>
    
            </ul>

</nav>
<div class="wrapper">
    <!-- Sidebar  -->

    <!-- Page Content  -->
    <div id="content" class="active">


    </div>
</div>

<div class="overlay"></div>


<div class="nav navbar-black">
    <div class="container container-12 d-flex justify-content-between" style="height: 40px">
        <div class="nav-tab-black">
                                    
            <li class="nav-li active">
            <a href="/"
               class="nav-tab font-OpenSans-bold font-14 ">INÍCIO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/opiniao"
               class="nav-tab font-OpenSans-bold font-14 ">OPINIÃO</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/dossies"
               class="nav-tab font-OpenSans-bold font-14 ">DOSSIÊS</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/edicao-impressa"
               class="nav-tab font-OpenSans-bold font-14 ">EDIÇÃO IMPRESSA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/videos"
               class="nav-tab font-OpenSans-bold font-14 ">MULTIMÉDIA</a>
        </li>
        

                                    
            <li class="nav-li">
            <a href="/pagina/acores-tsf"
               class="nav-tab font-OpenSans-bold font-14 ">AÇORES TSF</a>
        </li>
        

                                    
            <li class="nav-li school-tab">
            <div>
                <a href="/pagina/escolas"
                   class="nav-tab">ESCOLAS</a>
            </div>
        </li>
        

                    </div>
        <form class="form-inline form-inline-search" method="get" action="/search">
            <div class="input-group background-heavy-gray form-inline-input-group"
                 style="border-radius: 5px; height: 30px">
                <button class="btn text-white font-weight-bold" type="submit" style="height: 100%; padding: 0px 6px !important; min-height: auto !important;">
                    <i class="fas fa-search"></i>
                </button>
                <input type="text" class="search-form-box" name="term" value="" placeholder="Pesquisa">
            </div>
        </form>
    </div>
</div>

                <div class="nav navbar-white">
            <div class="container container-12">
                                                                            <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/regional">Regional</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/nacional">Nacional</a>
                </li>
                                                <li class="nav-li active">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/internacional">Internacional</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/economia">Economia</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/desporto">Desporto</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/ciencia">Ciência</a>
                </li>
                                                <li class="nav-li">
                    <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                       href="/pagina/cultura-e-social">Cultura &amp; Social</a>
                </li>
                        
            </div>
        </div>
                                                    
    </div>
</header>

<main class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-9 content-zone content-left" >
                        <link rel="amphtml" href="https://www.acorianooriental.pt/noticia/putin-promulga-lei-que-retira-a-russia-do-tratado-ceus-abertos-326807?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AO-Internacional+%28AO+-+Internacional%29/amp">
<style>
    .article-title {
        text-align: left;
        /*font: Extrabold 36px/49px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 36px;
        line-height: 49px;
        font-weight: bolder;
    }

    .article-lead {
        margin-top: 5px;

        text-align: left;
        /*font: Regular 16px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 16px;
        line-height: 19px;
    }

    .social-media-icons {
        position: absolute;
        right: 10px;
    }

    .article-sub-header {
        position: relative;
        margin-top: 25px;
        border-top: 1px solid #D5D5D5;
        border-bottom: 1px solid #D5D5D5;
        display: flex;
        padding: 5px 10px;
    }

    .article-sub-header .article-date {
        margin-left: 15px;

        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 14px;
        line-height: 25px;
    }

    .em-actualizacao {
        background: #C31919 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora {
        background: var(--background-color-blue) 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;

        user-select: none;
    }

    .ultima-hora span {
        margin-left: 5px;
    }

    .em-actualizacao span {
        margin-left: 5px;
    }

    .multimedia-container {
        margin-top: 25px;
    }

    .article-content {
        margin-top: 25px;
    }

    .article-body {
        text-align: left;
        /*font: Regular 18px/33px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 18px;
        line-height: 33px;

        margin-top: 15px;
    }

    #first-square {
        background: white;
        /*border-radius: 50%;*/
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-square {
        position: absolute;
        background: var(--background-color-blue);
        /*border-radius: 50%;*/
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-square {
        position: absolute;
        background: white;
        /*border-radius: 50%;*/
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    #first-circle {
        background: white;
        border-radius: 50%;
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-circle {
        position: absolute;
        background: #C31919;
        border-radius: 50%;
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-circle {
        position: absolute;
        background: white;
        border-radius: 50%;
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    .related-articles-header {
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;

        text-transform: uppercase;
        margin-top: 15px;
        margin-bottom: 25px;
    }

    .related-articles-container {
        border-top: 2px solid black;
        border-bottom: 2px solid black;
        margin-bottom: 15px;
    }

    /*.related-article-container {*/
    /*    padding-top: 10px;*/
    /*    padding-bottom: 10px;*/
    /*}*/

    .related-articles-image {
        width: 100%;
        height: 125px;
        object-fit: cover;
    }

    .related-articles-title {
        margin-top: 10px;
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;
    }

    .related-articles-button {
        margin-top: 10px;
    }

    .related-articles-title > a:hover {
        text-decoration: unset !important;
    }
</style>
<meta name="description" content="&lt;p&gt;
&lt;!--StartFragment--&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;A
 publicação do texto no portal legislativo oficial russo ocorre a pouco 
mais de uma semana da primeira cimeira entre Putin e o chefe de Estado 
norte-americano, Joe Biden.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;O encontro entre os dois presidentes está marcado para 16 de junho, em Genebra, Suíça.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;O
 ex-presidente dos Estados Unidos, Donald Trump, acusou Moscovo de não 
respeitar o tratado para justificar o abandono do acordo, que permite 
voos de observação a atividades militares dos Estados membros.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;No final de maio, Joe Biden validou a decisão da administração anterior.&amp;nbsp;&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;Moscovo
 recusa-se a permanecer no&amp;nbsp;tratado porque considera que outros países 
signatários, nomeadamente Estados europeus e o Canadá que integram a 
Aliança Atlântica, iriam transmitir a Washington informações sobre a 
Rússia.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;O 
acordo, em vigor desde 2002, permite aos Estados-membros sobrevoarem 
qualquer parte dos territórios dos outros países que integram o acordo e
 fotografarem o solo (desde Vancouver, nos Estados Unidos, a 
Vladivostoque, na Rússia) para se assegurarem de que vizinhos e rivais 
não preparam ataques militares.&amp;nbsp;&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;O
 Tratado &quot;Céus Abertos&quot; é um dos vários diferendos entre a Rússia e os 
Estados Unidos a par das questões relacionadas com os ataques 
informáticos russos e assuntos sobre&amp;nbsp;direitos humanos na Rússia.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot; data-uw-styling-context=&quot;true&quot;&gt;Na
 sexta-feira passada, Putin disse que pretende encontrar uma forma de 
melhorar as relações com Joe Biden no encontro de Genebra.&lt;/p&gt;&lt;p class=&quot;text-paragraph&quot;&gt;&amp;nbsp;&lt;/p&gt;&lt;!--EndFragment--&gt;

&lt;br&gt;&lt;/p&gt;">


<article class="read video-article pb-3" style="">
    <div class="font-16 font-weight-normal font-OpenSans-light text-heavy-gray"></div>
    <div class="article-title font-weight-bolder font-OpenSans-extra-bold">Putin promulga lei que retira a Rússia do tratado &quot;Céus Abertos&quot;</div>
            <div class="article-lead font-weight-normal font-OpenSans-regular font-16 text-heavy-gray"><p>
<!--StartFragment-->O Presidente russo, Vladimir Putin, 
promulgou a lei sobre a retirada da Rússia do Tratado de vigilância
 militar "Céus Abertos" na sequência da saída dos Estados Unidos do 
acordo.&nbsp; &nbsp;<!--EndFragment-->

<br></p></div>
        <div class="article-sub-header">
                                <div class="article-date font-weight-normal font-OpenSans-regular">
             7 de Jun de 2021, 12:50
        </div>
        <div class="social-media-icons">
            <div style="position: relative" class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>
    <div class="multimedia-container">
                    <script>
                function articleImage(type) {
                    let image = $('.article-main-image');
                    let src = '46360.jpg';
                    let profile = '/images/articleframe_hd/' + src;
                    let width = $(window).width();

                    if (type === 'capa') {
                        profile = '/images/capa/' + src;
                    } else {
                        if (width < 920) {
                            profile = '/images/articleframe_mobile/' + src;
                        }
                    }

                    image.attr("src", profile);
                }
            </script>

                            <div>
                <img class="article-main-image" src="" alt="Putin promulga lei que retira a Rússia do tratado &quot;Céus Abertos&quot;" style="width: 100%">
                                    <script>articleImage('default')</script>
                            </div>
                            </div>

    
    <div class="article-body">
        <div class="article-lead text-heavy-gray font-16 font-OpenSans-regular font-weight-normal">
                            <br>Autor: Lusa/AO Online
                    </div>
        <div class="article-content">
            <div class="article-body">
                
                                                                                                        <p>
<!--StartFragment--><p class="text-paragraph" data-uw-styling-context="true">A
 publicação do texto no portal legislativo oficial russo ocorre a pouco 
mais de uma semana da primeira cimeira entre Putin e o chefe de Estado 
norte-americano, Joe Biden.</p><p class="text-paragraph" data-uw-styling-context="true">O encontro entre os dois presidentes está marcado para 16 de junho, em Genebra, Suíça.</p><p class="text-paragraph" data-uw-styling-context="true">O
 ex-presidente dos Estados Unidos, Donald Trump, acusou Moscovo de não 
respeitar o tratado para justificar o abandono do acordo, que permite 
voos de observação a atividades militares dos Estados membros.</p><p class="text-paragraph" data-uw-styling-context="true">No final de maio, Joe Biden validou a decisão da administração anterior.&nbsp;</p><p class="text-paragraph" data-uw-styling-context="true">Moscovo
 recusa-se a permanecer no&nbsp;tratado porque considera que outros países 
signatários, nomeadamente Estados europeus e o Canadá que integram a 
Aliança Atlântica, iriam transmitir a Washington informações sobre a 
Rússia.</p><p class="text-paragraph" data-uw-styling-context="true">O 
acordo, em vigor desde 2002, permite aos Estados-membros sobrevoarem 
qualquer parte dos territórios dos outros países que integram o acordo e
 fotografarem o solo (desde Vancouver, nos Estados Unidos, a 
Vladivostoque, na Rússia) para se assegurarem de que vizinhos e rivais 
não preparam ataques militares.&nbsp;</p><p class="text-paragraph" data-uw-styling-context="true">O
 Tratado "Céus Abertos" é um dos vários diferendos entre a Rússia e os 
Estados Unidos a par das questões relacionadas com os ataques 
informáticos russos e assuntos sobre&nbsp;direitos humanos na Rússia.</p><p class="text-paragraph" data-uw-styling-context="true">Na
 sexta-feira passada, Putin disse que pretende encontrar uma forma de 
melhorar as relações com Joe Biden no encontro de Genebra.</p><p class="text-paragraph">&nbsp;</p><!--EndFragment-->

<br></p>
                                                                                            </div>
                    </div>
                            </div>
</article>

<script>
    let block = document.getElementById('premium-block');

    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.documentElement.scrollHeight + 'px';
    }
</script>

<style>
    .shareaholic-share-button {
        padding: 0 4px !important;
    }
</style>
<div class="w-100 d-xs-block d-md-block d-lg-none d-xl-none" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class="topo-mobile-layer">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-layer').attr('id','');
					$('.topo-mobile-layer').attr('id','layer');
					googletag.cmd.push(function () {
						googletag.display('layer');
                	});
				}
            </script>
        </div>

        <div class="topo-mobile-mrec1">
            <script type="text/javascript">
				var w = $( window ).width();
				if(w < 974){
					$('.topo-mrec1').attr('id','');
					$('.topo-mobile-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div><section class="comments">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/putin-promulga-lei-que-retira-a-russia-do-tratado-ceus-abertos-326807"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

<script>
    /*window.onload = function() {
        let comments = document.getElementsByClassName('comments');

        comments.style.display = "none";

        function showComments() {
            comments.style.display = "block";
        }
    };*/
</script>    <div class="content-top">
        <div class="content-top-square green-square"></div>
        <span class="content-top-title green-title">Regional</span>
                    <a class="content-top-title-see-more" href="pagina/regional">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 15px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="40">
                                    <li id="item-326813-40"
                        class="col-lg-8 col-sm-12 section-article-list-items ui-state-default"
                        data-article="326813"
                        data-section="40"
                        data-layout="10020"
                        style="margin-bottom: 15px">
                        <style>
    .photo-large-on-top-article-image {
        width: 100%;
        margin-bottom: 20px;
        height: 300px;
        object-fit: cover;
    }

    .photo-large-on-top-article-title {
        text-align: left;
        /*font: Extrabold 26px/19px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 26px;
        font-weight: bolder;
        line-height: 19px;
    }

    .photo-large-on-top-article-body {
        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 19px;

        max-height: calc(19px * 3);
        -webkit-line-clamp: 3;
    }
</style>

    <img class="photo-large-on-top-article-image" src="/images/stock/49938.jpg" alt="">
            <a class="photo-large-on-top-article-title font-26 font-OpenSans-extra-bold font-weight-bold"
       href="/noticia/tripulacoes-de-duas-embarcacoes-cientificas-em-greve-nos-acores-por-tempo-indeterminado-326813">Tripulações de duas embarcações científicas em greve nos Açores por tempo indeterminado</a><br>
    <span class="photo-large-on-top-article-body text-hidden position-relative font-14 font-OpenSans-regular font-weight-normal text-heavy-gray">
    <div class="text-fade">&nbsp;</div>
    
As tripulações do navio Arquipélago e 
da lancha Águas Vivas, embarcações de investigação científica dos 
Açores, iniciam, esta segunda-feira, uma greve, reivindicando a integração “na categoria
 de marítimos, idêntica à da marinha mercante”, como já aconteceu no 
passado.


</span>

    
                    </li>
                    <div class="row col-lg-4 col-sm-12">
                                                                                                                                        <li id="item-326818-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="326818"
                                    data-section="40"
                                    data-layout="10018"
                                    >
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/projeto-de-revisao-da-lei-das-financas-regionais-aprovado-em-comissao-na-madeira-326818">
        Projeto de revisão da Lei das Finanças Regionais aprovado em comissão na Madeira
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-326784-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="326784"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
                <div class="artigo-premium mr-2">
            <span class="font-12 font-OpenSans-bold font-weight-bold">premium</span>
        </div>
        <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/denuncias-anonimas-entopem-investigacoes-a-crimes-economicos-326784">
        Denúncias anónimas “entopem” investigações a crimes económicos
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-326797-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="326797"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/escola-profissional-das-capelas-vai-ser-centro-de-qualificacao-dos-acores-326797">
        Escola Profissional das Capelas vai ser Centro de Qualificação dos Açores
    </a>
</div>
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-326786-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="326786"
                                    data-section="40"
                                    data-layout="10017"
                                    style="margin-top: 15px">
                                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/40953.jpg" alt="“A gente sente um esvaziar constante das nossas coisas” ">
                                                <div class="artigo-premium mr-2">
                <span class="font-12 font-OpenSans-bold font-weight-bold">premium</span>
            </div>
                        <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/a-gente-sente-um-esvaziar-constante-das-nossas-coisas-326786">“A gente sente um esvaziar constante das nossas coisas” </a><br>
        </div>
    </div>
    
                                </li>
                                                                                                        </div>
                            </ul>
        </div>
    </div>
    <div class="content-top">
        <div class="content-top-square blue-square"></div>
        <span class="content-top-title blue-title font-16 font-weight-bolder font-OpenSans-extra-bold">Cultura &amp; Social</span>
                    <a class="content-top-title-see-more" href="pagina/cultura-e-social">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 25px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable"
                data-section="43">
                <li id="item-326796-43"
                    class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                    data-article="326796"
                    data-section="43"
                    data-layout="10017">
                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/50119.jpeg" alt="A banda sonora de Pecaminosa é muito mais do que isso">
                                        <span class="category font-14 font-weight-light font-OpenSans-light text-heavy-gray">Meia de Rock</span>
                <br>
                                    <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/a-banda-sonora-de-pecaminosa-e-muito-mais-do-que-isso-326796">A banda sonora de Pecaminosa é muito mais do que isso</a><br>
        </div>
    </div>
    
                </li>
                                    <div class="col-lg-6 col-xl-3 mt-2 mb-2">
                        <li class="row">
                                                                                                                                    <li id="item-326790-43"
                            class="section-article-list-items ui-state-default"
                            data-article="326790"
                            data-section="43"
                            data-layout="10018"
                                >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/cla-angelica-salvi-e-ko-shin-moon-entre-os-nomes-anunciados-para-o-tremor-2021-326790">
        Clã, Angélica Salvi e Ko Shin Moon entre os nomes anunciados para o Tremor 2021
    </a>
</div>
                        </li>
                                                                                                    <li id="item-326812-43"
                            class="section-article-list-items ui-state-default"
                            data-article="326812"
                            data-section="43"
                            data-layout="10018"
                                 style="margin-top: 25px; " >
                            <div class="title-only-article-div ">
            <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold "
       href="/noticia/mestre-joao-silveira-tavares-em-exposicao-no-museu-da-graciosa-326812">
        Mestre João Silveira Tavares em exposição no Museu da Graciosa 
    </a>
</div>
                        </li>
                                                                                                    <li id="item-326569-43"
                            class="section-article-list-items ui-state-default"
                            data-article="326569"
                            data-section="43"
                            data-layout="10023"
                                 style="margin-top: 25px; " >
                            
    <div class="title-only-blue-article-div">
        <div class="title-only-blue-div-content">
                                    <a class="title-only-blue-article-title white-text font-16 font-weight-bolder font-OpenSans-extra-bold"
               href="/noticia/impropria-estende-se-ate-santa-maria-em-junho-326569">
                ‘Imprópria’ estende-se até Santa Maria em junho
            </a>
        </div>
    </div>

    
                        </li>
                                                                                                                                                                                </li>
                    </div>
                                                                                                                                                                                                                                                                                        <li id="item-326798-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="326798"
                                data-section="43"
                                data-layout="10017">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser_hd/50120.png" alt="MiratecArts atribui prémio ‘Atlante’ ao realizador João Pedro Rodrigues">
                                                <a class="photo-on-top-title-only-article-title text-hidden font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/miratecarts-atribui-premio-atlante-ao-realizador-joao-pedro-rodrigues-326798">MiratecArts atribui prémio ‘Atlante’ ao realizador João Pedro Rodrigues</a><br>
        </div>
    </div>
    
                            </li>
                                                                                                <li id="item-326555-43"
                                class="col-lg-6 col-xl-3 mt-2 mb-2 section-article-list-items ui-state-default"
                                data-article="326555"
                                data-section="43"
                                data-layout="10016">
                                <div style="display: flex; margin-bottom: 15px">
    <div class="photo-on-top-article-div">
                                <img class="photo-on-top-article-image"
                 src="/images/image_teaser_hd/49983.jpg"
                 alt="Azores Fringe Festival entre 01 e 27 de junho com eventos ao vivo e &#039;online&#039;">
                            <span class="category font-OpenSans-light font-14 font-weight-light">
            Cultura e Social
        </span><br>
                <a class="photo-on-top-article-title text-hidden font-16 font-OpenSans-extra-bold font-weight-bolder "
           href="/noticia/azores-fringe-festival-entre-01-e-27-de-junho-com-eventos-ao-vivo-e-online-326555">Azores Fringe Festival entre 01 e 27 de junho com eventos ao vivo e &#039;online&#039;</a>
        <span class="photo-on-top-article-body text-hidden position-relative font-14 font-weight-normal font-OpenSans-regular text-heavy-gray">
            <div class="text-fade">&nbsp;</div>
            

A nona edição do Azores Fringe Festival arranca terça-feira com eventos ao vivo e ‘online’, com &quot;mais de 200 participantes das nove ilhas dos Açores&quot;, num programa que inclui &quot;cultura artística de, e para, todas as gerações&quot;.


        </span>
    </div>
</div>

                            </li>
                                                                        </ul>
        </div>
    </div>

        </section>
        <aside data-zone="content-right" class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-3 content-zone">
            <div class="w-100 d-xs-none d-md-none d-lg-block d-xl-block" style="margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div class='topo-layer'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
				$('.topo-mobile-layer').attr('id','');
				$('.topo-layer').attr('id','layer');
                	googletag.cmd.push(function () {
                    	googletag.display('layer');
                	});
				}	
            </script>
        </div>

        <div class='topo-mrec1'>
            <script type='text/javascript'>
				var w = $( window ).width();
				if(w > 974){
					$('.topo-mobile-mrec1').attr('id','');
					$('.topo-mrec1').attr('id','mrec1');
                	googletag.cmd.push(function () {
                    	googletag.display('mrec1');	
                	});
				}	
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .most-viewed-articles-div {
        margin-top: 35px;
        margin-bottom: 25px;
    }

    .most-viewed-articles-tab-item-container .border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }

    .most-viewed-articles-tab-item {
        padding: 10px;
    }

    .most-viewed-articles-category {
        text-transform: uppercase;
        text-align: left;
        /*font: Light 14px/22px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 22px;
        font-weight: lighter;
    }

    .most-viewed-articles-article-title {
        text-align: left;
        /*font: Extrabold 16px/22px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 16px;
        line-height: 22px;
        font-weight: bolder;
    }

    .most-viewed-articles-title {
        padding: 10px;

        background: #3A5BB0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;

        text-align: left;
        /*font: Bold 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;
        opacity: 1;

        /*font-size: 14px;*/
        line-height: 19px;
        font-weight: bold;
    }

    .most-viewed-articles-container {
        background: #F0F0F0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;
        opacity: 1;
    }

    .most-viewed-articles-container-header {
        /*height: 35px;*/
        border-bottom: 1px solid black;
    }

    .most-viewed-articles-container-header .col-md-4 {
        text-transform: uppercase;
        height: 37px;
        line-height: 35px;
        text-align: center;
    }

    .most-viewed-articles-container-header .col-md-4:hover {
        background-color: #b3d7ff;
        cursor: pointer;
        border-bottom: 4px solid #1098B2;
    }

    .most-viewed-articles-container-header .active {
        font-weight: bold;
        border-bottom: 4px solid #3a5bb0;
        opacity: 1;
    }
</style>


<div class="most-viewed-articles-div d-table m-auto mt-xs-5 mt-sm-5 mt-md-5 mt-lg-5 mt-xl-5 mb-xs-5 mb-sm-5 mb-md-5 mb-lg-5 mb-xl-5" style="min-width: 300px">
    <div class="most-viewed-articles-title font-18 font-OpenSans-extra-bold font-weight-bolder">
        mais lidas
    </div>
    <div class="most-viewed-articles-container">
        <div class="most-viewed-articles-container-header">
            <div class="container">
                <div class="row">
                    <div id="tab-today" class="col-md-4 font-16 active font-OpenSans-regular" onclick="openTab('today')">
                        Hoje
                    </div>
                    <div id="tab-week" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('week')">
                        semana
                    </div>
                    <div id="tab-month" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('month')">
                        mês
                    </div>
                </div>
            </div>
        </div>
                <div id="today" class="most-viewed-articles-container-body tab">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-26-novos-casos-nas-ultimas-24-horas-326794">Açores com 26 novos casos nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/a-gente-sente-um-esvaziar-constante-das-nossas-coisas-326786">“A gente sente um esvaziar constante das nossas coisas” </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/escola-profissional-das-capelas-vai-ser-centro-de-qualificacao-dos-acores-326797">Escola Profissional das Capelas vai ser Centro de Qualificação dos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/dar-corpo-a-um-projeto-de-vida-durante-a-pandemia-326788">Dar corpo a um projeto de vida durante a pandemia </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tripulacoes-de-duas-embarcacoes-cientificas-em-greve-nos-acores-por-tempo-indeterminado-326813">Tripulações de duas embarcações científicas em greve nos Açores por tempo indeterminado</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/denuncias-anonimas-entopem-investigacoes-a-crimes-economicos-326784">Denúncias anónimas “entopem” investigações a crimes económicos</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/quase-6-700-suspeitas-de-reacoes-adversas-a-vacina-registadas-em-portugal-326801">Quase 6.700 suspeitas de reações adversas à vacina registadas em Portugal</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/ps-requer-divulgacao-da-nova-organica-do-governo-regional-326785">PS requer divulgação da nova orgânica do Governo Regional</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/bolieiro-destaca-discriminacao-positiva-da-vacinacao-nos-acores-326816">Bolieiro destaca discriminação positiva da vacinação nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/ps-acores-requer-esclarecimentos-ao-governo-regional-sobre-organica-do-executivo-326819">PS/Açores requer esclarecimentos ao Governo Regional sobre orgânica do executivo</a>
            </div>
        </div>
    
        </div>
        <div id="week" class="most-viewed-articles-container-body tab" style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detido-um-homem-por-atear-fogo-a-mulher-em-sao-miguel-326623">Detido homem por atear fogo à mulher em São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Economia</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-26-novos-casos-e-26-recuperados-nas-ultimas-24-horas-326647">Açores com 26 novos casos e 26 recuperados nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/aberto-concurso-publico-internacional-para-transporte-aereo-interilhas-nos-acores-326651">Aberto concurso público internacional para transporte aéreo interilhas nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/cientistas-descobrem-floresta-de-corais-negros-no-mar-dos-acores-326704">Cientistas descobrem floresta de corais negros no mar dos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/apenas-ribeira-grande-em-alto-risco-de-transmissao-nos-acores-326718">Apenas Ribeira Grande em alto risco de transmissão nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-22-novos-casos-e-27-recuperados-326712">Açores com 22 novos casos e 27 recuperados</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/regiao-com-19-novos-casos-e-31-recuperacoes-326619">Região com 19 novos casos e 31 recuperações</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-registam-27-novos-casos-e-20-recuperacoes-em-sao-miguel-326684">Açores registam 27 novos casos e 20 recuperações em São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-registam-23-novos-casos-e-24-recuperacoes-326736">Açores registam 23 novos casos e 24 recuperações</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-registam-22-novos-casos-e-31-recuperacoes-em-sao-miguel-326767">Açores registam 22 novos casos e 31 recuperações em São Miguel</a>
            </div>
        </div>
    
        </div>
        <div id="month" class="most-viewed-articles-container-body tab " style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/homem-assassinado-na-lomba-da-maia-326242">Homem assassinado na Lomba da Maia</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-33-novos-casos-nas-ultimas-24-horas-325895">Açores com 33 novos casos nas últimas 24 horas</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/mulher-atropelada-junto-ao-edificio-dos-bombeiros-326181">Mulher atropelada junto ao edifício dos Bombeiros</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-com-27-novos-casos-nas-ultimas-24-horas-todos-em-sao-miguel-325985">Açores com 27 novos casos nas últimas 24 horas, todos em São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-registam-27-novas-infecoes-na-ilha-de-sao-miguel-326064">Açores registam 27 novas infeções na ilha de São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detetada-legionella-em-fabrica-na-ribeira-grande-325950">Detetada &#039;legionella&#039; em fábrica na Ribeira Grande </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/escolas-encerradas-e-turmas-em-isolamento-em-sao-miguel-326451">Escolas encerradas e turmas em isolamento em São Miguel</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-dos-acores-vai-reforcar-medidas-em-rabo-de-peixe-mas-afasta-cerca-sanitaria-325971">Governo dos Açores vai reforçar medidas em Rabo de Peixe mas afasta cerca sanitária</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-registam-16-novos-casos-em-sao-miguel-e-nas-flores-325831">Açores registam 16 novos casos em São Miguel e nas Flores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-21-novos-casos-e-29-recuperados-nas-ultimas-24-horas-326199">Açores 21 novos casos e 29 recuperados nas últimas 24 horas</a>
            </div>
        </div>
    
        </div>
    </div>
</div>

<script>
    function openTab(tab) {
        let i;
        let header_elements = [];
        let body_elements = document.getElementsByClassName("tab");

        header_elements.push(document.getElementById("tab-today"));
        header_elements.push(document.getElementById("tab-week"));
        header_elements.push(document.getElementById("tab-month"));

        for (i = 0; i < body_elements.length; i++) {
            body_elements[i].style.display = "none";
        }

        for (i = 0; i < header_elements.length; i++) {
            header_elements[i].classList.remove('active');
        }

        document.getElementById(tab).style.display = "block";
        document.getElementById("tab-"+tab).classList.add('active');
    }
</script><div class="w-100 d-xs-flex d-md-flex d-lg-flex d-xl-flex p-xs-0">
    <div class="pub pub_right d-table m-auto ">
        <div id="mrec2">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec2');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div>
<div class="w-100 mb15">
    <div class="related-other latest-articles block m-auto">
        <div class="related-header background-blue">
            <h4 class="text-white font-16 font-weight-bolder font-OpenSans-extra-bold" style="background-color: #3A5BB0;">Últimas notícias</h4>
        </div>
        <div class="background-light-gray">
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/crescimento-da-procura-leva-grupo-sata-a-reforcar-voos-326830">
                        Crescimento da procura leva Grupo SATA a reforçar voos
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/hora-de-jogo-7-junho-326831">
                        Hora de Jogo 7 junho 
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/nao-gosto-de-deixar-ofensas-ao-estado-portugues-sem-resposta-326829">
                        &quot;Não gosto de deixar ofensas ao Estado português sem resposta&quot;
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/moderna-avanca-com-pedido-de-vacinacao-para-adolescentes-326828">
                        Moderna avança com pedido de vacinação para adolescentes
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/certificado-digital-de-vacinacao-com-alguns-avancos-na-segunda-quinzena-de-junho-326827">
                        Certificado Digital de vacinação com &quot;alguns avanços&quot; na segunda quinzena de junho
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/governo-e-parceiros-voltam-a-concertacao-social-terca-feira-326826">
                        Governo e parceiros voltam à Concertação Social terça-feira
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/novas-regras-de-emissao-e-entrega-do-cartao-do-cidadao-em-discussao-na-terca-feira-na-ar-326825">
                        Novas regras de emissão e entrega do cartão do cidadão em discussão na terça-feira na AR
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/ue-discute-com-eua-e-reino-unido-reconhecimento-de-certificado-digital-326824">
                        UE discute com EUA e Reino Unido reconhecimento de certificado digital
                    </a>
                </div>
                            <div class="p-2  divider-border-bottom ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/camara-da-povoacao-concede-apoio-de-2-500-euros-para-a-biblioteca-da-ebs-da-povoacao-326823">
                        Câmara da Povoação concede apoio de 2.500 euros para a biblioteca da EBS da Povoação
                    </a>
                </div>
                            <div class="p-2 ">
                    <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/camara-da-horta-e-castelo-branco-sport-clube-assinam-protocolo-326822">
                        Câmara da Horta e Castelo Branco Sport Clube assinam protocolo
                    </a>
                </div>
                                </div>
    </div>
</div>

        </aside>
        <section data-zone="content-bottom" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-zone">
            
        </section>
    </div>
</main>

    <div class="container">
        <small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
    </div>
    <footer id="closure" data-zone="overtop" class="page-footer font-small unique-color-dark"
            style="background: #3a3a3a 0% 0% no-repeat padding-box; padding-top: 20px; padding-bottom: 20px;">
        <div class="container">
            <div class="text-center footer-nav col-lg-11 col-md-11 col-sm-11 col-xs-11 links" style="font-size: 13px;">
            <a style="color: #b5b5b5" href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/estatuto-editorial" >Estatuto editorial</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/publicidade" >Publicidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/classificados" >Classificados</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/contactos" >Contactos</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/ficha-tecnica" >Ficha Técnica</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/subscrever" >Assinaturas</a>&nbsp;&nbsp;
    </div>
<br/>
                        <style>
    hr.hr-smaller {
        margin-top: 4px;
        margin-bottom: 4px;
    }
    footer .links a {
        color: #949494;
        font-size: 12px;
    }
</style>
<div class="row links-gmg text-center" style="font-size: 12px;">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr class="hr-smaller">
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
        </div>
    </footer>

<div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->




    

    
        <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->
    </div>
</body>
</html>

<!-- owl.carousel css -->
<link rel="stylesheet" href="/css/OwlCarousel2/owl.carousel.min.css">

<!-- owl.carousel js -->
<script src="/js/OwlCarousel2/owl.carousel.min.js"></script>

<script>
    $('.owl-carousel').owlCarousel({
        items: 1,
        merge: true,
        loop: true,
        margin: 20,
        video: true,
        lazyLoad: true,
        center: true,
        responsive: {
            0: {
                items: 1
            },
            480: {
                items: 3
            }
        }
    });
    /* Loop through all dropdown buttons to toggle between hiding and showing its dropdown content - This allows the user to have multiple dropdowns without any conflict */
    let dropdown = document.getElementsByClassName("dropdown-btn");
    let _i;

    for (_i = 0; _i < dropdown.length; _i++) {
        dropdown[_i].addEventListener("click", function () {
            this.classList.toggle("active");
            let dropdownContent = this.nextElementSibling;
            if (dropdownContent.style.display === "block") {
                dropdownContent.style.display = "none";
            } else {
                dropdownContent.style.display = "block";
            }
        });
    }
</script>
