<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Presidente da Altice diz que há &quot;atrasos quase irreparáveis” - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/presidente-da-altice-diz-que-ha-atrasos-quase-irreparaveis-304754" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/presidente-da-altice-diz-que-ha-atrasos-quase-irreparaveis-304754" />
	<meta property="og:title" content="Presidente da Altice diz que h&aacute; &quot;atrasos quase irrepar&aacute;veis&rdquo;" />
	<meta property="og:description" content="
O presidente da Altice considerou que h&aacute; &ldquo;atrasos quase 
irrepar&aacute;veis&rdquo; na implementa&ccedil;&atilde;o da quinta gera&ccedil;&atilde;o de internet m&oacute;vel (5G) 
em Portugal, que atribui &agrave; ina&ccedil;&atilde;o do regulador, a Anacom - Autoridade 
Nacional de Comunica&ccedil;&otilde;es. 

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/34653.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/presidente-da-altice-diz-que-ha-atrasos-quase-irreparaveis-304754"
  },
  "headline": "Presidente da Altice diz que h&aacute; &quot;atrasos quase irrepar&aacute;veis&rdquo;",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/34653.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-11-26T18:02:00+0000",
  "dateModified": "2019-11-26T18:03:09+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O presidente da Altice considerou que h&aacute; &ldquo;atrasos quase 
irrepar&aacute;veis&rdquo; na implementa&ccedil;&atilde;o da quinta gera&ccedil;&atilde;o de internet m&oacute;vel (5G) 
em Portugal, que atribui &agrave; ina&ccedil;&atilde;o do regulador, a Anacom - Autoridade 
Nacional de Comunica&ccedil;&otilde;es. 

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/AO Online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>

        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Terça/26 ~ Novembro, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    <div class="pub pub_right">
  <span>PUB</span>  
<div id='billboard'>
    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>
	<br>

  </div>

</div>
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

        <h5 class="article-strapline">5G</h5>        <h1>Presidente da Altice diz que há &quot;atrasos quase irreparáveis”</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/34653.jpg"
                     alt="Presidente da Altice diz que há &quot;atrasos quase irreparáveis”">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO Online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Economia</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 17:02</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
O presidente da Altice considerou que há “atrasos quase 
irreparáveis” na implementação da quinta geração de internet móvel (5G) 
em Portugal, que atribui à inação do regulador, a Anacom - Autoridade 
Nacional de Comunicações. 

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>“[O ano de] 2020 não tenho dúvidas de que será
 ano do 5G, resta saber se será ano do 5G perdido ou se haverá ainda 
ganhos pelo menos na segunda metade do ano. Acredito que há atrasos 
quase irreparáveis fruto da inação do regulador”, disse Alexandre 
Fonseca aos jornalistas, à margem da sessão de apresentação da política 
de responsabilidade social da Altice.</p><p>O 
gestor considerou que há um atraso “irreparável” na libertação da faixa 
de 700 MHz (Megahertz) da TDT, necessária para o desenvolvimento do 5G, 
uma vez que o objetivo inicialmente traçado de estar liberta no final da
 primeira metade de 2020 está “irremediavelmente atrasado” e não deverá 
estar disponível até ao terceiro ou quarto trimestre de 2020. </p><p>Além disso, disse, ainda não há data para o leilão do 5G para atribuição das frequências. </p><p>Outro
 atraso que considerou "irremediável" é na competitividade de Portugal, 
afirmou, considerando que o Governo já tem noção desse problema.</p><p>"Falo
 com presidentes de grandes multinacionais da indústria e dizem que têm 
dificuldade em conversar com acionistas que questionam porque hão-de 
focar investimentos em Portugal, um país em que o 5G não vai contribuir 
em 2020 provavelmente para a automatização dos seus processos, quando 
outros países no centro da Europa já têm o 5G ativo", disse.</p><p>Para
 o gestor, em 2020 haverá "uma visão mais clara sobre o que será o 5G", 
mas disse não ter "a certeza de que será o ano do lançamento comercial 
do 5G face a todos os atrasos”.</p><p>Alexandre 
Fonseca tem sido, nos últimos meses, muito crítico para com o regulador 
das comunicações, a Anacom - Autoridade Nacional de Comunicações, 
acusando-o de incapacidades no processo de implementação da quinta 
geração de internet móvel (5G). Críticas que outros presidentes de 
operadoras também têm partilhado.</p><p>A Altice apresentou, em Lisboa, 
os projetos que tem no âmbito da política de responsabilidade social, 
caso de iniciativas de desenvolvimento tecnológico em zonas despovoadas,
 mas também projetos na área da educação, saúde ou de valorização da 
compatibilização entre trabalho e família para os seus trabalhadores.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/presidente-da-altice-diz-que-ha-atrasos-quase-irreparaveis-304754"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
	googletag.cmd.push(function () {
      googletag.display('layer');
	  });
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec1');
        });
    </script>
  </div>
</div>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/39080-doses-individuais-de-haxixe-apreendidas-na-aerogare-civil-das-lajes-304747">
                        39080 doses individuais de haxixe apreendidas na Aerogare Civil das Lajes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/clubes-de-sao-miguel-solidarios-com-a-pequena-eva-304726">
                        Clubes de São Miguel solidários com a pequena Eva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/quatro-juntas-de-freguesias-reclamam-mais-vigilancia-da-psp-304728">
                        Quatro Juntas de Freguesias reclamam mais vigilância da PSP
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-regressa-ao-dragao-para-a-taca-de-portugal-304742">
                        Santa Clara regressa ao Dragão para a Taça de Portugal 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/loja-do-pai-natal-de-29-de-novembro-a-1-de-dezembro-no-acor-arena-304741">
                        Loja do Pai Natal de 29 de novembro a 1 de dezembro no Açor Arena
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marcelo-rebelo-de-sousa-promulga-diploma-que-permite-contratacao-publica-por-ajuste-direto-304755">
                        Marcelo Rebelo de Sousa promulga diploma que permite contratação pública por ajuste direto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/uac-nao-assina-contrato-para-a-legislatura-com-o-ensino-superior-304727">
                        UAc não assina contrato para a legislatura com o Ensino Superior
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mae-que-abandonou-recem-nascido-no-lixo-prescinde-dos-servicos-da-advogada-304731">
                        Mãe que abandonou recém-nascido no lixo prescinde dos serviços da advogada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/reitoria-rejeita-acordo-de-financiamento-da-republica-304725">
                        &quot;Reitoria rejeita acordo de financiamento da República&quot; 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/objetivo-prioritario-do-governo-regional-e-normalizar-abastecimento-as-flores-304743">
                        Objetivo &quot;prioritário&quot; do Governo Regional é normalizar abastecimento às Flores
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/tempestade-sebastien-vai-atingir-os-acores-na-segunda-feira-com-rajadas-de-100-km-h-304674">
                        Tempestade Sebastien vai atingir os Açores na segunda-feira com rajadas de 100 km/h
                    </a>
                </li>
                            <li>
                    <a href="/noticia/praticante-de-kitesurf-morre-na-praia-do-monte-verde-304621">
                        Praticante de Kitesurf morre na praia do Monte Verde
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-de-ponta-delgada-garante-que-situacao-nao-e-caotica-304643">
                        Câmara de Ponta Delgada garante que situação não é caótica
                    </a>
                </li>
                            <li>
                    <a href="/noticia/apresentado-projeto-para-novo-miradouro-na-lagoa-do-fogo-304702">
                        Apresentado projeto para novo miradouro na Lagoa do Fogo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tribunal-da-relacao-de-lisboa-absolve-obstetra-do-hospital-da-ilha-terceira-304639">
                        Tribunal da Relação de Lisboa absolve obstetra do Hospital da Ilha Terceira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/impugnada-adjudicacao-de-limpeza-de-terreno-onde-ficara-nova-cadeia-de-ponta-delgada-304608">
                        Impugnada adjudicação de limpeza de terreno onde ficará nova cadeia de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/39080-doses-individuais-de-haxixe-apreendidas-na-aerogare-civil-das-lajes-304747">
                        39080 doses individuais de haxixe apreendidas na Aerogare Civil das Lajes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tempestade-sebastien-chega-aos-acores-esta-noite-como-depressao-extra-tropical-304686">
                        Tempestade &quot;Sebastien&quot; chega aos Açores esta noite como depressão extra-tropical
                    </a>
                </li>
                            <li>
                    <a href="/noticia/afpd-termina-com-goleadas-acima-de-5-golos-304701">
                        AFPD termina com goleadas acima de 5 golos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-homem-por-tentativa-de-homicidio-com-arma-de-fogo-304722">
                        Detido homem por tentativa de homicídio com arma de fogo
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/tres-mortes-em-acidente-de-viacao-na-ribeira-grande-em-atualizacao-303978">
                        Três mortes em acidente de viação na Ribeira Grande
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-grave-nos-fenais-da-luz-303979">
                        Acidente grave nos Fenais da Luz 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tiroteio-durante-festa-de-halloween-faz-quatro-mortos-e-quatro-feridos-304092">
                        Tiroteio durante festa de Halloween faz quatro mortos e quatro feridos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tribunal-julga-noite-de-terror-em-ponta-delgada-304307">
                        Tribunal julga noite de terror em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/crianca-morre-em-acidente-no-domingo-303998">
                        Criança morre em acidente no domingo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tanto-vamos-a-um-restaurante-como-a-uma-tasca-304258">
                        “Tanto vamos a um restaurante como a uma tasca”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-sob-aviso-amarelo-por-causa-da-chuva-e-do-vento-304052">
                        Açores sob aviso amarelo por causa da chuva e do vento
                    </a>
                </li>
                            <li>
                    <a href="/noticia/benfica-derrota-sporting-no-primeiro-derbi-do-basquetebol-em-24-anos-304113">
                        Benfica derrota Sporting no primeiro dérbi do basquetebol em 24 anos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/salario-minimo-vai-aumentar-para-666-75-euros-nos-acores-304388">
                        Salário mínimo vai aumentar para 666,75 euros nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tempestade-sebastien-vai-atingir-os-acores-na-segunda-feira-com-rajadas-de-100-km-h-304674">
                        Tempestade Sebastien vai atingir os Açores na segunda-feira com rajadas de 100 km/h
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec2');
        });
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec3');
        });
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/deputado-do-psd-acores-critica-acao-do-ps-na-pobreza-e-e-comparado-com-chega-304759">
                        Deputado do PSD/Açores critica ação do PS na pobreza e é comparado com Chega
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ineditos-de-natalia-correia-em-obra-da-investigadora-angela-de-almeida-304745">
                        Inéditos de Natália Correia em obra da investigadora Ângela de Almeida 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/festival-de-bandas-filarmonicas-antonio-moniz-barreto-304752">
                        Festival de Bandas Filarmónicas António Moniz Barreto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/comissao-von-der-leyen-com-votos-para-todos-os-gostos-dos-deputados-portugueses-304758">
                        Comissão Von der Leyen com votos para todos os gostos dos deputados portugueses
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portugal-aceita-receber-20-pessoas-resgatadas-por-navios-humanitarios-304757">
                        Portugal aceita receber 20 pessoas resgatadas por navios humanitários
                    </a>
                </li>
                            <li>
                    <a href="/noticia/estado-com-excedente-de-mil-me-ate-outubro-melhoria-de-726-me-face-a-2018-304756">
                        Estado com excedente de mil ME até outubro, melhoria de 726 ME face a 2018
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marcelo-rebelo-de-sousa-promulga-diploma-que-permite-contratacao-publica-por-ajuste-direto-304755">
                        Marcelo Rebelo de Sousa promulga diploma que permite contratação pública por ajuste direto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presidente-da-altice-diz-que-ha-atrasos-quase-irreparaveis-304754">
                        Presidente da Altice diz que há &quot;atrasos quase irreparáveis”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/estou-cada-vez-mais-entusiasmado-com-o-futuro-da-tap-304753">
                        “Estou cada vez mais entusiasmado com o futuro da TAP” 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ppm-teme-que-ilha-do-corvo-tenha-natal-triste-com-falta-de-mercadorias-304751">
                        PPM teme que ilha do Corvo tenha &quot;Natal triste&quot; com falta de mercadorias
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-quer-fazer-historia-com-o-fc-porto-e-manter-vivo-sonho-do-jamor-304750">
                        Santa Clara quer &quot;fazer história&quot; com o FC Porto e manter vivo &quot;sonho&quot; do Jamor
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gaudencio-realca-investimentos-realizados-na-ribeirinha-304749">
                        Gaudêncio realça investimentos realizados na Ribeirinha
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presepio-da-vila-da-povoacao-inaugurado-no-dia-6-de-dezembro-304748">
                        Presépio da Vila da Povoação inaugurado no dia 6 de dezembro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/39080-doses-individuais-de-haxixe-apreendidas-na-aerogare-civil-das-lajes-304747">
                        39080 doses individuais de haxixe apreendidas na Aerogare Civil das Lajes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portugal-e-porta-de-transito-de-grandes-quantidades-de-cocaina-vinda-da-america-latina-304746">
                        Portugal é &quot;porta de trânsito&quot; de grandes quantidades de cocaína vinda da América Latina
                    </a>
                </li>
                    </ul>
    </div>
</div>

        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>

    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>
