<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>PCP pede urgência em solução para mercadorias e bens nas Flores - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/pcp-pede-urgencia-em-solucao-para-mercadorias-e-bens-nas-flores-304022" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/pcp-pede-urgencia-em-solucao-para-mercadorias-e-bens-nas-flores-304022" />
	<meta property="og:title" content="PCP pede urg&ecirc;ncia em solu&ccedil;&atilde;o para mercadorias e bens nas Flores" />
	<meta property="og:description" content="
O deputado do PCP no parlamento dos A&ccedil;ores, Jo&atilde;o Paulo Corvelo, pediuesta ter&ccedil;a-feira&amp;nbsp; &quot;urg&ecirc;ncia&quot; numa solu&ccedil;&atilde;o para o abastecimento de mercadorias e bens
 para a ilha das Flores, semanas depois da passagem pelo arquip&eacute;lago do 
furac&atilde;o &quot;Lorenzo&quot;.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/26092.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/pcp-pede-urgencia-em-solucao-para-mercadorias-e-bens-nas-flores-304022"
  },
  "headline": "PCP pede urg&ecirc;ncia em solu&ccedil;&atilde;o para mercadorias e bens nas Flores",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/26092.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-10-29T16:36:00+0000",
  "dateModified": "2019-10-29T18:42:26+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O deputado do PCP no parlamento dos A&ccedil;ores, Jo&atilde;o Paulo Corvelo, pediuesta ter&ccedil;a-feira&amp;nbsp; &quot;urg&ecirc;ncia&quot; numa solu&ccedil;&atilde;o para o abastecimento de mercadorias e bens
 para a ilha das Flores, semanas depois da passagem pelo arquip&eacute;lago do 
furac&atilde;o &quot;Lorenzo&quot;.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/AO Online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>

        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Terça/29 ~ Outubro, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="active">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="active">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    <div class="pub pub_right">
  <span>PUB</span>  
<div id='billboard'>
    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>
	<br>

  </div>

</div>
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>PCP pede urgência em solução para mercadorias e bens nas Flores</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/26092.jpg"
                     alt="PCP pede urgência em solução para mercadorias e bens nas Flores">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO Online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Regional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 15:36</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
O deputado do PCP no parlamento dos Açores, João Paulo Corvelo, pediuesta terça-feira&nbsp; "urgência" numa solução para o abastecimento de mercadorias e bens
 para a ilha das Flores, semanas depois da passagem pelo arquipélago do 
furacão "Lorenzo".

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>"Os empresários e 
comerciantes florentinos estão muito próximo de rutura de 'stocks'. Há 
comerciantes e empresários que ainda não receberam quaisquer mercadorias
 suas que estavam agendadas para chegar às Flores no antigo barco 
regular na semana" do furacão, afirma o parlamentar comunista, em nota 
de imprensa.</p><p>A representação parlamentar do
 PCP, prossegue o texto, "exige que o Governo Regional encontre com 
urgência uma solução para o abastecimento de mercadorias e bens para a 
ilha das Flores".</p><p>E prossegue: "É 
necessário um barco que transporte 40 a 50 contentores para as Flores. A
 economia da ilha das Flores não aguentará por muito mais tempo se não 
tiver meio de receber mercadorias e bens para venda local, bem como os 
agricultores que continuam impossibilitados de exportar as mil cabeças 
de gado vivo que está pronto para sair das Flores".</p><p>No
 caso da outra ilha do grupo ocidental dos Açores, o Corvo, tem sido o 
deputado do PPM, Paulo Estêvão, a dizer que o abastecimento da ilha "não
 está a funcionar corretamente e isso acarreta riscos para a toda a 
população".</p><p>"A ilha está submetida a fortes
 condicionamentos ao nível do abastecimento marítimo de bens e, tal como
 as Flores, impera no Corvo um regime de racionamento de combustível. 
Não chegou qualquer abastecimento de produtos congelados desde o início 
do mês - e a dependência da ilha do Corvo é muito grande a este nível -,
 não chegaram materiais para a construção civil, que já se debate com 
graves dificuldades, e existem fortes restrições ao nível de todas as 
outras mercadorias", alertou o deputado recentemente em nota de 
imprensa.</p><p>Durante a passagem do "Lorenzo" 
pelos Açores, a 2 de outubro, foram registadas 255 ocorrências e 53 
pessoas tiveram de ser realojadas.</p><p>A 
passagem do furacão causou a destruição total do porto das Lajes das 
Flores, o que colocou em risco o abastecimento ao grupo ocidental.</p><p>No total, o mau tempo provocou prejuízos de cerca de 330 milhões de euros, segundo o Governo Regional dos Açores.</p><p></p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/pcp-pede-urgencia-em-solucao-para-mercadorias-e-bens-nas-flores-304022"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
	googletag.cmd.push(function () {
      googletag.display('layer');
	  });
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec1');
        });
    </script>
  </div>
</div>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/cancelada-ligacao-da-sata-lisboa-horta-lisboa-com-mais-de-300-passageiros-afetados-304016">
                        Cancelada ligação da SATA Lisboa/Horta/Lisboa com mais de 300 passageiros afetados
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bebe-filha-de-luso-canadianos-precisa-de-medicamento-de-dois-milhoes-de-euros-304014">
                        Bebé, filha de luso-canadianos, precisa de medicamento de dois milhões de euros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pais-preocupados-com-falta-de-auxiliares-nas-escolas-304010">
                        Pais preocupados com falta de auxiliares nas escolas 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/deputado-do-psd-acores-na-ar-recebera-cidadaos-um-dia-por-mes-304006">
                        Deputado do PSD/Açores na AR receberá cidadãos um dia por mês
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pais-preocupados-com-falta-de-auxiliares-na-ebi-roberto-ivens-e-a-manchete-do-acoriano-oriental-304009">
                        &quot;Pais preocupados com falta de auxiliares na EBI Roberto Ivens&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/programa-do-governo-da-madeira-tem-de-incluir-componente-de-obras-publicas-304007">
                        Programa do Governo da Madeira tem de incluir componente de obras públicas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acordo-a-27-para-nova-extensao-e-muito-positivo-e-demonstra-abertura-da-ue-304008">
                        Acordo a 27 para nova extensão “é muito positivo” e demonstra abertura da UE
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-de-braga-vence-santa-clara-com-resultado-que-peca-por-escasso-304011">
                        Sporting de Braga vence Santa Clara com resultado que peca por escasso
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mp-arquiva-inquerito-sobre-alegados-maus-tratos-na-santa-casa-de-angra-do-heroismo-304015">
                        MP arquiva inquérito sobre alegados maus tratos na Santa Casa de Angra do Heroísmo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sustentabilidade-do-patrimonio-cultural-exige-equilibrio-com-turismo-304012">
                        Sustentabilidade do Património Cultural exige equilíbrio com turismo
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/tres-mortes-em-acidente-de-viacao-na-ribeira-grande-em-atualizacao-303978">
                        Três mortes em acidente de viação na Ribeira Grande
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-grave-nos-fenais-da-luz-303979">
                        Acidente grave nos Fenais da Luz 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/crianca-morre-em-acidente-no-domingo-303998">
                        Criança morre em acidente no domingo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alemao-detido-por-importunar-mulher-na-baixa-de-ponta-delgada-303858">
                        Alemão detido por importunar mulher na baixa de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/delta-abandona-rota-de-ponta-delgada-em-2020-303805">
                        Delta abandona rota de Ponta Delgada em 2020
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dezenas-de-pessoas-na-ilha-terceira-apresentam-queixas-diretamente-ao-governo-regional-303829">
                        Dezenas de pessoas na ilha Terceira apresentam queixas diretamente ao Governo Regional
                    </a>
                </li>
                            <li>
                    <a href="/noticia/empresa-de-vigilancia-com-salarios-em-atraso-nos-acores-pode-ser-comprada-303840">
                        Empresa de vigilância com salários em atraso nos Açores pode ser comprada 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tempestade-tropical-pablo-deixa-acores-sob-aviso-amarelo-ate-domingo-303884">
                        Tempestade tropical &quot;Pablo&quot; deixa Açores sob aviso amarelo até domingo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mau-tempo-provoca-inundacoes-em-habitacoes-e-deslizamentos-de-terras-nos-acores-303934">
                        Mau tempo provoca inundações em habitações e deslizamentos de terras nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-homem-nos-arrifes-por-trafico-estupefacientes-303816">
                        Detido homem nos Arrifes por tráfico estupefacientes 
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/tres-mortes-em-acidente-de-viacao-na-ribeira-grande-em-atualizacao-303978">
                        Três mortes em acidente de viação na Ribeira Grande
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-grave-nos-fenais-da-luz-303979">
                        Acidente grave nos Fenais da Luz 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/crianca-morre-em-acidente-no-domingo-303998">
                        Criança morre em acidente no domingo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/furacoes-perdem-intensidade-na-regiao-devido-a-temperatura-e-vento-303184">
                        Furacões perdem intensidade na região devido a temperatura e vento
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alemao-detido-por-importunar-mulher-na-baixa-de-ponta-delgada-303858">
                        Alemão detido por importunar mulher na baixa de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/furacao-lorenzo-provoca-15-ocorrencias-e-dois-desalojados-303236">
                         Furacão &quot;Lorenzo&quot; provoca 15 ocorrências e dois desalojados 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-podem-ser-mais-fustigados-por-furacoes-este-ano-303195">
                        Açores podem ser mais fustigados por furacões este ano
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marinha-revela-primeiras-imagens-subaquaticas-do-porto-das-lajes-303364">
                        Marinha revela primeiras imagens subaquáticas do Porto das Lajes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-sob-aviso-amarelo-devido-a-chuva-por-vezes-forte-303485">
                        Açores sob aviso amarelo devido a chuva por vezes forte
                    </a>
                </li>
                            <li>
                    <a href="/noticia/primeira-residencia-assistida-em-sao-miguel-abre-em-2020-303484">
                        Primeira residência assistida em São Miguel abre em 2020
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec2');
        });
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec3');
        });
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/patroes-e-sindicatos-ja-assinaram-novo-acordo-de-trabalho-304028">
                        Patrões e sindicatos já assinaram novo acordo de trabalho
                    </a>
                </li>
                            <li>
                    <a href="/noticia/boeing-admite-erros-nos-acidentes-mortais-dos-737-max-perante-o-senado-dos-eua-304027">
                        Boeing admite &quot;erros&quot; nos acidentes mortais dos 737 Max perante o Senado dos EUA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/juri-decide-nao-atribuir-premio-leya-por-falta-de-qualidade-das-candidaturas-304026">
                        Júri decide não atribuir Prémio LeYa por falta de qualidade das candidaturas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-da-ribeira-grande-avanca-com-biblioterapia-a-partir-de-janeiro-304024">
                        Câmara da Ribeira Grande avança com biblioterapia a partir de janeiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/nrp-setubal-aberto-para-visitas-304023">
                        NRP Setúbal abre para visitas em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pcp-pede-urgencia-em-solucao-para-mercadorias-e-bens-nas-flores-304022">
                        PCP pede urgência em solução para mercadorias e bens nas Flores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/flad-diz-que-negociacao-sobre-tarifas-adicionais-dos-eua-e-feita-estado-a-estado-304021">
                        FLAD diz que negociação sobre tarifas adicionais dos EUA é feita &quot;Estado a Estado&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/xiii-congresso-da-agricultura-dos-acores-decorre-na-praia-da-vitoria-304018">
                        XIII Congresso da Agricultura dos Açores decorre na Praia da Vitória
                    </a>
                </li>
                            <li>
                    <a href="/noticia/be-acores-defende-urgente-reabilitacao-da-zona-do-aeroporto-de-santa-maria-304017">
                        BE/Açores defende urgente reabilitação da zona do aeroporto de Santa Maria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cancelada-ligacao-da-sata-lisboa-horta-lisboa-com-mais-de-300-passageiros-afetados-304016">
                        Cancelada ligação da SATA Lisboa/Horta/Lisboa com mais de 300 passageiros afetados
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mp-arquiva-inquerito-sobre-alegados-maus-tratos-na-santa-casa-de-angra-do-heroismo-304015">
                        MP arquiva inquérito sobre alegados maus tratos na Santa Casa de Angra do Heroísmo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bebe-filha-de-luso-canadianos-precisa-de-medicamento-de-dois-milhoes-de-euros-304014">
                        Bebé, filha de luso-canadianos, precisa de medicamento de dois milhões de euros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alteracoes-climaticas-exigem-compromisso-firme-na-protecao-do-patrimonio-304013">
                        Alterações climáticas exigem compromisso firme na proteção do Património
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sustentabilidade-do-patrimonio-cultural-exige-equilibrio-com-turismo-304012">
                        Sustentabilidade do Património Cultural exige equilíbrio com turismo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/exposicao-publicacoes-centenarias-chega-ao-brasil-304005">
                        Exposição &#039;Publicações Centenárias&#039; chega ao Brasil
                    </a>
                </li>
                    </ul>
    </div>
</div>

        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>

    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>
