































<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Ministro da Defesa de Portugal defende reforço de medidas para combater trafico de droga no Oceano Atlântico - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787"/>

    <!-- FontAwesome icons -->
    <link rel="stylesheet" href="/css/fontawesome/css/all.css">


    <!-- context_menu js -->
    <script src="/js/vendor/context_menu.js?y"></script>

    <!-- popper js -->
    <script src="/js/popper.min.js"></script>

    <!-- jquery js -->
    <script src="/js/jquery.min.js"></script>
    <script src="/js/jquery-ui.min.js"></script>

    <!-- plugins js -->
    <script src="/js/plugins.js"></script>

    <!-- jscroll js -->
    <script src="/js/jquery.jscroll.min.js"></script>

    <!-- bootstrap-toolkit js -->
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <!-- jwplayer js -->
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key = "kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <!-- Bootstap css -->
    <link rel="stylesheet" href="/css/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">

    <!-- Bootstap js -->
    <script src="/js/bootstrap/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>

    <!-- custom css -->
    <link rel="stylesheet" href="/css/sidemenu.css">

    <!-- custom js -->
    <script src="/js/app.js"></script>

    <!-- mCustomScrollbar js -->
    <script src="/js/jquery.mCustomScrollbar.js"></script>
    <script src="/js/vendor/moment.js"></script>
    <script src="/js/vendor/locale/pt.js"></script>
    <script src="/js/vendor/datepicker.js"></script>

    <!-- shareaholic -->
    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js"
            data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>


    <!-- mCustomScrollbar css -->
    <link rel="stylesheet" href="/css/jquery.mCustomScrollbar.css">

            

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/ministro-da-defesa-de-portugal-defende-reforco-de-medidas-para-combater-trafico-de-droga-no-oceano-atlantico-305198" />
    <!-- open graph meta data -->
    <meta property="og:url" content="https://www.acorianooriental.pt/noticia/ministro-da-defesa-de-portugal-defende-reforco-de-medidas-para-combater-trafico-de-droga-no-oceano-atlantico-305198" />
	<meta property="og:title" content="Ministro da Defesa de Portugal defende refor&ccedil;o de medidas para combater trafico de droga no Oceano Atl&acirc;ntico" />
	<meta property="og:description" content="
O ministro da Defesa de Portugal, Jo&atilde;o Gomes Cravinho, defendeu, esta segunda-feira, a 
necessidade do seu e S&atilde;o Tom&eacute; e Pr&iacute;ncipe refor&ccedil;ar medidas de combate a 
&quot;nova criatividade por parte de traficantes de drogas no&quot; Oceano 
Atl&acirc;ntico.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/35203.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/ministro-da-defesa-de-portugal-defende-reforco-de-medidas-para-combater-trafico-de-droga-no-oceano-atlantico-305198"
  },
  "headline": "Ministro da Defesa de Portugal defende refor&ccedil;o de medidas para combater trafico de droga no Oceano Atl&acirc;ntico",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/35203.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-12-09T18:53:00+0000",
  "dateModified": "2019-12-09T19:19:56+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O ministro da Defesa de Portugal, Jo&atilde;o Gomes Cravinho, defendeu, esta segunda-feira, a 
necessidade do seu e S&atilde;o Tom&eacute; e Pr&iacute;ncipe refor&ccedil;ar medidas de combate a 
&quot;nova criatividade por parte de traficantes de drogas no&quot; Oceano 
Atl&acirc;ntico.

"
}
</script>
                                                                
    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec1-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec2-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[160  , 600], [160 , 600], [160 , 600]], 'mrec3-lite')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/AO Online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

                <script src='https://www.google.com/recaptcha/api.js'></script>



            
    <link rel="stylesheet" href="/css/index.css">

        <link rel="stylesheet" href="/css/index2.css">
    <link rel="stylesheet" href="/css/bernardo.css">
</head>

<body id="body" class=" ">
<div id="content" class="active">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '319383668127039',
                autoLogAppEvents: true,
                xfbml: true,
                version: 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);

            console.log(js)
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if IE]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {
            googletag.display('billboard');
        });</script>

            









<style>
    h1,
    h1 a {
        font-size: 22px;
        color: black;
    }

    h2,
    h2 a {
        font-size: 20px;
        color: black;
    }

    h3,
    h3 a {
        font-size: 18px;
        color: black;
    }

    h4,
    h4 a {
        font-size: 16px;
        color: black;
    }

    h5,
    h5 a {
        font-size: 14px;
        color: black;
    }

    h1 a:hover,
    h2 a:hover,
    h3 a:hover,
    h4 a:hover,
    h5 a:hover {
        color: orange;
    }

    main {
        margin-top: 15px;
    }

    
    .shadow {
        box-shadow: none !important;
    }
</style>

<header>
    








<script>
        var canEdit = false;
    </script>


<div class="background-black">
    </div>
<div class="ml-md-3 mr-md-3 ml-lg-auto mr-lg-auto">
    <table style="height: 119px; width: 100%" class="container ">
        <tbody>
        <tr>
            <td class="align-middle text-left header-sides" style="">
                <button id="sidebarCollapse" class="btn btn-outline-dark">
                        <span style="font-size: 20px; cursor: pointer">
                            <i class="fa fa-bars"></i>
                        </span>
                </button>
                                                                                                                                                                                                                                                                                                                                                            </td>

            <td class="align-middle text-center">
                <a href="/">
                    <img class="img-responsive center-block" src="/img/ao_logo.png"
                         alt="Açoriano Oriental">
                </a>
            </td>
            <td class="align-middle text-right header-sides" style="">
                                    <div class="header-actions">
                        <div class="p-2">
                            <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white font-OpenSans-bold"
                                    onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                        </div>
                        <div class="dropdown p-2">
                            <button class="btn btn-outline-dark dropdown-toggle font-weight-bold font-14 font-OpenSans-bold" role="button" id="dropdownMenuLink"
                                    data-toggle="dropdown" aria-haspopup="true"
                                    aria-expanded="false">ENTRAR</button>

                            <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                                 aria-labelledby="dropdownMenuLink">
                                <form class="px-4 py-3" method="post" role="form" id="login-form">
                                    <div class="form-group">
                                        <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                        <input type="text" class="form-control" required id="username" name="username">
                                    </div>
                                    <div class="form-group">
                                        <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                        <input type="password" class="form-control" required id="password"
                                               name="password">
                                    </div>
                                    <input type="hidden" value="login-form" name="formId">
                                    <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                                </form>
                                <div class="dropdown-divider"></div>
                                <a class="dropdown-item" href="/registo#register">Registar</a>
                                <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                                    palavra-passe?</a>
                            </div>
                        </div>
                    </div>
                            </td>
        </tr>
        </tbody>
    </table>


</div>
<div class="navigation-holder">
    










    



<nav id="sidebar">
    <div id="dismiss">
        <i class="fas fa-times"></i>
    </div>

    <div class="sidebar-header">
    </div>
    <ul class="list-unstyled CTAs d-flex">
        
            <li class="w-50">
                <div class="p-2">
                    <button class="btn btn-primary font-weight-bold font-14 background-blue border-blue text-white w-100 font-OpenSans-bold"
                            onclick="window.location.href='/subscrever'">SUBSCREVER</button>
                </div>
            </li>
            <li class="w-50">
                <div class="dropdown p-2">
                    <button class="btn btn-outline-dark  font-14 dropdown-toggle w-100 text-white font-weight-bold border-white w-100 font-OpenSans-bold"
                            role="button" id="dropdownMenuLink"
                            data-toggle="dropdown" aria-haspopup="true"
                            aria-expanded="false">ENTRAR
                    </button>

                    <div class="dropdown-menu dropdown-menu-right" style="width: 300px"
                         aria-labelledby="dropdownMenuLink">
                        <form class="px-4 py-3" method="post" role="form" id="login-form">
                            <div class="form-group">
                                <label for="exampleDropdownFormEmail1">Nome de utilizador/E-Mail</label>
                                <input type="text" class="form-control" required id="username" name="username">
                            </div>
                            <div class="form-group">
                                <label for="exampleDropdownFormPassword1">Palavra-passe</label>
                                <input type="password" class="form-control" required id="password"
                                       name="password">
                            </div>
                            <input type="hidden" value="login-form" name="formId">
                            <button type="submit" class="btn btn-primary">Iniciar sessão</button>
                        </form>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/registo#register">Registar</a>
                        <a class="dropdown-item" href="/registo#recover">Esqueceu a sua
                            palavra-passe?</a>
                    </div>
                </div>
            </li>
            </ul>
        <ul class="list-unstyled components font-18">
                                                                                                                                            

        <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/"
                   class="active w-75">INÍCIO                     <a
                            href="#INÍCIO" data-toggle="collapse"
                            aria-expanded="false"
                            class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                                        <ul class="collapse list-unstyled" id="INÍCIO">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/regional"
           class="">REGIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/nacional"
           class="">NACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/internacional"
           class="active">INTERNACIONAL</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/economia"
           class="">ECONOMIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/desporto"
           class="">DESPORTO</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/ciencia"
           class="">CIÊNCIA</a>
    </li>


                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/cultura-e-social"
           class="">CULTURA &amp; SOCIAL</a>
    </li>


                                    </ul>
                    </li>
                                                    
                                                

        <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/opiniao"
                   class=" w-75">OPINIÃO </a>
            </div>
                                </li>
                                                    
                                                

        <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/dossies"
                   class=" w-75">DOSSIÊS </a>
            </div>
                                </li>
                                                    
                                                

        <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/edicao-impressa"
                   class=" w-75">EDIÇÃO IMPRESSA </a>
            </div>
                                </li>
                                                    
                                                

        <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/videos"
                   class=" w-75">MULTIMÉDIA </a>
            </div>
                                </li>
                                                    
                                                

        <li class="sidebar-parent w-100">
            <div class="d-flex sidebar-normal">
                <a href="/pagina/acores-tsf"
                   class=" w-75">AÇORES TSF </a>
            </div>
                                </li>
                                                    
                                                                                                                                                            <li class="sidebar-parent w-100">
            <div class="d-flex school-tab-side-bar sidebar-school">
            <a href="/pagina/escolas-informacao-do-projeto"
               class=" w-75 font-weight-bold font-OpenSans-bold">ESCOLAS                   <a
                        href="#ESCOLAS" data-toggle="collapse" aria-expanded="false"
                        class="dropdown-toggle w-25"><i class="fas fa-chevron-down"></i></a></a>
            </div>
                            <ul class="collapse list-unstyled" id="ESCOLAS">
                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">SANTA MARIA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">S. MIGUEL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">TERCEIRA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FAIAL</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">PICO</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">S. JORGE</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">GRACIOSA</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">FLORES</a>
    </li>

                                                    
    
    <li class="sidebar-child text-white font-16">
        <a href="/pagina/escolas-informacao-da-ilha"
           class="">CORVO</a>
    </li>

                                    </ul>
                    </li>
    
            </ul>

</nav>
<div class="wrapper">
    <!-- Sidebar  -->

    <!-- Page Content  -->
    <div id="content" class="active">


    </div>
</div>

<div class="overlay"></div>


<div class="nav navbar-black">
    <div class="container container-12 d-flex justify-content-between" style="height: 40px">
        <div class="nav-tab-black">
                                    
            <li class="nav-li active">
            <a href="/"
               class="nav-tab font-OpenSans-bold font-14 ">INÍCIO</a>
        </li>
    
    

                                    
            <li class="nav-li">
            <a href="/pagina/opiniao"
               class="nav-tab font-OpenSans-bold font-14 ">OPINIÃO</a>
        </li>
    
    

                                    
            <li class="nav-li">
            <a href="/pagina/dossies"
               class="nav-tab font-OpenSans-bold font-14 ">DOSSIÊS</a>
        </li>
    
    

                                    
            <li class="nav-li">
            <a href="/pagina/edicao-impressa"
               class="nav-tab font-OpenSans-bold font-14 ">EDIÇÃO IMPRESSA</a>
        </li>
    
    

                                    
            <li class="nav-li">
            <a href="/videos"
               class="nav-tab font-OpenSans-bold font-14 ">MULTIMÉDIA</a>
        </li>
    
    

                                    
            <li class="nav-li">
            <a href="/pagina/acores-tsf"
               class="nav-tab font-OpenSans-bold font-14 ">AÇORES TSF</a>
        </li>
    
    

                                    
            <li class="nav-li school-tab">
            <div>
                <a href="/pagina/escolas-informacao-do-projeto"
                   class="nav-tab">ESCOLAS</a>
            </div>
        </li>
    
    

                    </div>
        <form class="form-inline form-inline-search" method="get" action="/search">
            <div class="input-group background-heavy-gray form-inline-input-group"
                 style="border-radius: 5px; height: 30px">
                <button class="btn text-white font-weight-bold" type="submit" style="height: 100%; padding: 0px 10px">
                    <i class="fas fa-search"></i>
                </button>
                <input type="text" class="search-form-box" name="term" value="" placeholder="Pesquisa">
            </div>
        </form>
    </div>
</div>
<div class="nav navbar-white">
    <div class="container container-12">
                                                                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/regional">Regional</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/nacional">Nacional</a>
                    </li>
                                                                <li class="nav-li active">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/internacional">Internacional</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/economia">Economia</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/desporto">Desporto</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/ciencia">Ciência</a>
                    </li>
                                                                <li class="nav-li">
                        <a class='nav-tab font-OpenSans-regular font-14 font-weight-normal'
                           href="/pagina/cultura-e-social">Cultura &amp; Social</a>
                    </li>
                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
            </div>
</div>










</div>

</header>

<main class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-9 content-zone content-left" >
                        <style>
    .article-title {
        text-align: left;
        /*font: Extrabold 36px/49px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 36px;
        line-height: 49px;
        font-weight: bolder;
    }

    .article-lead {
        margin-top: 5px;

        text-align: left;
        /*font: Regular 16px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 16px;
        line-height: 19px;
    }

    .social-media-icons {
        position: absolute;
        right: 10px;
    }

    .article-sub-header {
        position: relative;
        margin-top: 25px;
        border-top: 1px solid #D5D5D5;
        border-bottom: 1px solid #D5D5D5;
        display: flex;
        padding: 5px 10px;
    }

    .article-sub-header .article-date {
        margin-left: 15px;

        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;
        opacity: 1;

        font-size: 14px;
        line-height: 25px;
    }

    .em-actualizacao {
        background: #C31919 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;
    }

    .ultima-hora {
        background: var(--background-color-blue) 0 0 no-repeat padding-box;
        border-radius: 3px;
        opacity: 1;
        display: flex;
        padding: 5px 10px;

        text-align: left;
        /*font: Bold 12px/17px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;

        font-size: 12px;
        line-height: 17px;
        font-weight: bold;
    }

    .ultima-hora span {
        margin-left: 5px;
    }

    .em-actualizacao span {
        margin-left: 5px;
    }

    .multimedia-container {
        margin-top: 25px;
    }

    .article-content {
        margin-top: 25px;
    }

    .article-body {
        text-align: left;
        /*font: Regular 18px/33px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 18px;
        line-height: 33px;

        margin-top: 15px;
    }

    #first-square {
        background: white;
        /*border-radius: 50%;*/
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-square {
        position: absolute;
        background: var(--background-color-blue);
        /*border-radius: 50%;*/
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-square {
        position: absolute;
        background: white;
        /*border-radius: 50%;*/
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    #first-circle {
        background: white;
        border-radius: 50%;
        height: 16px;
        width: 16px;
        position: relative;
    }

    #second-circle {
        position: absolute;
        background: #C31919;
        border-radius: 50%;
        height: 12px;
        width: 12px;
        top: 50%;
        left: 50%;
        margin: -6px 0 0 -6px;
    }

    #third-circle {
        position: absolute;
        background: white;
        border-radius: 50%;
        height: 6px;
        width: 6px;
        top: 50%;
        left: 50%;
        margin: -3px 0 0 -3px;
    }

    .related-articles-header {
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;

        text-transform: uppercase;
        margin-top: 15px;
        margin-bottom: 25px;
    }

    .related-articles-container {
        border-top: 2px solid black;
        border-bottom: 2px solid black;
        margin-bottom: 15px;
    }

    /*.related-article-container {*/
    /*    padding-top: 10px;*/
    /*    padding-bottom: 10px;*/
    /*}*/

    .related-articles-image {
        width: 100%;
        height: 125px;
        object-fit: cover;
    }

    .related-articles-title {
        margin-top: 10px;
        text-align: left;
        /*font: Extrabold 18px/24px Open Sans;*/
        letter-spacing: 0;
        color: #000000;
        opacity: 1;

        font-size: 18px;
        line-height: 24px;
        font-weight: bolder;
    }

    .related-articles-button {
        margin-top: 10px;
    }

    .related-articles-title > a:hover {
        text-decoration: unset !important;
    }
</style>



<article class="read video-article" style="">
    <div class="font-16 font-weight-normal font-OpenSans-light text-heavy-gray"></div>
    <div class="article-title font-weight-bolder font-OpenSans-extra-bold">Ministro da Defesa de Portugal defende reforço de medidas para combater trafico de droga no Oceano Atlântico</div>
            <div class="article-lead font-weight-normal font-OpenSans-regular font-16 text-heavy-gray"><p>
O ministro da Defesa de Portugal, João Gomes Cravinho, defendeu, esta segunda-feira, a 
necessidade do seu e São Tomé e Príncipe reforçar medidas de combate a 
"nova criatividade por parte de traficantes de drogas no" Oceano 
Atlântico.

<br></p></div>
    <div class="article-sub-header">
                        <div class="article-date font-weight-normal font-OpenSans-regular">
            Hoje, 17:53
        </div>
        <div class="social-media-icons">
            <div style="position: relative" class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
                    </div>
    </div>

    <div class="multimedia-container">
                                                            <div>
                        <img class="article-main-image" src="/images/articleframe/35203.jpg"
                             alt="article.title" style="width: 100%">
                    </div>
                                        </div>
    
                                                                        
                                
    <div class="article-body">
        <div class="article-lead text-heavy-gray font-16 font-OpenSans-regular font-weight-normal">

            <br>Foto: PAULO NOVAIS/LUSA
            <br>Autor: Lusa/AO Online
        </div>
        <div class="article-content">
            <div class="article-body">
                                            <p>
</p><p>"Uma das coisas que Portugal e São Tomé e 
Príncipe partilham é o Oceano Atlântico e o Oceano Atlântico tem novos 
desafios, novas vulnerabilidades, tem uma criatividade nova por parte de
 traficantes de drogas que nós temos que combater", disse João Cravinho a
 saída de uma audiência com o Presidente são-tomense, Evaristo Carvalho.</p><p>Referiu-se
 ainda ao Golfo da Guiné como local onde "tem incidentes de pirataria 
que é algo que afeta São Tomé, mas afeta também Portugal, porque uma 
parte importante do nosso comercio passa pelo Golfo da Guiné".</p><p>Na
 audiência com o chefe de estado são-tomense, as duas partes analisaram 
"aquilo que é o trabalho conjunto para corresponder esses novos 
desafios".</p><p>Disse que o chefe de estado 
são-tomense está "muito atento a esta problemática, obviamente que eu 
aprofundo mais de forma operacional com o sr. ministro da Defesa e Ordem
 Interna", defendendo, no entanto que os problemas no Golfo da Guiné "é 
uma matéria que merece o consenso, em Portugal como em São Tomé de todos
 os autores políticos".</p><p>O governante 
português efetua uma visita de 24 horas a São Tomé no âmbito de uma 
digressão por vários países africanos onde Portugal tem guarnição 
militar para festejar o Natal com os militares do seu país.</p>

<br><p></p>
                                            </div>
                </div>
            </div>
</article>

<style>
    .shareaholic-share-button {
        padding: 0 4px !important;
    }
</style>
<section class="comments">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/ministro-da-defesa-de-portugal-defende-reforco-de-medidas-para-combater-trafico-de-droga-no-oceano-atlantico-305198"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

<script>
    /*window.onload = function() {
        let comments = document.getElementsByClassName('comments');

        comments.style.display = "none";

        function showComments() {
            comments.style.display = "block";
        }
    };*/
</script>    <div class="content-top">
        <div class="content-top-square green-square"></div>
        <span class="content-top-title green-title">Regional</span>
                    <a class="content-top-title-see-more" href="pagina/regional">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 15px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="40">
                                    <li id="item-305196-40"
                        class="col-lg-8 col-sm-12 section-article-list-items ui-state-default"
                        data-article="305196"
                        data-section="40"
                        data-layout="10020"
                        style="margin-bottom: 15px">
                        <style>
    .photo-large-on-top-article-image {
        width: 100%;
        margin-bottom: 20px;
        height: 300px;
        object-fit: cover;
    }

    .photo-large-on-top-article-title {
        text-align: left;
        /*font: Extrabold 26px/19px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 26px;
        font-weight: bolder;
        line-height: 19px;
    }

    .photo-large-on-top-article-body {
        text-align: left;
        /*font: Regular 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 19px;

        max-height: calc(19px * 3);
        -webkit-line-clamp: 3;
    }
</style>

    <img class="photo-large-on-top-article-image" src="/images/stock/28999.jpg" alt="">
        <a class="photo-large-on-top-article-title font-26 font-OpenSans-extra-bold font-weight-bold"
       href="/noticia/sindicato-de-professores-pede-inversao-da-precariedade-nos-acores-305196">Sindicato de professores pede inversão da precariedade nos Açores</a><br>
    <span class="photo-large-on-top-article-body text-hidden position-relative font-14 font-OpenSans-regular font-weight-normal text-heavy-gray">
    <div class="text-fade">&nbsp;</div>
    
O Sindicato dos Professores da Região Açores (SPRA) voltou, esta segunda-feira a 
lamentar a falta de docentes nas escolas públicas, num quadro de 
precariedade na profissão.


</span>

    
                    </li>
                    <div class="row col-lg-4 col-sm-12">
                                                                                                                                        <li id="item-305197-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="305197"
                                    data-section="40"
                                    data-layout="10018"
                                    >
                                    
    <div class="title-only-article-div">
                    <span class="category font-14 font-OpenSans-light font-weight-light text-heavy-gray">Lajes</span>
            <br>
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/governo-da-republica-atribui-500-mil-euros-para-aquisicao-de-terrenos-no-bairro-de-santa-rita-305197">
            Governo da República atribui 500 mil euros para aquisição de terrenos no bairro de Santa Rita
        </a>
    </div>

    
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-305167-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="305167"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/nova-comissao-de-trabalhadores-reivindica-reforco-do-efetivo-e-aplicacao-de-leis-305167">
            Nova comissão de trabalhadores reivindica reforço do efetivo e aplicação de leis
        </a>
    </div>

    
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-305158-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="305158"
                                    data-section="40"
                                    data-layout="10018"
                                    style="margin-top: 15px">
                                    
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/suplemento-jornadas-autarquicas-305158">
            Suplemento Jornadas Autárquicas
        </a>
    </div>

    
                                </li>
                                                                    <hr>
                                                                                                                                                <li id="item-304937-40"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="304937"
                                    data-section="40"
                                    data-layout="10017"
                                    style="margin-top: 15px">
                                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser/39671.jpg" alt="Terceira Tech Island - Inscreve-te">
                                        <span class="category font-14 font-weight-light font-OpenSans-light text-heavy-gray">Conteúdo Patrocinado</span>
                <br>
                        <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/terceira-tech-island-inscreve-te-304937">Terceira Tech Island - Inscreve-te</a><br>
        </div>
    </div>
    
                                </li>
                                                                                                        </div>
                            </ul>
        </div>
    </div>
    <div class="content-top">
        <div class="content-top-square blue-square"></div>
        <span class="content-top-title blue-title font-16 font-weight-bolder font-OpenSans-extra-bold">Cultura &amp; Social</span>
                    <a class="content-top-title-see-more" href="pagina/cultura-e-social">Ver Mais</a>
            </div>

    <div class="row border-top border-bottom">
        <div class="col-lg-12" style="margin-top: 25px">
            <ul class="section-article-list list-unstyled row" data-trigger="front-editable" data-section="43">
                <li id="item-305064-43"
                    class="col-lg-3 section-article-list-items ui-state-default"
                    data-article="305064"
                    data-section="43"
                    data-layout="10017">
                        <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser/29317.jpg" alt="Povoação inaugura três Presépios este fim de semana">
                                    <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/povoacao-inaugura-tres-presepios-este-fim-de-semana-305064">Povoação inaugura três Presépios este fim de semana</a><br>
        </div>
    </div>
    
                </li>
                                    <div class="row col-lg-3">
                                                                                                                                        <li id="item-305164-43"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="305164"
                                    data-section="43"
                                    data-layout="10018"
                                    >
                                    
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/mariza-dedica-novo-disco-a-amalia-rodrigues-305164">
            Mariza dedica novo disco a Amália Rodrigues
        </a>
    </div>

    
                                </li>
                                                                                                                <li id="item-305067-43"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="305067"
                                    data-section="43"
                                    data-layout="10018"
                                     style="margin-top: 25px" >
                                    
    <div class="title-only-article-div">
                <a class="title-only-article-title font-16 font-weight-bold font-OpenSans-extra-bold"
           href="/noticia/presepio-da-casa-dos-manaias-inaugurado-305067">
            Presépio da Casa dos Manaias inaugurado
        </a>
    </div>

    
                                </li>
                                                                                                                <li id="item-305068-43"
                                    class="col-lg-12 section-article-list-items ui-state-default"
                                    data-article="305068"
                                    data-section="43"
                                    data-layout="10023"
                                     style="margin-top: 25px" >
                                    
    <div class="title-only-blue-article-div">
        <div class="title-only-blue-div-content">
                        <a class="title-only-blue-article-title white-text font-16 font-weight-bolder font-OpenSans-extra-bold"
               href="/noticia/biblioteca-publica-de-angra-do-heroismo-apresenta-sebastiao-i-e-a-ilha-terceira-305068">
                Biblioteca Pública de Angra do Heroísmo apresenta “Sebastião I e a ilha Terceira”
            </a>
        </div>
    </div>

    
                                </li>
                                                                                                                                                                                </div>
                                                                                                                                                                                                                                                                                        <li id="item-305050-43"
                                class="col-lg-3 section-article-list-items ui-state-default"
                                data-article="305050"
                                data-section="43"
                                data-layout="10017">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-title-only-article-div">
                            <img class="photo-on-top-title-only-article-image"
                     src="/images/image_teaser/39765.jpg" alt="A relação entre a arqueologia e o público mais jovem em debate no Clube de História">
                                    <a class="photo-on-top-title-only-article-title font-26 font-OpenSans-extra-bold font-weight-bolder"
               href="/noticia/a-relacao-entre-a-arqueologia-e-o-publico-mais-jovem-em-debate-no-clube-de-historia-305050">A relação entre a arqueologia e o público mais jovem em debate no Clube de História</a><br>
        </div>
    </div>
    
                            </li>
                                                                                                <li id="item-305066-43"
                                class="col-lg-3 section-article-list-items ui-state-default"
                                data-article="305066"
                                data-section="43"
                                data-layout="10016">
                                    <div style="display: flex; margin-bottom: 15px">
        <div class="photo-on-top-article-div">
                            <img class="photo-on-top-article-image"
                     src="/images/image_teaser/39774.jpg" alt="Museu da Horta realiza Oficina de Natal">
                        <span class="category font-OpenSans-light font-14 font-weight-light">Cultura e Social</span><br>
            <a class="photo-on-top-article-title font-16 font-OpenSans-extra-bold font-weight-bolder "
               href="/noticia/museu-da-horta-realiza-oficina-de-natal-305066">Museu da Horta realiza Oficina de Natal</a><br>
            <span class="photo-on-top-article-body text-hidden position-relative font-14 font-weight-normal font-OpenSans-regular text-heavy-gray">
            <div class="text-fade">&nbsp;</div>
            O Museu da Horta, na ilha do Faial, promove de 18 a
 23 de dezembro, uma Oficina de Natal, para crianças dos
 6 aos 12 anos.


        </span>
        </div>
    </div>

    
                            </li>
                                                                        </ul>
        </div>
    </div>

        </section>
        <aside data-zone="content-right" class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-3 content-zone">
            <div class="w-100 d-xs-block d-md-block d-md-block d-lg-block d-xl-block" style="overflow-x:hidden; margin-top:15px;">
    <div class="pub pub_right d-table m-auto">
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>

        <div id='mrec1'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('mrec1');
                });
            </script>
        </div>

        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .most-viewed-articles-div {
        margin-top: 35px;
        margin-bottom: 25px;
    }

    .most-viewed-articles-tab-item-container .border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }

    .most-viewed-articles-tab-item {
        padding: 10px;
    }

    .most-viewed-articles-category {
        text-transform: uppercase;
        text-align: left;
        /*font: Light 14px/22px Open Sans;*/
        letter-spacing: 0;
        color: #555555;

        font-size: 14px;
        line-height: 22px;
        font-weight: lighter;
    }

    .most-viewed-articles-article-title {
        text-align: left;
        /*font: Extrabold 16px/22px Open Sans;*/
        letter-spacing: 0;
        color: #000000;

        font-size: 16px;
        line-height: 22px;
        font-weight: bolder;
    }

    .most-viewed-articles-title {
        padding: 10px;

        background: #3A5BB0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;

        text-align: left;
        /*font: Bold 14px/19px Open Sans;*/
        letter-spacing: 0;
        color: #FFFFFF;
        text-transform: uppercase;
        opacity: 1;

        /*font-size: 14px;*/
        line-height: 19px;
        font-weight: bold;
    }

    .most-viewed-articles-container {
        background: #F0F0F0 0 0 no-repeat padding-box;
        border-radius: 5px 5px 0 0;
        opacity: 1;
    }

    .most-viewed-articles-container-header {
        /*height: 35px;*/
        border-bottom: 1px solid black;
    }

    .most-viewed-articles-container-header .col-md-4 {
        text-transform: uppercase;
        height: 37px;
        line-height: 35px;
        text-align: center;
    }

    .most-viewed-articles-container-header .col-md-4:hover {
        background-color: #b3d7ff;
        cursor: pointer;
        border-bottom: 4px solid #1098B2;
    }

    .most-viewed-articles-container-header .active {
        font-weight: bold;
        border-bottom: 4px solid #3a5bb0;
        opacity: 1;
    }
</style>


<div class="most-viewed-articles-div d-table m-auto mt-xs-5 mt-sm-5 mt-md-5 mt-lg-5 mt-xl-5 mb-xs-5 mb-sm-5 mb-md-5 mb-lg-5 mb-xl-5" style="max-width: 300px; min-width: 300px">
    <div class="most-viewed-articles-title font-18 font-OpenSans-extra-bold font-weight-bolder">
        mais lidas
    </div>
    <div class="most-viewed-articles-container">
        <div class="most-viewed-articles-container-header">
            <div class="container">
                <div class="row">
                    <div id="tab-today" class="col-md-4 font-16 active font-OpenSans-regular" onclick="openTab('today')">
                        Hoje
                    </div>
                    <div id="tab-week" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('week')">
                        semana
                    </div>
                    <div id="tab-month" class="col-md-4 font-16 font-OpenSans-regular" onclick="openTab('month')">
                        mês
                    </div>
                </div>
            </div>
        </div>
                <div id="today" class="most-viewed-articles-container-body tab">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/detido-homem-por-desobediencia-em-alto-mar-305188">Detido homem por desobediência em alto mar</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/novo-sismo-registado-no-faial-na-madrugada-desta-segunda-feira-305156">Novo sismo registado no Faial na madrugada desta segunda-feira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/financor-pondera-construcao-de-hotel-na-pranchinha-305161">Finançor pondera construção de hotel na Pranchinha</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/eda-foi-a-maior-empresa-em-2018-e-lurdes-narciso-a-melhor-empresa-305166">EDA foi a maior empresa em 2018 e Lurdes Narciso a melhor empresa</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Capa</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-vai-lancar-novo-apoio-para-abate-de-barcos-de-pesca-e-a-manchete-do-acoriano-oriental-305152">&quot;Governo vai lançar novo apoio para abate de barcos de pesca&quot; é a manchete do Açoriano Oriental</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/bastonaria-insiste-no-fim-do-estagiar-l-para-enfermeiros-nos-acores-305184">Bastonária insiste no fim do Estagiar L para enfermeiros nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Futebol</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/fc-porto-empata-e-fica-a-quatro-pontos-do-benfica-sporting-mais-perto-do-podio-305153">FC Porto empata e fica a quatro pontos do Benfica, Sporting mais perto do pódio</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acoroptica-vence-concurso-de-montras-da-ribeira-grande-305190">Açoróptica vence concurso de montras da Ribeira Grande</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/frutaria-sao-miguel-vence-concurso-de-montras-2019-305194">Frutaria São Miguel vence Concurso de Montras 2019</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-apresentam-projeto-para-apoiar-inovacao-na-oferta-turistica-305157">Açores apresentam projeto para apoiar inovação na oferta turística</a>
            </div>
        </div>
    
        </div>
        <div id="week" class="most-viewed-articles-container-body tab" style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/policia-faz-controlo-de-velocidade-na-ribeira-grande-304958">Polícia faz controlo de velocidade na Ribeira Grande</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tesoureira-das-laranjeiras-comecou-a-cumprir-pena-305036">Tesoureira das Laranjeiras começou a cumprir pena</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Internacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/associacao-de-moradores-oferece-um-burro-a-greta-thunberg-para-se-deslocar-ate-madrid-305030">Associação de moradores oferece um burro a Greta Thunberg para se deslocar até Madrid</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Outras modalidades</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/associacao-dos-acores-cria-trofeu-tania-oliveira-304957">Associação dos Açores cria Troféu Tânia Oliveira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/camara-de-ponta-delgada-isenta-pagamento-de-parquimetros-a-7-14-e-21-de-dezembro-304959">Câmara de Ponta Delgada isenta pagamento de parquímetros a 7, 14 e 21 de dezembro</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/acores-sao-a-primeira-regiao-do-pais-certificada-como-destino-turistico-sustentavel-305054">Açores são a primeira região do país certificada como destino turístico sustentável</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/abaixo-assinado-pede-a-camara-para-comprar-casa-da-balanca-304953">Abaixo assinado pede à câmara para comprar Casa da Balança</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/a-fe-tambem-usa-farda-militar-305091">A fé também usa farda militar </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/dois-sismos-sentidos-nas-ilhas-de-sao-miguel-e-faial-305108">Dois sismos sentidos nas ilhas de São Miguel e Faial</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/eda-foi-a-maior-empresa-em-2018-e-lurdes-narciso-a-melhor-empresa-305080">EDA foi a maior empresa em 2018 e Lurdes Narciso a melhor empresa</a>
            </div>
        </div>
    
        </div>
        <div id="month" class="most-viewed-articles-container-body tab " style="display: none">
                        <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tribunal-julga-noite-de-terror-em-ponta-delgada-304307">Tribunal julga noite de terror em Ponta Delgada</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/salario-minimo-vai-aumentar-para-666-75-euros-nos-acores-304388">Salário mínimo vai aumentar para 666,75 euros nos Açores</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Nacional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tempestade-sebastien-vai-atingir-os-acores-na-segunda-feira-com-rajadas-de-100-km-h-304674">Tempestade Sebastien vai atingir os Açores na segunda-feira com rajadas de 100 km/h</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/primeira-pedra-do-hotel-hilton-sera-lancada-quinta-feira-304515">Primeira pedra do Hotel Hilton será lançada quinta-feira</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/praticante-de-kitesurf-morre-na-praia-do-monte-verde-304621">Praticante de Kitesurf morre na praia do Monte Verde</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/39080-doses-individuais-de-haxixe-apreendidas-na-aerogare-civil-das-lajes-304747">39080 doses individuais de haxixe apreendidas na Aerogare Civil das Lajes</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/tap-inaugura-rota-ponta-delgada-boston-em-2020-304528">TAP inaugura rota Ponta Delgada-Boston em 2020 </a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/governo-dos-acores-concede-tolerancia-de-ponto-no-natal-e-ano-novo-304935">Governo dos Açores concede tolerância de ponto nos dias 24 e 31 de dezembro</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container  border-bottom ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/protecao-civil-dos-acores-apela-a-adesao-do-exercicio-a-terra-treme-304314">Proteção Civil dos Açores apela à adesão do exercício “A Terra Treme”</a>
            </div>
        </div>
            <div class="most-viewed-articles-tab-item-container ">
            <div class="most-viewed-articles-tab-item">
                <span class="most-viewed-articles-category">Regional</span><br>
                <a class="most-viewed-articles-article-title" href="/noticia/luis-rodrigues-e-o-novo-presidente-do-conselho-de-administracao-da-sata-304402">Luís Rodrigues é o novo Presidente do Conselho de Administração da SATA</a>
            </div>
        </div>
    
        </div>
    </div>
</div>

<script>
    function openTab(tab) {
        let i;
        let header_elements = [];
        let body_elements = document.getElementsByClassName("tab");

        header_elements.push(document.getElementById("tab-today"));
        header_elements.push(document.getElementById("tab-week"));
        header_elements.push(document.getElementById("tab-month"));

        for (i = 0; i < body_elements.length; i++) {
            body_elements[i].style.display = "none";
        }

        for (i = 0; i < header_elements.length; i++) {
            header_elements[i].classList.remove('active');
        }

        document.getElementById(tab).style.display = "block";
        document.getElementById("tab-"+tab).classList.add('active');
    }
</script><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="w-100 d-xs-flex d-md-flex d-md-flex d-lg-flex d-xl-flex p-xs-0 p-lg-3 " style="overflow-x:hidden;">
    <div class="pub pub_right d-table m-auto ">
        <div id="mrec2">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec2');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div> <div class="w-100 d-xs-block d-md-block d-md-block d-lg-block d-xl-block p-xs-0 p-lg-3" style="overflow-x:hidden;">
    <div class="pub pub_right d-table m-auto">
        <div id="mrec3">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    googletag.display('mrec3');
                });
            </script>
        </div>
        <span class="font-12">PUB</span>
    </div>
</div>
<style>
    .divider-border-bottom {
        border-bottom: 1px solid #D5D5D5;
        opacity: 1;
    }
</style>
<div class="w-100">
    <div class="related-other latest-articles block m-auto " style="width: 300px;">
        <div class="related-header background-blue" style="border-top-right-radius: 5px; border-top-left-radius: 5px;" >
            <h4 class="text-white font-18 font-weight-bolder font-OpenSans-extra-bold" style="background-color: #3A5BB0;">Últimas notícias</h4>
        </div>
        <div class="background-light-gray">
                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/ministro-da-defesa-de-portugal-defende-reforco-de-medidas-para-combater-trafico-de-droga-no-oceano-atlantico-305198">
                    Ministro da Defesa de Portugal defende reforço de medidas para combater trafico de droga no Oceano Atlântico
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/governo-da-republica-atribui-500-mil-euros-para-aquisicao-de-terrenos-no-bairro-de-santa-rita-305197">
                    Governo da República atribui 500 mil euros para aquisição de terrenos no bairro de Santa Rita
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/sindicato-de-professores-pede-inversao-da-precariedade-nos-acores-305196">
                    Sindicato de professores pede inversão da precariedade nos Açores
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/lusodescendente-derek-monteiro-tornou-se-dj-das-estrelas-em-hollywood-305195">
                    Lusodescendente Derek Monteiro tornou-se DJ das estrelas em Hollywood
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/frutaria-sao-miguel-vence-concurso-de-montras-2019-305194">
                    Frutaria São Miguel vence Concurso de Montras 2019
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/debate-de-urgencia-sobre-exames-escolares-marca-agenda-parlamentar-nos-acores-305193">
                    Debate de urgência sobre exames escolares marca agenda parlamentar nos Açores
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/ugt-e-cgtp-insatisfeitas-com-rumo-das-conversacoes-cip-mais-otimista-305192">
                    UGT e CGTP insatisfeitas com rumo das conversações, CIP mais otimista
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/acoroptica-vence-concurso-de-montras-da-ribeira-grande-305190">
                    Açoróptica vence concurso de montras da Ribeira Grande
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/lagoa-recebeu-as-iii-jornadas-regionais-do-direito-do-trabalho-305189">
                    Lagoa recebeu as III Jornadas Regionais do Direito do Trabalho
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/detido-homem-por-desobediencia-em-alto-mar-305188">
                    Detido homem por desobediência em alto mar
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/rafael-botelho-no-bahco-experience-day-305187">
                    Rafael Botelho no BAHCO Experience Day
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/natacao-acoriana-com-uma-subida-e-uma-descida-305186">
                    Natação açoriana com uma subida e uma descida
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/peritos-da-ordem-encontraram-indicios-de-praticas-ilicitas-na-vendas-de-produtos-no-bes-e-banif-305185">
                    Peritos da Ordem encontraram indícios de práticas ilícitas na vendas de produtos no BES e Banif
                </a>
            </div>

                    <div class="p-2  divider-border-bottom ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/bastonaria-insiste-no-fim-do-estagiar-l-para-enfermeiros-nos-acores-305184">
                    Bastonária insiste no fim do Estagiar L para enfermeiros nos Açores
                </a>
            </div>

                    <div class="p-2 ">
                <a class="text-black font-16 font-OpenSans-regular font-weight-normal" href="/noticia/tas-vai-julgar-o-caso-emiliano-sala-que-opoe-cardiff-e-nantes-305183">
                    TAS vai julgar o &#039;caso Emiliano Sala&#039; que opõe Cardiff e Nantes
                </a>
            </div>

                </div>
    </div>

</div>

        </aside>
        <section data-zone="content-bottom" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-zone">
            
        </section>
    </div>
</main>


<div class="container">
    <small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="page-footer font-small unique-color-dark"
        style="background: #3a3a3a 0% 0% no-repeat padding-box; padding-top: 20px; padding-bottom: 20px;">
    <div class="container">
        <div class="text-center footer-nav col-lg-11 col-md-11 col-sm-11 col-xs-11 links" style="font-size: 13px;">
            <a style="color: #b5b5b5" href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/estatuto-editorial" >Estatuto editorial</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/publicidade" >Publicidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/classificados" >Classificados</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/contactos" >Contactos</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/ficha-tecnica" >Ficha Técnica</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>&nbsp;&nbsp;
            <a style="color: #b5b5b5" href="/subscrever" >Assinaturas</a>&nbsp;&nbsp;
    </div>
<br/>
                <style>
    hr.hr-smaller {
        margin-top: 4px;
        margin-bottom: 4px;
    }
    footer .links a {
        color: #949494;
        font-size: 12px;
    }
</style>
<div class="row links-gmg text-center" style="font-size: 12px;">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr class="hr-smaller">
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer>

<div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->




    
                                    <script src="/js/vendor/js.cookies.js"></script>
                                                

                <!-- Bootstrap JS -->
            

    
        <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

                    <div class="allow-cookies position-fixed background-light-gray w-100 p-4"
                 style="bottom: 0; border-radius: 5px 5px 0px 0px; z-index: 300; ">
                <div>
                    <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
                        <br>
                        Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos
                            e
                            condições de utilização</a> e a <a target="_blank"
                                                               href="/pagina/politica-de-privacidade">política
                            de privacidade</a> do site do Açoriano Oriental.
                    </p>
                </div>
                <div>
                    <button class="btn btn-info">Ok</button>
                </div>
            </div>
            </div>
</body>
</html>

<!-- owl.carousel css -->
<link rel="stylesheet" href="/css/OwlCarousel2/owl.carousel.min.css">

<!-- owl.carousel js -->
<script src="/js/OwlCarousel2/owl.carousel.min.js"></script>

<script>
    $('.owl-carousel').owlCarousel({
        items: 1,
        merge: true,
        loop: true,
        margin: 20,
        video: true,
        lazyLoad: true,
        center: true,
        responsive: {
            0: {
                items: 1
            },
            480: {
                items: 3
            }
        }
    })
</script>
<script>
    /* Loop through all dropdown buttons to toggle between hiding and showing its dropdown content - This allows the user to have multiple dropdowns without any conflict */
    let dropdown = document.getElementsByClassName("dropdown-btn");
    let i;

    for (i = 0; i < dropdown.length; i++) {
        dropdown[i].addEventListener("click", function () {
            this.classList.toggle("active");
            let dropdownContent = this.nextElementSibling;
            if (dropdownContent.style.display === "block") {
                dropdownContent.style.display = "none";
            } else {
                dropdownContent.style.display = "block";
            }
        });
    }
</script>
