<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Itália envia polícia para fronteira francesa para evitar devolução de migrantes - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/italia-envia-policia-para-fronteira-francesa-para-evitar-devolucao-de-migrantes-293539" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/italia-envia-policia-para-fronteira-francesa-para-evitar-devolucao-de-migrantes-293539" />
	<meta property="og:title" content="It&aacute;lia envia pol&iacute;cia para fronteira francesa para evitar devolu&ccedil;&atilde;o de migrantes" />
	<meta property="og:description" content="

O ministro do Interior de It&aacute;lia, Matteo Salvini, informou este s&aacute;bado que ordenou o envio da pol&iacute;cia para patrulhar a fronteira com a Fran&ccedil;a, para evitar a devolu&ccedil;&atilde;o de migrantes ilegais a territ&oacute;rio italiano.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/3218.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/italia-envia-policia-para-fronteira-francesa-para-evitar-devolucao-de-migrantes-293539"
  },
  "headline": "It&aacute;lia envia pol&iacute;cia para fronteira francesa para evitar devolu&ccedil;&atilde;o de migrantes",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/3218.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-10-20T18:49:00+0000",
  "dateModified": "2018-10-21T01:32:28+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/Ao online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

O ministro do Interior de It&aacute;lia, Matteo Salvini, informou este s&aacute;bado que ordenou o envio da pol&iacute;cia para patrulhar a fronteira com a Fran&ccedil;a, para evitar a devolu&ccedil;&atilde;o de migrantes ilegais a territ&oacute;rio italiano.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/Ao online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Segunda/22 ~ Outubro, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Itália envia polícia para fronteira francesa para evitar devolução de migrantes</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/3218.jpg"
                     alt="Itália envia polícia para fronteira francesa para evitar devolução de migrantes">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/Ao online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Internacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">20 de Out de 2018, 18:49</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

O ministro do Interior de Itália, Matteo Salvini, informou este sábado que ordenou o envio da polícia para patrulhar a fronteira com a França, para evitar a devolução de migrantes ilegais a território italiano.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>A decisão de Salvini ocorre um dia depois de ter denunciado uma alegada devolução de migrantes neste posto fronteiriço por parte da polícia francesa.</p><p>Salvini divulgou na sexta-feira à noite um vídeo filmado por um habitante da localidade fronteiriça de Clavière, que mostra uma viatura da polícia francesa a deixar três pessoas do lado italiano, partindo depois para França.</p><p>O ministro italiano disse na altura que "sem explicações rápidas, concretas e convincentes" da parte de Paris, consideraria o ocorrido "um ato hostil".</p><p>As autoridades locais francesas indicaram depois em comunicado que se tratou de um procedimento de não admissão na fronteira, de acordo com a prática acordada entre as duas polícias, mas, segundo Salvini, não existe nenhum acordo bilateral para este tipo de operações.</p><p>"Agora os tempos mudaram e não aceitamos que sejam devolvidos a Itália os estrangeiros detidos em território francês sem que as nossas forças da ordem possam verificar as identidades", sublinhou Salvini, que é também vice-primeiro-ministro e presidente do partido de extrema-direita Liga.</p><p>Não é a primeira vez que Salvini faz este tipo de denúncias. Na passada segunda-feira, já tinha criticado a devolução de migrantes por agentes franceses, pedindo explicações às autoridades de Paris.</p><p>As relações entre Roma e Paris tornaram-se mais tensas nos últimos meses. A Itália acusa os parceiros europeus, a começar pela França, de deixarem as autoridades italianas sem apoio para gerir a crise migratória, depois de 700.000 migrantes terem chegado à costa italiana desde 2013.</p><br>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/italia-envia-policia-para-fronteira-francesa-para-evitar-devolucao-de-migrantes-293539"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/acorianos-do-vale-formoso-seguem-para-a-quarta-ronda-da-taca-apos-duas-derrotas-293591">
                        Açorianos do Vale Formoso seguem para a quarta ronda da Taça após duas derrotas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/registos-de-alojamento-local-aumentam-de-14-mil-para-77-mil-em-quatro-anos-293565">
                        Registos de Alojamento local aumentam de 14 mil para 77 mil em quatro anos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mulher-de-84-anos-morre-em-incendio-na-sua-habitacao-em-viseu-293578">
                        Mulher de 84 anos morre em incêndio na sua habitação em Viseu
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vitor-fraga-e-berto-messias-sao-novos-membros-do-secretariado-do-ps-acores-293552">
                        Vítor Fraga e Berto Messias são novos membros do secretariado do PS/Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-com-vitoria-sofrida-elimina-maria-da-fonte-da-taca-de-portugal-293590">
                        Santa Clara com vitória &#039;sofrida&#039; elimina Maria da Fonte da Taça de Portugal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-morreu-na-sequencia-de-disparo-acidental-em-montalegre-293586">
                        Homem morreu na sequência de disparo acidental em Montalegre
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dor-e-so-um-obstaculo-para-fazer-tatuagens-piercings-ou-escarificacao-estudo-293570">
                        Dor é só um obstáculo para fazer tatuagens, piercings ou escarificação - estudo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/emigrante-portuguesa-organiza-oracoes-pela-recuperacao-de-bolsonaro-293569">
                        Emigrante portuguesa organiza orações pela recuperação de Bolsonaro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ronaldo-marca-no-empate-com-o-genova-que-tira-primeiros-pontos-a-juventus-293558">
                        Ronaldo marca no empate com o Génova que tira primeiros pontos à Juventus
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fc-barcelona-recupera-lideranca-com-triunfo-frente-ao-sevilha-e-perde-lionel-messi-293553">
                        FC Barcelona recupera liderança com triunfo frente ao Sevilha e perde Lionel Messi
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/embarcacao-encontra-corpo-a-boiar-no-mar-em-sao-miguel-293435">
                        Embarcação encontra corpo a boiar a 7 milhas a sul de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vamos-falar-com-os-patrocinadores-e-se-entenderem-que-e-uma-boa-aposta-vamos-ao-lotus-de-r5-293448">
                        ‘Vamos falar com os patrocinadores e se entenderem que é uma boa aposta, vamos ao Lotus de R5’
                    </a>
                </li>
                            <li>
                    <a href="/noticia/voo-de-despedida-do-ultimo-aviao-da-frota-a310-293376">
                        Voo de despedida do último avião da frota A310
                    </a>
                </li>
                            <li>
                    <a href="/noticia/varios-arguidos-devido-a-concessao-de-restaurante-em-vila-franca-293416">
                        &quot;Vários arguidos devido a concessão de restaurante em Vila Franca&quot; 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mais-de-metade-dos-estagiarios-nos-acores-conseguem-emprego-293402">
                        Mais de metade dos estagiários nos Açores conseguem emprego
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dispositivo-inovador-de-recolha-de-lixo-marinho-testado-em-rabo-de-peixe-293420">
                        Dispositivo inovador de recolha de lixo marinho testado em Rabo de Peixe
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-de-vila-franca-do-campo-alvo-de-buscas-pela-pj-293396">
                         Câmara de Vila Franca do Campo alvo de buscas pela PJ
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-detido-por-abuso-sexual-de-crianca-em-santa-maria-293483">
                        Homem detido por abuso sexual de criança em Santa Maria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/furnense-vende-infusao-de-marijuana-no-canada-293473">
                        Furnense vende infusão de marijuana no Canadá
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-proibe-garrafas-sacos-e-louca-de-plastico-na-administracao-publica-293463">
                        Governo proíbe garrafas, sacos e louça de plástico na administração pública
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/embarcacao-encontra-corpo-a-boiar-no-mar-em-sao-miguel-293435">
                        Embarcação encontra corpo a boiar a 7 milhas a sul de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-na-via-rapida-em-ponta-delgada-causa-um-morto-293325">
                        Acidente na via rápida em Ponta Delgada causa um morto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fotografia-de-jose-goulao-da-agencia-lusa-vence-premio-internacional-da-aman-293130">
                        Fotografia de José Goulão da agência Lusa vence prémio internacional da AMAN
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-esta-a-investigar-alegado-homicidio-na-ribeira-grande-293222">
                        PJ está a investigar alegado homicídio na Ribeira Grande
                    </a>
                </li>
                            <li>
                    <a href="/noticia/subida-da-temperatura-da-agua-pode-provocar-mais-furacoes-nos-acores-292975">
                        Subida da temperatura da água pode provocar mais furacões nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/delta-retoma-ligacao-aos-acores-no-verao-de-2019-292888">
                        Delta retoma ligação aos Açores no verão de 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/chuva-forte-provoca-derrocada-em-sao-jorge-e-inundacoes-na-terceira-292695">
                        Chuva forte provoca derrocada em São Jorge e inundações na Terceira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-estao-a-copiar-outros-destinos-292726">
                        Açores estão a copiar outros destinos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protecao-civil-alerta-para-agravamento-do-tempo-nos-acores-292978">
                        Proteção Civil alerta para agravamento do tempo nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vamos-falar-com-os-patrocinadores-e-se-entenderem-que-e-uma-boa-aposta-vamos-ao-lotus-de-r5-293448">
                        ‘Vamos falar com os patrocinadores e se entenderem que é uma boa aposta, vamos ao Lotus de R5’
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  <p><a target="_blank" rel="nofollow" href="https://www.acorianooriental.pt/pagina/negocios-com-marca-acores-1"><img alt="marca acores" src="https://www.acorianooriental.pt/files/multimedia/docs/204.png"></a></p></div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/centro-de-arbitragem-dos-acores-nasce-no-proximo-ano-293594">
                        Centro de Arbitragem dos Açores nasce no próximo ano 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/erdogan-diz-que-vai-revelar-toda-a-verdade-sobre-o-assassinio-293593">
                        Erdogan diz que vai revelar &quot;toda a verdade&quot; sobre o assassínio
                    </a>
                </li>
                            <li>
                    <a href="/noticia/andrew-henriques-e-liliana-jesus-conquistam-taca-de-portugal-de-maratona-btt-293592">
                        Andrew Henriques e Liliana Jesus conquistam Taça de Portugal de maratona BTT
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acorianos-do-vale-formoso-seguem-para-a-quarta-ronda-da-taca-apos-duas-derrotas-293591">
                        Açorianos do Vale Formoso seguem para a quarta ronda da Taça após duas derrotas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-com-vitoria-sofrida-elimina-maria-da-fonte-da-taca-de-portugal-293590">
                        Santa Clara com vitória &#039;sofrida&#039; elimina Maria da Fonte da Taça de Portugal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mateus-decisivo-na-vitoria-facil-do-boavista-em-fatima-para-a-taca-de-portugal-293589">
                        Mateus decisivo na vitória fácil do Boavista em Fátima para a Taça de Portugal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/arbitro-frances-ruddy-buquet-dirige-ajax-benfica-da-liga-dos-campeoes-293588">
                        Árbitro francês Ruddy Buquet dirige Ajax-Benfica da Liga dos Campeões
                    </a>
                </li>
                            <li>
                    <a href="/noticia/benfica-vence-derbi-e-reforca-lideranca-do-nacional-de-futsal-293587">
                        Benfica vence dérbi e reforça liderança do nacional de futsal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-morreu-na-sequencia-de-disparo-acidental-em-montalegre-293586">
                        Homem morreu na sequência de disparo acidental em Montalegre
                    </a>
                </li>
                            <li>
                    <a href="/noticia/prejuizos-das-inundacoes-no-sul-de-franca-calculados-em-200-milhoes-de-euros-293585">
                        Prejuízos das inundações no sul de França calculados em 200 milhões de euros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dezenas-de-pessoas-concentram-se-contra-o-odio-em-lisboa-293584">
                        Dezenas de pessoas concentram-se &quot;contra o ódio&quot; em Lisboa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lider-do-be-quer-investimentos-em-hospitais-e-medidas-para-fixar-medicos-no-interior-293583">
                        Líder do BE quer investimentos em hospitais e medidas para fixar médicos no interior
                    </a>
                </li>
                            <li>
                    <a href="/noticia/igreja-chilena-condenada-a-indemnizar-vitimas-de-padre-pedofilo-293582">
                        Igreja chilena condenada a indemnizar vítimas de padre pedófilo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lider-da-ugt-desafia-antonio-costa-a-cumprir-expectativas-dos-professores-293581">
                        Líder da UGT desafia António Costa a cumprir expectativas dos professores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fundacao-caritas-inicia-peregrinacao-simbolica-de-um-milhao-de-quilometros-293580">
                        Fundação Caritas inicia peregrinação simbólica de um milhão de quilómetros
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>