<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Investigações de abusos sexuais pela Igreja aumentam mais de três vezes no Chile - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/investigacoes-de-abusos-sexuais-pela-igreja-aumentam-mais-de-tres-vezes-no-chile-291880" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/investigacoes-de-abusos-sexuais-pela-igreja-aumentam-mais-de-tres-vezes-no-chile-291880" />
	<meta property="og:title" content="Investiga&ccedil;&otilde;es de abusos sexuais pela Igreja aumentam mais de tr&ecirc;s vezes no Chile" />
	<meta property="og:description" content="

O n&uacute;mero de investiga&ccedil;&otilde;es abertas por abusos sexuais cometidas por pessoas ligadas &agrave; Igreja Cat&oacute;lica chilena aumentou tr&ecirc;s vezes, passando de 38 para 119, na atualiza&ccedil;&atilde;o dos dados realizada pelas autoridades, anunciou esta sexta feira o Minist&eacute;rio P&uacute;blico.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/32168.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/investigacoes-de-abusos-sexuais-pela-igreja-aumentam-mais-de-tres-vezes-no-chile-291880"
  },
  "headline": "Investiga&ccedil;&otilde;es de abusos sexuais pela Igreja aumentam mais de tr&ecirc;s vezes no Chile",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/32168.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-09-01T03:26:00+0000",
  "dateModified": "2018-09-01T03:27:11+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/Ao online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

O n&uacute;mero de investiga&ccedil;&otilde;es abertas por abusos sexuais cometidas por pessoas ligadas &agrave; Igreja Cat&oacute;lica chilena aumentou tr&ecirc;s vezes, passando de 38 para 119, na atualiza&ccedil;&atilde;o dos dados realizada pelas autoridades, anunciou esta sexta feira o Minist&eacute;rio P&uacute;blico.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Sábado/01 ~ Setembro, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Investigações de abusos sexuais pela Igreja aumentam mais de três vezes no Chile</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/32168.jpg"
                     alt="Investigações de abusos sexuais pela Igreja aumentam mais de três vezes no Chile">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/Ao online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Internacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 03:26</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

O número de investigações abertas por abusos sexuais cometidas por pessoas ligadas à Igreja Católica chilena aumentou três vezes, passando de 38 para 119, na atualização dos dados realizada pelas autoridades, anunciou esta sexta feira o Ministério Público.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>“Informamos que o número atualizado de investigações abertas por agressões sexuais cometidas por membros da Igreja Católica a 31 de agosto é de 119", lê-se no documento da acusação.</p><p>De acordo com os números mais recentes, essas investigações visam 167 pessoas, incluindo sete bispos e 96 padres.</p><p>No total, são 178 vítimas nestes casos de abusos sexuais, 79 das quais menores na época dos eventos, 15 maiores de idade e outras 84 em que este dado não foi especificado.</p><p>A Igreja Católica chilena está em crise desde a proliferação de investigações judiciais sobre supostos abusos sexuais contra menores e adultos desde a década de 1960.</p><br>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/investigacoes-de-abusos-sexuais-pela-igreja-aumentam-mais-de-tres-vezes-no-chile-291880"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/cinco-pessoas-no-hospital-apos-rixa-com-claque-291856">
                        &quot;Cinco pessoas no hospital após rixa com claque&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ribeira-cha-recebe-primeira-sessao-do-festival-inspiral-291758">
                        Ribeira Chã recebe  primeira sessão do Festival Inspiral
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jackson-martinez-emprestado-ao-portimonense-durante-uma-epoca-291894">
                        Jackson Martinez emprestado ao Portimonense durante uma época
                    </a>
                </li>
                            <li>
                    <a href="/noticia/joao-henriques-quer-primeira-vitoria-do-santa-clara-frente-ao-boavista-291847">
                        João Henriques quer primeira vitória do Santa Clara frente ao Boavista
                    </a>
                </li>
                            <li>
                    <a href="/noticia/reforcos-diaby-e-gudelj-estreiam-se-nos-convocados-do-sporting-291891">
                        Reforços Diaby e Gudelj estreiam-se nos convocados do Sporting
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gedson-fernandes-renova-com-o-benfica-ate-2023-291892">
                        Gedson Fernandes renova com o Benfica até 2023
                    </a>
                </li>
                            <li>
                    <a href="/noticia/guedes-fala-em-motivacao-extra-ao-ser-o-reforco-mais-caro-de-sempre-do-valencia-291895">
                        Guedes fala em motivação extra ao ser o reforço mais caro de sempre do Valência
                    </a>
                </li>
                            <li>
                    <a href="/noticia/nao-foi-centeno-que-entrou-no-eurogrupo-foi-o-eurogrupo-que-entrou-em-centeno-diz-marisa-matias-291874">
                        “Não foi Centeno que entrou no Eurogrupo, foi o Eurogrupo que entrou em Centeno, diz Marisa Matias
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-de-braga-vence-em-chaves-e-assume-lideranca-291893">
                        Sporting de Braga vence em Chaves e assume liderança
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vitoria-de-guimaraes-vence-tondela-e-sobe-a-sexto-291896">
                        Vitória de Guimarães vence Tondela e sobe a sexto
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/zona-balnear-dos-pocos-de-sao-vicente-interdita-a-banhos-291792">
                        Zona balnear dos Poços de São Vicente interdita a banhos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/corpo-encontrado-por-pescadores-na-costa-norte-de-sao-miguel-291777">
                        Corpo encontrado por pescadores na costa norte de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/direcao-regional-do-ambiente-resgatou-46-enguias-no-nordeste-em-sao-miguel-291731">
                        Direção regional do Ambiente resgatou 46 enguias no Nordeste, em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/combustiveis-aumentam-nos-acores-a-partir-das-00h00-de-sabado-291833">
                        Combustíveis aumentam nos Açores a partir das 00h00 de sábado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-casal-na-posse-de-heroina-suficiente-para-mais-de-seis-mil-doses-291754">
                        Detido casal na posse de heroína suficiente para mais de seis mil doses
                    </a>
                </li>
                            <li>
                    <a href="/noticia/festa-solidaria-em-lisboa-em-prol-de-bar-destruido-por-incendio-em-ponta-delgada-291782">
                        Festa solidária em Lisboa em prol de bar destruído por incêndio em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/candidato-ao-psd-acores-nascimento-cabral-quer-autonomia-a-evoluir-para-estado-federal-291690">
                        Candidato ao PSD/Açores Nascimento Cabral quer autonomia a evoluir para Estado federal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/nova-legislacao-sobre-venda-e-consumo-de-alcool-nos-acores-em-vigor-em-setembro-291755">
                        Nova legislação sobre venda e consumo de álcool nos Açores em vigor em setembro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cinco-pessoas-no-hospital-apos-rixa-com-claque-291856">
                        &quot;Cinco pessoas no hospital após rixa com claque&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/chuva-e-trovoada-em-todas-as-ilhas-dos-acores-291838">
                        Chuva e trovoada em todas as ilhas dos Açores
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/seguranca-social-lanca-terca-feira-concurso-para-recrutar-200-trabalhadores-291186">
                        Segurança Social lança terça-feira concurso para recrutar 200 trabalhadores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/zona-balnear-dos-pocos-de-sao-vicente-interdita-a-banhos-291792">
                        Zona balnear dos Poços de São Vicente interdita a banhos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/corpo-encontrado-por-pescadores-na-costa-norte-de-sao-miguel-291777">
                        Corpo encontrado por pescadores na costa norte de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/incendio-em-ponta-delgada-291492">
                        Intenso fumo de queimada causa susto em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/incendio-na-seguranca-social-de-ponta-delgada-290781">
                        Incêndio na Segurança Social de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/apreendidos-em-sao-miguel-mais-de-300-quilos-de-chicharro-capturados-de-forma-ilicita-290959">
                        Apreendidos em São Miguel mais de 300 quilos de chicharro capturados de forma ilícita 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bombeiros-resgatam-com-sucesso-praticante-de-parapente-em-sao-miguel-291589">
                        Bombeiros resgatam com sucesso praticante de parapente em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/helicoptero-resgatou-turista-que-desceu-a-lagoa-do-fogo-fora-do-trilho-290768">
                        Helicóptero resgatou turista que desceu à Lagoa do Fogo fora do trilho
                    </a>
                </li>
                            <li>
                    <a href="/noticia/direcao-regional-do-ambiente-resgatou-46-enguias-no-nordeste-em-sao-miguel-291731">
                        Direção regional do Ambiente resgatou 46 enguias no Nordeste, em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/combustiveis-aumentam-nos-acores-a-partir-das-00h00-de-sabado-291833">
                        Combustíveis aumentam nos Açores a partir das 00h00 de sábado
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  <p><a target="_blank" rel="nofollow" href="https://www.acorianooriental.pt/pagina/negocios-com-marca-acores-1"><img alt="marca acores" src="https://www.acorianooriental.pt/files/multimedia/docs/204.png"></a></p></div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/pev-avisa-que-obsessao-pelo-defice-nao-pode-impedir-respostas-ao-pais-291898">
                        PEV avisa que obsessão pelo défice não pode impedir respostas ao país 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/corpo-do-turista-checo-desaparecido-no-mar-da-madeira-foi-encontrado-esta-manha-291904">
                        Corpo do turista checo desaparecido no mar da Madeira foi encontrado esta manhã
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fogo-de-grandes-dimensoes-na-povoa-de-lanhoso-obriga-a-evacuar-parque-radical-291903">
                        Fogo de grandes dimensões na Póvoa de Lanhoso obriga a evacuar parque radical 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/chef-henrique-sa-pessoa-estreia-se-em-macau-com-restaurante-chiado-291908">
                        &#039;Chef&#039; Henrique Sá Pessoa estreia-se em Macau com restaurante Chiado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/joao-henriques-quer-primeira-vitoria-do-santa-clara-frente-ao-boavista-291847">
                        João Henriques quer primeira vitória do Santa Clara frente ao Boavista
                    </a>
                </li>
                            <li>
                    <a href="/noticia/rafael-nadal-vence-russo-khachanov-e-apura-se-para-os-oitavos-de-final-291897">
                        Rafael Nadal vence russo Khachanov e apura-se para os oitavos de final
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vitoria-de-guimaraes-vence-tondela-e-sobe-a-sexto-291896">
                        Vitória de Guimarães vence Tondela e sobe a sexto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/guedes-fala-em-motivacao-extra-ao-ser-o-reforco-mais-caro-de-sempre-do-valencia-291895">
                        Guedes fala em motivação extra ao ser o reforço mais caro de sempre do Valência
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jackson-martinez-emprestado-ao-portimonense-durante-uma-epoca-291894">
                        Jackson Martinez emprestado ao Portimonense durante uma época
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-de-braga-vence-em-chaves-e-assume-lideranca-291893">
                        Sporting de Braga vence em Chaves e assume liderança
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gedson-fernandes-renova-com-o-benfica-ate-2023-291892">
                        Gedson Fernandes renova com o Benfica até 2023
                    </a>
                </li>
                            <li>
                    <a href="/noticia/reforcos-diaby-e-gudelj-estreiam-se-nos-convocados-do-sporting-291891">
                        Reforços Diaby e Gudelj estreiam-se nos convocados do Sporting
                    </a>
                </li>
                            <li>
                    <a href="/noticia/peseiro-diz-que-adversarios-da-liga-europa-sao-de-champions-291890">
                        Peseiro diz que adversários da Liga Europa são de ‘Champions’
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-empresta-matheus-pereira-ao-nuremberga-da-bundesliga-291889">
                        Sporting empresta Matheus Pereira ao Nuremberga da Bundesliga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/benfica-punido-com-um-jogo-a-porta-fechada-devido-a-processos-com-adeptos-avanca-ipdj-291888">
                        Benfica punido com um jogo à porta fechada devido a processos com adeptos, avança IPDJ
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>