<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Funcionários públicos com baixos salários com &quot;triplo aumento&quot; nos Açores, garante Governo  - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/funcionarios-publicos-com-baixos-salarios-com-triplo-aumento-nos-acores-garante-governo-293954" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/funcionarios-publicos-com-baixos-salarios-com-triplo-aumento-nos-acores-garante-governo-293954" />
	<meta property="og:title" content="Funcion&aacute;rios p&uacute;blicos com baixos sal&aacute;rios com &quot;triplo aumento&quot; nos A&ccedil;ores, garante Governo " />
	<meta property="og:description" content="

Os trabalhadores da fun&ccedil;&atilde;o p&uacute;blica dos A&ccedil;ores com vencimentos mais baixos poder&atilde;o ver triplicar o aumento salarial esperado para 2019, disse esta quarta feira o vice-presidente do Governo Regional na entrega das propostas de Plano e Or&ccedil;amento no parlamento da regi&atilde;o.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/30438.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/funcionarios-publicos-com-baixos-salarios-com-triplo-aumento-nos-acores-garante-governo-293954"
  },
  "headline": "Funcion&aacute;rios p&uacute;blicos com baixos sal&aacute;rios com &quot;triplo aumento&quot; nos A&ccedil;ores, garante Governo ",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/30438.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-11-01T12:04:00+0000",
  "dateModified": "2018-11-01T14:36:37+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/Ao online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

Os trabalhadores da fun&ccedil;&atilde;o p&uacute;blica dos A&ccedil;ores com vencimentos mais baixos poder&atilde;o ver triplicar o aumento salarial esperado para 2019, disse esta quarta feira o vice-presidente do Governo Regional na entrega das propostas de Plano e Or&ccedil;amento no parlamento da regi&atilde;o.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='Lusa/Ao online';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Quinta/01 ~ Novembro, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="active">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="active">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Funcionários públicos com baixos salários com &quot;triplo aumento&quot; nos Açores, garante Governo </h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/30438.jpg"
                     alt="Funcionários públicos com baixos salários com &quot;triplo aumento&quot; nos Açores, garante Governo ">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/Ao online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Regional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 11:04</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

Os trabalhadores da função pública dos Açores com vencimentos mais baixos poderão ver triplicar o aumento salarial esperado para 2019, disse esta quarta feira o vice-presidente do Governo Regional na entrega das propostas de Plano e Orçamento no parlamento da região.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>"Haverá, para as pessoas com menor rendimento, um potencial triplo aumento de vencimento", sublinhou o governante, explicando que isso será conseguido através do aumento da remuneração complementar, da valorização dos salários mais baixos e do processo de descongelamento das carreiras.</p><p>Sérgio Ávila falava aos jornalistas após a entrega à presidente da Assembleia Legislativa Regional, Ana Luís, na cidade da Horta, das propostas de Plano e Orçamento para 2019, que serão discutidas e votadas em plenário (onde o PS tem maioria absoluta), no final de novembro.</p><p>O Plano do Governo Regional para o próximo ano prevê um investimento público de 763,3 milhões de euros, mais 10 milhões do que este ano, sendo que 511,7 milhões resultam de verbas próprias (receitas, impostos e transferências do Orçamento de Estado) e 251,6 milhões de euros de fundos comunitários e de outros fundos.</p><p>O vice-presidente do Governo refere que, em 2019, haverá um reforço de investimento próprio da região, para compensar a redução dos fundos comunitários, que garante resultarem da "boa execução" que a região tem registado.</p><p>"Temos níveis de execução extremamente elevados na sua globalidade e, particularmente, níveis de previsão que se têm vindo a cumprir, quer na componente da receita, quer na componente da despesa, sendo que, por essa via, há uma demonstração clara do rigor destes documentos, que se reforça no próximo ano", realçou o titular da pasta das Finanças no arquipélago.</p><p>O Orçamento da Região para 2019 ascende a 1.400 milhões de euros e regista também um aumento de encargos, devido à integração das despesas e dos trabalhadores da SPRHI (Sociedade de Promoção da Reconstrução de Habitação e Infraestruturas, entretanto extinta) na Administração Regional.</p><p>"Há um aumento de encargos decorrentes, exclusivamente, dessa matéria: no que concerne aos encargos de financiamento e no que concerne também à consolidação daquilo que era a estrutura da SPRHI, que agora é refletida no Orçamento da região", esclareceu o governante.</p><p>Sérgio Ávila destacou também o facto de o Orçamento Regional para 2019 apostar no aumento do rendimento disponível das famílias, no crescimento económico, num aumento do apoio às empresas e no reforço do financiamento do Serviço Regional de Saúde, no valor de 10 milhões de euros.</p><br>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/funcionarios-publicos-com-baixos-salarios-com-triplo-aumento-nos-acores-garante-governo-293954"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/liga-de-clubes-autoriza-a-abertura-de-mais-2-mil-lugares-no-estadio-de-sao-miguel-293948">
                        Liga de Clubes autoriza a abertura de mais 2 mil lugares no estádio de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-informou-que-ia-ouvir-acores-e-madeira-antes-de-enviar-decreto-sobre-professores-293947">
                        Governo informou que ia ouvir Açores e Madeira antes de enviar decreto sobre professores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/funcionarios-publicos-com-baixos-salarios-com-triplo-aumento-nos-acores-garante-governo-293954">
                        Funcionários públicos com baixos salários com &quot;triplo aumento&quot; nos Açores, garante Governo 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/plano-e-orcamento-asseguram-aumento-do-rendimento-das-familias-e-crescimento-do-investimento-293950">
                        Plano e Orçamento asseguram aumento do rendimento das famílias e crescimento do investimento 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/osama-rashid-diz-que-sporting-e-um-dos-grandes-mas-que-jogo-e-para-ganhar-293949">
                        Osama Rashid diz que &quot;Sporting é um dos grandes&quot;, mas que jogo é &quot;para ganhar&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/antecipados-apoios-de-62-milhoes-para-os-agricultores-e-a-manchete-do-acoriano-oriental-293951">
                        &quot;Antecipados apoios de 62 milhões para os agricultores&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/concerto-de-apresentacao-do-disco-bruma-project-293915">
                        Concerto de apresentação do disco BRUMA Project
                    </a>
                </li>
                            <li>
                    <a href="/noticia/teatro-ribeiragrandense-acolhe-rosa-do-meu-mar-pelas-dancantes-293943">
                        Teatro Ribeiragrandense acolhe “Rosa do Meu Mar” pelas Dançantes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/estudio-13-apresenta-mar-me-quer-no-sabado-293916">
                        Estúdio 13 apresenta “Mar me Quer” no sábado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/museu-dos-baleeiros-apresenta-variacoes-do-silencio-de-rita-morais-293938">
                        Museu dos Baleeiros apresenta &quot;Variações do Silêncio&quot;, de Rita Morais
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/sismo-de-magnitude-3-4-na-escala-de-richter-registado-em-sao-miguel-293733">
                         Sismo de magnitude 3,4 na escala de Richter registado em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/suspeitas-de-fraude-nos-reembolsos-das-passagens-e-a-manchete-do-acoriano-oriental-293825">
                        &quot;Suspeitas de fraude nos reembolsos das passagens&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ctt-querem-contratar-mais-carteiros-em-tres-ilhas-dos-acores-293762">
                        CTT querem contratar mais carteiros em três ilhas dos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detida-uma-mulher-quando-tentava-introduzir-estupefacientes-na-cadeia-de-ponta-delgada-293945">
                        Detida uma mulher quando tentava introduzir estupefacientes na cadeia de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mulher-detida-apos-ter-agredido-o-conjuge-293918">
                        Mulher detida após ter agredido o cônjuge
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aumento-de-salarios-provoca-demissoes-na-sad-do-santa-clara-293933">
                        Aumento de salários provoca demissões na SAD do Santa Clara
                    </a>
                </li>
                            <li>
                    <a href="/noticia/liga-de-clubes-autoriza-a-abertura-de-mais-2-mil-lugares-no-estadio-de-sao-miguel-293948">
                        Liga de Clubes autoriza a abertura de mais 2 mil lugares no estádio de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/antigo-presidente-da-sata-sem-perceber-alienacao-do-capital-social-da-azores-airlines-293738">
                        Antigo presidente da SATA “sem perceber” alienação do capital social da Azores Airlines
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detida-mulher-apos-ter-agredido-o-conjuge-293905">
                        Detida mulher após ter agredido o cônjuge
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sindicato-dos-quadros-bancarios-exorta-a-resolucao-de-problemas-dos-lesados-do-banif-293764">
                        Sindicato dos Quadros Bancários exorta a resolução de problemas dos lesados do Banif
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/embarcacao-encontra-corpo-a-boiar-no-mar-em-sao-miguel-293435">
                        Embarcação encontra corpo a boiar a 7 milhas a sul de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-na-via-rapida-em-ponta-delgada-causa-um-morto-293325">
                        Acidente na via rápida em Ponta Delgada causa um morto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fotografia-de-jose-goulao-da-agencia-lusa-vence-premio-internacional-da-aman-293130">
                        Fotografia de José Goulão da agência Lusa vence prémio internacional da AMAN
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-esta-a-investigar-alegado-homicidio-na-ribeira-grande-293222">
                        PJ está a investigar alegado homicídio na Ribeira Grande
                    </a>
                </li>
                            <li>
                    <a href="/noticia/subida-da-temperatura-da-agua-pode-provocar-mais-furacoes-nos-acores-292975">
                        Subida da temperatura da água pode provocar mais furacões nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/formacao-de-nuvens-registada-esta-tarde-293680">
                        Formação de nuvens registada esta tarde
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protecao-civil-alerta-para-agravamento-do-tempo-nos-acores-292978">
                        Proteção Civil alerta para agravamento do tempo nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vamos-falar-com-os-patrocinadores-e-se-entenderem-que-e-uma-boa-aposta-vamos-ao-lotus-de-r5-293448">
                        ‘Vamos falar com os patrocinadores e se entenderem que é uma boa aposta, vamos ao Lotus de R5’
                    </a>
                </li>
                            <li>
                    <a href="/noticia/encontrado-corpo-de-um-dos-pescadores-desaparecidos-nos-acores-293162">
                        Encontrado corpo de um dos pescadores desaparecidos nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-dos-acores-fez-uma-detencao-por-trafico-de-droga-na-operacao-escola-segura-293166">
                        PSP dos Açores fez uma detenção por tráfico de droga na operação Escola Segura
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  <p><a target="_blank" rel="nofollow" href="https://www.acorianooriental.pt/pagina/negocios-com-marca-acores-1"><img alt="marca acores" src="https://www.acorianooriental.pt/files/multimedia/docs/204.png"></a></p></div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/fc-porto-arranca-triunfo-ao-varzim-e-assume-lideranca-do-grupo-c-da-taca-da-liga-293976">
                        FC Porto arranca triunfo ao Varzim e assume liderança do grupo C da Taça da Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/nao-sairei-do-benfica-sem-ser-campeao-europeu-diz-luis-filipe-vieira-293975">
                        &quot;Não sairei do Benfica sem ser campeão europeu&quot;, diz Luís Filipe Vieira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/estoril-praia-vence-sporting-e-complica-contas-dos-leoes-na-taca-da-liga-293974">
                        Estoril-Praia vence Sporting e complica contas dos &#039;leões&#039; na Taça da Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/benfica-recebe-moreirense-fc-porto-e-sporting-com-viagens-as-ilhas-293973">
                        Benfica recebe Moreirense, FC Porto e Sporting com viagens às ilhas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/morreu-o-antigo-lateral-esquerdo-do-fc-porto-esquerdinha-293972">
                        Morreu o antigo lateral esquerdo do FC Porto Esquerdinha
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jose-peseiro-deixa-comando-tecnico-do-sporting-293971">
                        José Peseiro deixa comando técnico do Sporting
                    </a>
                </li>
                            <li>
                    <a href="/noticia/o-gosto-dos-outros-pode-ser-descoberto-no-sabado-na-fundacao-calouste-gulbenkian-293970">
                        &quot;O Gosto dos Outros&quot; pode ser descoberto no sábado na Fundação Calouste Gulbenkian
                    </a>
                </li>
                            <li>
                    <a href="/noticia/zero-convida-jovens-a-serem-detetives-ambientais-junto-dos-rios-293969">
                        ZERO convida jovens a serem detetives ambientais junto dos rios
                    </a>
                </li>
                            <li>
                    <a href="/noticia/registado-sismo-de-magnitude-5-2-a-oeste-de-peniche-sem-causar-danos-293968">
                        Registado sismo de magnitude 5.2 a oeste de Peniche sem causar danos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lei-das-plataformas-eletronicas-de-transporte-entra-hoje-em-vigor-293967">
                        Lei das plataformas eletrónicas de transporte entra hoje em vigor
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marcelo-rebelo-de-sousa-diz-que-o-porto-santo-e-um-exemplo-notavel-de-se-fazer-portugal-293966">
                        Marcelo Rebelo de Sousa diz que o Porto Santo é um “exemplo notável” de se fazer Portugal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/liga-dos-bombeiros-acusa-governo-de-fazer-reforma-aviltante-nas-suas-costas-293965">
                        Liga dos bombeiros acusa governo de fazer reforma &quot;aviltante&quot; nas suas costas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-de-lisboa-aprova-orcamento-municipal-para-2019-apos-reuniao-de-nove-horas-293964">
                        Câmara de Lisboa aprova orçamento municipal para 2019 após reunião de nove horas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presidente-inesc-tec-defende-pacto-para-a-ciencia-entre-governo-empresas-e-laboratorios-293963">
                        Presidente INESC-TEC defende pacto para a ciência entre Governo, empresas e laboratórios
                    </a>
                </li>
                            <li>
                    <a href="/noticia/rua-em-londres-pavimentada-com-marmore-portugues-293962">
                        Rua em Londres pavimentada com mármore português
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>