<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>FC Porto iguala Benfica na liderança provisória ao vencer Santa Clara - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/fc-porto-iguala-benfica-na-lideranca-provisoria-ao-vencer-santa-clara-302957" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/fc-porto-iguala-benfica-na-lideranca-provisoria-ao-vencer-santa-clara-302957" />
	<meta property="og:title" content="FC Porto iguala Benfica na lideran&ccedil;a provis&oacute;ria ao vencer Santa Clara" />
	<meta property="og:description" content="

O FC Porto venceu hoje na rece&ccedil;&atilde;o ao Santa Clara por 2-0, em jogo da sexta jornada da I Liga portuguesa de futebol, e igualou pontualmente o Benfica na lideran&ccedil;a, um dia antes de o Famalic&atilde;o visitar o Sporting.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.acorianooriental.pt/images/stock/38496.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/fc-porto-iguala-benfica-na-lideranca-provisoria-ao-vencer-santa-clara-302957"
  },
  "headline": "FC Porto iguala Benfica na lideran&ccedil;a provis&oacute;ria ao vencer Santa Clara",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.acorianooriental.pt/images/stock/38496.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-09-22T22:03:00+0000",
  "dateModified": "2019-09-23T01:48:19+0000",
  "author": {
    "@type": "Person",
    "name": "AO/LUSA"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

O FC Porto venceu hoje na rece&ccedil;&atilde;o ao Santa Clara por 2-0, em jogo da sexta jornada da I Liga portuguesa de futebol, e igualou pontualmente o Benfica na lideran&ccedil;a, um dia antes de o Famalic&atilde;o visitar o Sporting.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='AO/LUSA';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>

        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Segunda/23 ~ Setembro, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="active">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="active">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="active">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    <div class="pub pub_right">
  <span>PUB</span>  
<div id='billboard'>
    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>
	<br>

  </div>

</div>
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>FC Porto iguala Benfica na liderança provisória ao vencer Santa Clara</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/38496.jpg"
                     alt="FC Porto iguala Benfica na liderança provisória ao vencer Santa Clara">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">AO/LUSA</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Futebol</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">22 de Set de 2019, 22:03</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

O FC Porto venceu hoje na receção ao Santa Clara por 2-0, em jogo da sexta jornada da I Liga portuguesa de futebol, e igualou pontualmente o Benfica na liderança, um dia antes de o Famalicão visitar o Sporting.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>O cabo-verdiano Zé Luís marcou pela sexta vez no campeonato, igualando Pizzi na lista de melhores marcadores, aos 15 minutos, e o brasileiro César, na própria baliza, aos 41, assinaram os golos da quinta vitória consecutiva dos ‘dragões’, na receção aos micaelenses, que não perdiam desde a primeira jornada e desceram ao nono lugar, com os mesmos oito pontos de Tondela e Sporting, que tem menos um jogo.</p><p>O FC Porto soma agora os mesmos 15 pontos dos campeões nacionais, que, no sábado, subiram provisoriamente ao primeiro lugar ao vencerem por 2-1 no terreno do Moreirense, com mais dois pontos do que o Famalicão, terceiro com 13.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/fc-porto-iguala-benfica-na-lideranca-provisoria-ao-vencer-santa-clara-302957"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
	googletag.cmd.push(function () {
      googletag.display('layer');
	  });
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec1');
        });
    </script>
  </div>
</div>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/oficina-de-jovem-acoriano-constroi-dezenas-de-violas-da-terra-302936">
                        Oficina de jovem açoriano constrói dezenas de violas da terra
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vasco-cordeiro-garante-que-o-ps-tem-medidas-concretas-para-os-acores-e-nao-tratara-os-acorianos-como-portugueses-de-segunda-302949">
                        Vasco Cordeiro diz que PS tem medidas concretas para os Açores e não tratará os Açorianos como portugueses de segunda
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ilhas-das-flores-e-do-corvo-com-aviso-amarelo-para-chuva-e-trovoada-302952">
                        Ilhas das Flores e do Corvo com aviso amarelo para chuva e trovoada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-vence-com-39-42-dos-votos-mas-perde-maioria-absoluta-302958">
                        PSD vence com 39,42% dos votos mas perde maioria absoluta
                    </a>
                </li>
                            <li>
                    <a href="/noticia/frederico-morais-vence-o-azores-airlines-pro-2019-302950">
                        Frederico Morais vence o Azores Airlines Pro 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fc-porto-procura-igualar-benfica-na-rececao-ao-santa-clara-302948">
                        FC Porto procura igualar Benfica na receção ao Santa Clara
                    </a>
                </li>
                            <li>
                    <a href="/noticia/joao-sousa-nao-conseguiu-vencer-encontro-bastante-exigente-frente-a-coric-302946">
                        João Sousa não conseguiu vencer “encontro bastante exigente” frente a Coric
                    </a>
                </li>
                            <li>
                    <a href="/noticia/frederico-gil-e-francisca-jorge-sagram-se-campeoes-nacionais-absolutos-de-tenis-302947">
                        Frederico Gil e Francisca Jorge sagram-se campeões nacionais absolutos de ténis
                    </a>
                </li>
                            <li>
                    <a href="/noticia/artista-portugues-faz-sucesso-na-suica-com-calcado-desportivo-personalizado-302945">
                        Artista português faz sucesso na Suíça com calçado desportivo personalizado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/primeiro-dia-de-campanha-oficial-com-ps-e-psd-a-norte-cds-ao-centro-pcp-e-be-a-sul-302942">
                        Primeiro dia de campanha oficial com PS e PSD a norte, CDS ao centro, PCP e BE a sul
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/governo-da-apoio-ate-3-mil-euros-a-empresas-que-ponham-trabalhadores-a-prazo-nos-quadros-302866">
                        Governo dá apoio até 3 mil euros a empresas que ponham trabalhadores a prazo nos quadros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/rent-a-car-acorianas-tem-mais-volume-de-negocios-mas-menos-rentabilidade-302813">
                        &#039;Rent-a-car&#039; açorianas têm mais volume de negócios mas menos rentabilidade
                    </a>
                </li>
                            <li>
                    <a href="/noticia/previsoes-de-chuva-poem-todas-as-ilhas-dos-acores-sob-aviso-amarelo-302831">
                        Previsões de chuva põem todas as ilhas dos Açores sob aviso amarelo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/responsavel-diz-que-nao-ha-alojamento-local-ilegal-nos-acores-mas-camas-ilegais-302823">
                        Responsável diz que não há alojamento local ilegal nos Açores mas “camas ilegais” 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/espetaculo-unico-equestre-em-ponta-delgada-mostra-versatilidade-do-cavalo-lusitano-302891">
                        Espetáculo &quot;único&quot; equestre em Ponta Delgada mostra versatilidade do cavalo lusitano
                    </a>
                </li>
                            <li>
                    <a href="/noticia/universidade-dos-acores-comeca-aulas-mais-tarde-para-garantir-melhor-acolhimento-302849">
                        Universidade dos Açores começa aulas mais tarde para “garantir melhor acolhimento”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portaria-que-aumenta-em-35-a-comparticipacao-base-dos-apoios-a-construcao-e-aquisicao-de-habitacao-publicada-hoje-em-jornal-oficial-302847">
                        Portaria que aumenta em 35% a comparticipação base dos apoios à construção e aquisição de habitação publicada no Jornal Oficial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-apreende-23-quilos-de-lapas-vendidas-sem-documentos-de-proveniencia-302839">
                        GNR apreende 23 quilos de lapas vendidas sem documentos de proveniência
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sata-abre-programa-de-pre-reformas-para-funcionarios-com-mais-de-59-anos-302859">
                        SATA abre programa de pré-reformas para funcionários com mais de 59 anos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/loteamento-e-abastecimento-de-agua-a-bairro-ilegal-concluidos-no-final-de-2020-302885">
                        Loteamento e abastecimento de água a bairro ilegal concluídos no final de 2020 
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/aviao-antonov-em-ponta-delgada-302325">
                        Avião Antonov em Ponta Delgada (com vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/encontrado-com-vida-homem-que-estava-desaparecido-no-mar-302522">
                        Encontrado com vida homem que estava desaparecido no mar
                    </a>
                </li>
                            <li>
                    <a href="/noticia/abatimento-da-camada-superficial-do-solo-expoe-nova-fumarola-na-freguesia-das-furnas-302356">
                        Abatimento da camada superficial do solo expõe nova fumarola na freguesia das Furnas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sem-fundamentalismos-ricardo-mafalda-e-joaquim-construiram-uma-casa-autossuficiente-302272">
                        Sem fundamentalismos, Ricardo, Mafalda e Joaquim construíram uma casa autossuficiente
                    </a>
                </li>
                            <li>
                    <a href="/noticia/policia-maritima-procura-homem-na-zona-das-praias-do-populo-e-milicias-302516">
                        Polícia Marítima procura homem na zona entre as praias do Pópulo e Milícias
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mega-jet-embate-no-cais-de-vila-do-porto-302295">
                        Mega Jet embateu no cais de Vila do Porto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detencao-de-abusadores-sexuais-de-criancas-em-sao-miguel-302565">
                        Detenção de abusadores sexuais de crianças em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/moradores-das-furnas-alertam-para-caos-de-viaturas-e-turistas-302194">
                        Moradores das Furnas alertam para “caos” de viaturas e turistas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/hdes-e-usism-com-novos-presidentes-302399">
                        HDES e USISM com novos presidentes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alunos-do-2-o-e-3-o-ciclo-dos-acores-com-disciplina-obrigatoria-de-historia-do-arquipelago-302640">
                        Alunos do 2.º e 3.º ciclo dos Açores com disciplina obrigatória de história do arquipélago
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec2');
        });
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec3');
        });
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/crianca-perde-audicao-a-espera-de-cirurgia-302951">
                        Criança perde audição à espera de cirurgia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fifa-diz-que-irao-assegurou-que-mulheres-podem-assistir-a-jogos-de-futebol-302964">
                        FIFA diz que Irão assegurou que mulheres podem assistir a jogos de futebol
                    </a>
                </li>
                            <li>
                    <a href="/noticia/41-paises-comprometem-se-com-iniciativa-clima-e-qualidade-do-ar-302963">
                        41 países comprometem-se com iniciativa &quot;Clima e Qualidade do Ar&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/abstencao-desce-pela-primeira-vez-em-35-anos-302962">
                         Abstenção desce pela primeira vez em 35 anos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fc-porto-junta-se-ao-benfica-na-lideranca-provisoria-da-i-liga-302961">
                        FC Porto junta-se ao Benfica na liderança provisória da I Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/deputados-eleitos-para-a-xii-legislatura-302960">
                        Deputados eleitos para a XII Legislatura
                    </a>
                </li>
                            <li>
                    <a href="/noticia/miguel-albuquerque-o-apaixonado-por-rosas-que-vai-lidar-com-os-espinhos-de-uma-minoria-302959">
                        Miguel Albuquerque, o apaixonado por rosas que vai lidar com os ‘espinhos’ de uma minoria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-vence-com-39-42-dos-votos-mas-perde-maioria-absoluta-302958">
                        PSD vence com 39,42% dos votos mas perde maioria absoluta
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fc-porto-iguala-benfica-na-lideranca-provisoria-ao-vencer-santa-clara-302957">
                        FC Porto iguala Benfica na liderança provisória ao vencer Santa Clara
                    </a>
                </li>
                            <li>
                    <a href="/noticia/catarina-martins-promete-campanha-sem-provocacoes-e-be-fazedor-de-pontes-302956">
                        Catarina Martins promete campanha “sem provocações” e BE “fazedor de pontes”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/antonio-costa-diz-que-parecer-da-pgr-e-absolutamente-inequivoco-302955">
                        António Costa diz que parecer da PGR é “absolutamente inequívoco”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristas-defende-descontos-nas-portagens-no-estatuto-de-beneficio-fiscal-para-o-interior-302954">
                        Cristas defende descontos nas portagens no“estatuto de benefício fiscal” para o interior
                    </a>
                </li>
                            <li>
                    <a href="/noticia/frederico-morais-vence-etapa-do-circuito-de-qualificacao-de-surf-nos-acores-302953">
                        Frederico Morais vence etapa do circuito de qualificação de surf nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ilhas-das-flores-e-do-corvo-com-aviso-amarelo-para-chuva-e-trovoada-302952">
                        Ilhas das Flores e do Corvo com aviso amarelo para chuva e trovoada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/frederico-morais-vence-o-azores-airlines-pro-2019-302950">
                        Frederico Morais vence o Azores Airlines Pro 2019
                    </a>
                </li>
                    </ul>
    </div>
</div>

        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>

    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>
