<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title> Ambientalistas dizem que medidas para atenuar impactes ambientais são risiveis - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="https://www.acorianooriental.pt/noticia/ambientalistas-dizem-que-medidas-para-atenuar-impactes-ambientais-sao-risiveis-301728" />
    <!-- open graph meta data -->
        <meta property="og:url" content="https://www.acorianooriental.pt/noticia/ambientalistas-dizem-que-medidas-para-atenuar-impactes-ambientais-sao-risiveis-301728" />
	<meta property="og:title" content=" Ambientalistas dizem que medidas para atenuar impactes ambientais s&atilde;o risiveis" />
	<meta property="og:description" content="

O Fundo para a Prote&ccedil;&atilde;o dos Animais Selvagens (Fapas) classificou as recomenda&ccedil;&otilde;es para medidas compensat&oacute;rias previstas no estudo de impacte ambiental do aeroporto do Montijo como &ldquo;ris&iacute;veis&rdquo; e &ldquo;rid&iacute;culas&rdquo; e diz que a escolha do local desrespeita a legisla&ccedil;&atilde;o.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.acorianooriental.pt/noticia/ambientalistas-dizem-que-medidas-para-atenuar-impactes-ambientais-sao-risiveis-301728"
  },
  "headline": " Ambientalistas dizem que medidas para atenuar impactes ambientais s&atilde;o risiveis",
  "image": {
    "@type": "ImageObject",
    "url": "",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2019-08-04T19:46:00+0000",
  "dateModified": "2019-08-04T19:46:55+0000",
  "author": {
    "@type": "Person",
    "name": "AO Online/ Lusa"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "

O Fundo para a Prote&ccedil;&atilde;o dos Animais Selvagens (Fapas) classificou as recomenda&ccedil;&otilde;es para medidas compensat&oacute;rias previstas no estudo de impacte ambiental do aeroporto do Montijo como &ldquo;ris&iacute;veis&rdquo; e &ldquo;rid&iacute;culas&rdquo; e diz que a escolha do local desrespeita a legisla&ccedil;&atilde;o.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css?098uasdju">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90], [1140, 200]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1],[320, 100], [320, 50], [300, 50], [300, 50]]). //dim3
            build();

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
                .addService(googletag.pubads())
                .setTargeting("pos", "topo");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
                .addService(googletag.pubads())
                .setTargeting("pos", "centro");

        googletag
                .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
                .addService(googletag.pubads())
                .setTargeting("pos", "ultimas");

        googletag
                .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
                .addService(googletag.pubads());

        googletag.defineSlot('/5268/acorianooriental.pt/homepage', [1024, 1], 'billboard')
                .setTargeting('pos', ['billboard'])
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        //googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

    <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 
        _sf_async_config.uid = 27992;
        _sf_async_config.domain ='acorianooriental.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections ='Noticias'; 
        _sf_async_config.authors ='AO Online/ Lusa';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type ='text/javascript';
            e.async = true;
            e.src ='//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
        loadChartbeat();
     })();
</script>

    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript"> 
 
<!--//--><![CDATA[//><!-- 
 
var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
var pp_gemius_extraparameters = new Array('gA=Noticias/Ler'); 
 
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                autoLogAppEvents : true,
                xfbml      : true,
                version    : 'v3.1'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="https://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->

    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>

        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Domingo/04 ~ Agosto, 2019</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    <div class="pub pub_right">
  <span>PUB</span>  
<div id='billboard'>
    <script>googletag.cmd.push(function () {googletag.display('billboard');});</script>
	<br>

  </div>

</div>
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

        <h5 class="article-strapline">Montijo</h5>        <h1> Ambientalistas dizem que medidas para atenuar impactes ambientais são risiveis</h1>
    </header>

    <div class="multimedia-container">
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">AO Online/ Lusa</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Nacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 19:46</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>

O Fundo para a Proteção dos Animais Selvagens (Fapas) classificou as recomendações para medidas compensatórias previstas no estudo de impacte ambiental do aeroporto do Montijo como “risíveis” e “ridículas” e diz que a escolha do local desrespeita a legislação.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>

</p><p>O Fapas diz, em comunicado, que o estudo de impacte ambiental para o Montijo levanta “muitas questões, pela sua superficialidade do ponto de vista ambiental”, mas também económicas, por estar associado a estimativas que dependem de fluxos variáveis como o turismo, pelo desinteresse da TAP em usar a estrutura aeroportuária e por contrariar decisões recentes do Governo para atingir a neutralidade carbónica.</p><p>Para além de questionarem a premissa dada como garantida de que o Montijo é a única solução viável, os ambientalistas referem que “a escolha deste local desrespeita a legislação nacional e comunitária, pois está a cerca de seis quilómetros da Reserva Natural do Estuário do Tejo, e ocupa uma parcela do Sítio de Importância Comunitária (SIC) do Estuário do Tejo e da Zona de Proteção Especial (ZPE) do Estuário do Tejo”.</p><p>As medidas compensatórias propostas no estudo para amenizar impactes nas populações de milhões de aves do estuário “roçam o ridículo” para o Fapas, que questiona algumas, como "elaborar um Plano de Salvamento dirigido à Fauna Terrestre", e diz que outras, como um plano para erradicar espécies exóticas invasoras, são já uma obrigação do Estado.</p><p>O próprio Estudo de Impacte Ambiental (EIA) do futuro aeroporto do Montijo admite que os maiores impactes significativos, na avifauna e na saúde humana, por causa do ruído, vão permanecer mesmo após as medidas de compensação definidas.</p><p>O EIA, agora em consulta pública e cuja documentação pode ser consultada na página na Internet da Agência Portuguesa do Ambiente (APA), refere que, para o Aeroporto do Montijo, os impactes mais importantes ocorrem na fase de exploração, em especial para os fatores ambientais Sistemas Ecológicos – Avifauna, Ambiente Sonoro e Saúde Humana – Ruído.</p><p>Os ambientalistas lembram ainda para o impacte negativo de aeroportos de grande dimensão, “atendendo que centralizam em demasia os fluxos das pessoas assim como provocam um grave problema logístico no que diz respeito às mercadorias que circulam por meio aeronáutico”, centralizando a economia e prejudicando o “desenvolvimento equilibrado e sustentado” das periferias.</p><p>Alertam ainda para questões de segurança, referindo que o Montijo “está na área do território nacional com maior risco sísmico e de inundação por um tsunami: consequentemente, uma catástrofe climática, um abalo telúrico de grandes dimensões, um maremoto ou uma tempestade, fenómenos potenciados pelas alterações climáticas em curso, paralisariam todo o país”.</p><p>Em comunicado, a associação ambientalista salienta “o ridículo” do processo de escolha do local para o novo aeroporto de Lisboa, que dura há 53 anos, tendo já sido ponderadas outras hipóteses, entretanto afastadas, como Ota, Rio Frio e Poceirão.</p><p>A ANA e o Estado assinaram em 08 de janeiro o acordo para a expansão da capacidade aeroportuária de Lisboa, com um investimento de 1,15 mil milhões de euros até 2028 para aumentar o atual aeroporto de Lisboa (Humberto Delgado) e transformar a base aérea do Montijo no novo aeroporto de Lisboa.</p><p>O projeto do Aeroporto do Montijo e respetivas acessibilidades, para além da construção de um novo aeroporto na região de Lisboa, engloba também a construção de um novo acesso rodoviário, que permitirá estabelecer a ligação do futuro aeroporto à A12.</p><p>O futuro aeroporto do Montijo deverá ser implantado dentro dos limites da Base Aérea 6, na margem esquerda do rio Tejo, a 25 quilómetros de Lisboa, na sua quase totalidade no concelho do Montijo, na União de Freguesias de Montijo e Afonsoeiro. Uma pequena área da Base Aérea 6, a nordeste, fica integrada no concelho de Alcochete, na freguesia do Samouco, mas que não será afetada pela construção do Aeroporto.</p><p>O primeiro-ministro, António Costa, já disse que apenas aguarda o EIA para a escolha da localização do novo aeroporto ser "irreversível".</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="https://www.acorianooriental.pt//noticia/ambientalistas-dizem-que-medidas-para-atenuar-impactes-ambientais-sao-risiveis-301728"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
	googletag.cmd.push(function () {
      googletag.display('layer');
	  });
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec1');
        });
    </script>
  </div>
</div>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/acores-sob-aviso-amarelo-devido-a-chuva-forte-entre-segunda-feira-e-terca-feira-301724">
                        Açores sob aviso amarelo devido a chuva forte entre segunda-feira e terça-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marcelo-rebelo-de-sousa-envia-condolencias-a-donald-trump-pelo-violento-tiroteio-em-el-paso-301710">
                        Marcelo Rebelo de Sousa envia condolências a Donald Trump pelo “violento tiroteio” em El Paso
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sinaga-condenada-a-pagar-2-3-me-as-financas-e-a-manchete-do-acoriano-oriental-301709">
                        &quot;Sinaga condenada a pagar 2,3 ME às Finanças&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/associacao-de-patinagem-de-sao-miguel-mantem-apoio-aos-clubes-301721">
                        Associação de Patinagem de São Miguel mantém apoio aos clubes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sismo-de-2-7-na-escala-de-richter-sentido-em-castelo-branco-301711">
                        Sismo de 2,7 na escala de Richter sentido em Castelo Branco
                    </a>
                </li>
                            <li>
                    <a href="/noticia/os-terceirenses-e-os-militantes-do-cds-pp-terceira-merecem-mais-respeito-e-maior-dignidade-do-cds-pp-acores-diz-comissao-de-ilha-dos-centristas-301723">
                        &quot;Os terceirenses e os militantes do CDS-PP Terceira merecem mais respeito e maior dignidade do CDS-PP Açores&quot;, diz comissão política de ilha
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lancha-ariel-imobilizada-no-corvo-301734">
                        Lancha Ariel imobilizada no Corvo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/take-away-solidario-apoia-familias-acorianas-e-ajuda-orcamento-de-instituicao-301712">
                        &#039;Take-away&#039; solidário apoia famílias açorianas e ajuda orçamento de instituição
                    </a>
                </li>
                            <li>
                    <a href="/noticia/politicas-sociais-de-apoio-aos-menos-favorecidos-como-forma-de-contribuir-para-uma-maior-coesao-e-justica-social-fazem-partre-do-adn-socialista-diz-isabel-rodrigues-301722">
                        “Políticas sociais de apoio aos menos favorecidos como forma de contribuir para uma maior coesão e justiça social fazem partre do  ADN socialista&quot;, diz Isabel Rodrigues
                    </a>
                </li>
                            <li>
                    <a href="/noticia/benfica-e-sporting-disputam-primeiro-trofeu-na-epoca-2019-20-301720">
                        Benfica e Sporting disputam primeiro troféu na época 2019/20
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/homem-encontrado-morto-no-faial-301659">
                        Homem encontrado morto no Faial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-adquiriu-moradia-que-provocou-morte-de-crianca-301658">
                        Câmara adquiriu moradia que provocou morte de criança
                    </a>
                </li>
                            <li>
                    <a href="/noticia/transito-condicionado-a-partir-de-amanha-devido-a-realizacao-da-pdl-white-ocean-301648">
                        Trânsito condicionado a partir de amanhã devido à realização da PDL White Ocean
                    </a>
                </li>
                            <li>
                    <a href="/noticia/precos-maximos-de-venda-dos-combustiveis-baixam-nos-acores-301587">
                        Preços máximos de venda dos combustíveis baixam nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-sob-aviso-amarelo-devido-a-chuva-forte-entre-segunda-feira-e-terca-feira-301724">
                        Açores sob aviso amarelo devido a chuva forte entre segunda-feira e terça-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/white-friday-realiza-se-na-sexta-feira-301610">
                        White Friday realiza-se na sexta-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/trabalhadores-da-provise-reivindicam-salarios-em-atraso-301660">
                        Trabalhadores da Provise reivindicam salários em atraso
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-manifesta-pesar-sobre-tiroteio-em-festival-na-california-301606">
                        Governo dos Açores manifesta pesar sobre tiroteio em festival na Califórnia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/preco-dos-combustiveis-desce-nos-acores-mas-sobe-imposto-na-gasolina-301636">
                        Preço dos combustíveis desce nos Açores mas sobe imposto na gasolina
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lux-mundi-vence-concurso-publico-para-a-concessao-do-quartel-do-carmo-301671">
                        Lux Mundi vence concurso público para a concessão do Quartel do Carmo
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/eurodeputado-andre-bradford-faleceu-301343">
                        Morreu o eurodeputado André Bradford
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protecao-civil-dos-acores-alarga-aviso-de-mau-tempo-a-sete-ilhas-301094">
                        Proteção Civil dos Açores alarga aviso de mau tempo a sete ilhas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/medica-alvo-de-ameaca-grave-nos-acores-301293">
                        Médica alvo de ameaça grave nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/avaria-em-aviao-da-azores-airlines-deixa-em-terra-cerca-de-800-passageiros-301269">
                        Avaria deixa em terra cerca de 800 passageiros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/comissao-politica-regional-mantem-alexandre-gaudencio-na-lideranca-do-psd-acores-301122">
                        Comissão Política Regional mantém Alexandre Gaudêncio na liderança do PSD/Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/eurodeputado-do-ps-em-estado-de-coma-301117">
                        Eurodeputado do PS em estado de coma 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-encontrado-morto-no-faial-301659">
                        Homem encontrado morto no Faial
                    </a>
                </li>
                            <li>
                    <a href="/noticia/peticao-pede-proibicao-do-uso-de-foguetes-nos-acores-301299">
                        Petição pede proibição do uso de foguetes nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/eurodeputado-andre-bradford-permanece-em-estado-critico-embora-estabilizado-301135">
                        Eurodeputado André Bradford permanece em estado crítico, embora estabilizado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gaudencio-proibido-de-contactar-com-outros-arguidos-da-operacao-nortada-301294">
                        Gaudêncio proibido de contactar com outros arguidos da Operação “Nortada”
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div align="center"><div class="fb-like-box shadow" data-href="https://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec2');
        });
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/benfica-goleia-sporting-e-conquista-oitavo-titulo-301736">
                        Benfica goleia Sporting e conquista oitavo título
                    </a>
                </li>
                            <li>
                    <a href="/noticia/flamengo-e-jorge-jesus-derrotados-por-3-0-pelo-baia-301735">
                        Flamengo e Jorge Jesus derrotados por 3-0 pelo Baía
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lancha-ariel-imobilizada-no-corvo-301734">
                        Lancha Ariel imobilizada no Corvo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/be-defende-reordenamento-do-territorio-para-resolver-problema-dos-incendios-301733">
                        BE defende reordenamento do território para resolver problema dos incêndios
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-resgata-seis-pessoas-em-praia-da-figueira-da-foz-enquanto-bombeiros-combatiam-fogo-301732">
                        PSP resgata seis pessoas em praia da Figueira da Foz enquanto bombeiros combatiam fogo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-com-tres-centrais-e-benfica-com-reforco-raul-de-tomas-no-ataque-301731">
                        Sporting com três centrais e Benfica com reforço Raúl de Tomás no ataque
                    </a>
                </li>
                            <li>
                    <a href="/noticia/adolescente-detido-em-londres-por-atirar-crianca-do-10-o-andar-da-galeria-tate-modern-301730">
                        Adolescente detido em Londres por atirar criança do 10.º andar da galeria Tate Modern
                    </a>
                </li>
                            <li>
                    <a href="/noticia/justica-norte-americana-vai-pedir-pena-de-morte-para-atirador-de-el-paso-301729">
                        Justiça norte-americana vai pedir pena de morte para atirador de El Paso
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ambientalistas-dizem-que-medidas-para-atenuar-impactes-ambientais-sao-risiveis-301728">
                         Ambientalistas dizem que medidas para atenuar impactes ambientais são risiveis
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lewis-hamilton-regressa-as-vitorias-no-mundial-de-formula-1-na-hungria-301727">
                        Lewis Hamilton regressa às vitórias no Mundial de Fórmula 1 na Hungria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ott-tanak-vence-na-finlandia-e-alarga-vantagem-no-mundial-de-ralis-301726">
                        Ott Tanak vence na Finlândia e alarga vantagem no Mundial de Ralis
                    </a>
                </li>
                            <li>
                    <a href="/noticia/club-america-confirma-saida-de-mateus-uribe-para-o-fc-porto-301725">
                        Club América confirma saída de Mateus Uribe para o FC Porto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-sob-aviso-amarelo-devido-a-chuva-forte-entre-segunda-feira-e-terca-feira-301724">
                        Açores sob aviso amarelo devido a chuva forte entre segunda-feira e terça-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/os-terceirenses-e-os-militantes-do-cds-pp-terceira-merecem-mais-respeito-e-maior-dignidade-do-cds-pp-acores-diz-comissao-de-ilha-dos-centristas-301723">
                        &quot;Os terceirenses e os militantes do CDS-PP Terceira merecem mais respeito e maior dignidade do CDS-PP Açores&quot;, diz comissão política de ilha
                    </a>
                </li>
                            <li>
                    <a href="/noticia/politicas-sociais-de-apoio-aos-menos-favorecidos-como-forma-de-contribuir-para-uma-maior-coesao-e-justica-social-fazem-partre-do-adn-socialista-diz-isabel-rodrigues-301722">
                        “Políticas sociais de apoio aos menos favorecidos como forma de contribuir para uma maior coesão e justiça social fazem partre do  ADN socialista&quot;, diz Isabel Rodrigues
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('mrec3');
        });
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="https://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="https://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='https://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='https://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>

    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>
