<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Suspeito de burlar câmaras no Continente e Açores começa a ser julgado - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/suspeito-de-burlar-camaras-no-continente-e-acores-comeca-a-ser-julgado-288015" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/suspeito-de-burlar-camaras-no-continente-e-acores-comeca-a-ser-julgado-288015" />
	<meta property="og:title" content="Suspeito de burlar c&acirc;maras no Continente e A&ccedil;ores come&ccedil;a a ser julgado" />
	<meta property="og:description" content="
O Tribunal de Faro come&ccedil;a, na quinta-feira, a julgar um homem acusado de
 burla a c&acirc;maras municipais e institui&ccedil;&otilde;es sociais do pa&iacute;s, das quais 
ter&aacute; obtido verbas indevidas para transportar da Su&eacute;cia equipamentos 
ortop&eacute;dicos e hospitalares doados.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/6631.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/suspeito-de-burlar-camaras-no-continente-e-acores-comeca-a-ser-julgado-288015"
  },
  "headline": "Suspeito de burlar c&acirc;maras no Continente e A&ccedil;ores come&ccedil;a a ser julgado",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/6631.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-04-25T15:24:00+0000",
  "dateModified": "2018-04-25T15:49:17+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O Tribunal de Faro come&ccedil;a, na quinta-feira, a julgar um homem acusado de
 burla a c&acirc;maras municipais e institui&ccedil;&otilde;es sociais do pa&iacute;s, das quais 
ter&aacute; obtido verbas indevidas para transportar da Su&eacute;cia equipamentos 
ortop&eacute;dicos e hospitalares doados.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Quarta/25 ~ Abril, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Suspeito de burlar câmaras no Continente e Açores começa a ser julgado</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/6631.jpg"
                     alt="Suspeito de burlar câmaras no Continente e Açores começa a ser julgado">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO Online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Nacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 15:24</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
O Tribunal de Faro começa, na quinta-feira, a julgar um homem acusado de
 burla a câmaras municipais e instituições sociais do país, das quais 
terá obtido verbas indevidas para transportar da Suécia equipamentos 
ortopédicos e hospitalares doados.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>O português Carlos
 Quaresma, terá recebido indevidamente cerca de 265 mil euros, valor 
obtido da diferença entre os valores recebidos e os pagos na verdade 
pelas despesas, refere a acusação, deduzida em junho de 2017, a que a 
agência Lusa teve acesso. De cada autarquia ou instituição terá recebido mais de seis mil euros. O
 arguido, agora com 63 anos, “urdiu um plano para obter para si quantias
 monetárias provenientes de autarquias e instituições de solidariedade 
social, mediante contactos com a promessa de doações de equipamentos 
ortopédicos médicos e hospitalares provenientes da Fundação AGAPE”, uma 
organização não-governamental da Suécia que tem doado material 
ortopédico e mobiliário médico a muitas instituições de vários países, 
incluindo Portugal. Para
 tal, entre meados de 2009 e até novembro de 2011, o arguido, a residir 
há vários anos na Suécia, fez-se passar por presidente e voluntário da 
fundação, abriu uma conta bancária para aí receber quantias monetárias e
 entrou em contacto com pelo menos 18 municípios e 15 instituições de 
solidariedade social de vários pontos do país. Após
 obter o seu interesse, informou-as de que para beneficiarem das doações
 teriam de transferir para a conta bancária 13 mil euros destinados a 
pagar despesas de transporte, licenças alfandegárias e outros custos. A AGAPE, porém, apenas cobrava três mil euros por cada transporte e cerca de 1.300 euros por despesas de armazenamento. Segundo
 a acusação, foram lesadas câmaras nos distritos de Aveiro (Oliveira de 
Azeméis), Beja (Ourique), Castelo Branco (Vila de Rei e Idanha-a-Nova), 
Coimbra (Cantanhede), Évora (Vila Viçosa), Faro (Vila Real de Santo 
António), Guarda (Pinhel e Aguiar da Beira), Lisboa (Lourinhã e 
Alenquer), Porto (Santo Tirso), Santarém (Ferreira do Zêzere e Mação), 
Setúbal (Setúbal, Almada e Sesimbra) e Viseu (São João da Pesqueira) e a
 Associação de Municípios da Ilha do Pico (Açores). Na
 lista dos lesados, constam ainda instituições de solidariedade social 
dos distritos de Braga (Braga, Barcelos, Vila Verde e Vimioso), Bragança
 (Torre de Moncorvo), Coimbra (Soure), Porto (Vila do Conde, Maia e Vila
 Nova de Gaia), Santarém (Rio Maior, Alcanena e Entroncamento), Viana do
 Castelo (Viana do Castelo) e Setúbal (Barreiro). O
 arguido, antigo futebolista e ex-candidato à presidência do Sport 
Lisboa e Benfica, aguarda julgamento com Termo de Identidade e 
Residência. Em 
2013, o Ministério Público sueco arquivou um inquérito contra o cidadão 
por suspeitas do mesmo crime, relacionado com a atividade da Fundação 
AGAPE. O 
despacho de arquivamento, a que a Lusa teve na altura acesso, ressalvava
 que o processo poderia ser reaberto se surgissem novos dados.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/suspeito-de-burlar-camaras-no-continente-e-acores-comeca-a-ser-julgado-288015"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/lusodescendente-entre-os-feridos-no-atropelamento-mortal-de-toronto-288016">
                        Lusodescendente entre os feridos no atropelamento mortal de Toronto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/medicos-propoem-melhorias-ao-novo-regulamento-das-deslocacoes-288013">
                        Médicos propõem melhorias ao novo regulamento das deslocações
                    </a>
                </li>
                            <li>
                    <a href="/noticia/suspeito-de-burlar-camaras-no-continente-e-acores-comeca-a-ser-julgado-288015">
                        Suspeito de burlar câmaras no Continente e Açores começa a ser julgado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/associacao-nacional-de-turismo-vai-a-votos-com-lista-que-quer-forte-afirmacao-da-componente-regional-288014">
                        Associação Nacional de Turismo vai a votos com lista que quer forte afirmação da componente regional
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portas-da-cidade-voltam-a-ser-local-de-celebracao-do-25-de-abril-em-ponta-delgada-288017">
                        Portas da Cidade voltam a ser local de celebração do 25 de Abril em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presidente-da-republica-agradece-a-mario-soares-a-liberdade-de-que-todos-gozam-288018">
                        Presidente da República agradece a Mário Soares a liberdade de que todos gozam 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/novo-regulamento-reforca-protecao-de-dados-pessoais-na-ue-288019">
                        Novo regulamento reforça proteção de dados pessoais na UE
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/novos-quatro-cruzeiros-trazem-12-mil-pessoas-a-ponta-delgada-288005">
                        Novos quatro cruzeiros trazem 12 mil pessoas a Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-detem-estudante-suspeito-de-pornografia-de-menore-287933">
                        PJ detém estudante suspeito de pornografia de menores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/e-preciso-pensar-e-apoiar-projetos-inovadores-para-a-saude-287971">
                        É preciso “pensar e apoiar projetos inovadores para a saúde dos açorianos”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/central-de-ondas-dos-acores-vai-ser-desmantelada-19-anos-depois-287908">
                        Central de ondas dos Açores vai ser desmantelada 19 anos depois
                    </a>
                </li>
                            <li>
                    <a href="/noticia/costa-anuncia-que-salario-minimo-vai-voltar-a-aumentar-em-2019-287912">
                        Costa anuncia que salário mínimo vai voltar a aumentar em 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-famalicao-minuto-a-minuto-287957">
                        Santa Clara vence Famalicão e regressa aos lugares de subida 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vasco-cordeiro-diz-nao-aceitar-grotesca-tentativa-de-linchamento-politico-e-etico-de-carlos-cesar-287956">
                        Vasco Cordeiro diz não aceitar &quot;grotesca tentativa de linchamento político e ético&quot; de Carlos César
                    </a>
                </li>
                            <li>
                    <a href="/noticia/superespecial-cais-de-angra-287938">
                        Rego vence Superespecial Cais de Angra
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bernardo-sousa-estreia-se-a-vencer-na-terceira-287949">
                        Bernardo Sousa estreia-se a vencer na Terceira (fotogaleria)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/loftleinder-icelandic-ainda-nao-sabe-se-avanca-com-proposta-efetiva-pela-azores-airlines-287977">
                        Loftleinder Icelandic ainda não sabe se avança com proposta efetiva pela Azores Airlines  
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/acidente-com-turista-interrompeu-transito-no-centro-de-ponta-delgada-287605">
                        Acidente com turista interrompeu trânsito no centro de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-bate-de-carro-na-ribeira-grande-e-acusa-3-42-g-l-no-teste-do-balao-287400">
                        Homem bate de carro na Ribeira Grande e acusa 3,42 g/l no &#039;teste do balão&#039;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/primeiro-voo-comercial-do-aviao-a321neo-wonder-da-azores-airlines-287573">
                        Primeiro voo comercial do avião A321neo &quot;Wonder&quot; da Azores Airlines (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aviao-da-sata-foi-o-unico-a-aterrar-na-madeira-video-287775">
                        Avião da SATA foi &quot;o único a aterrar&quot; na Madeira (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dois-detidos-por-suspeita-de-violacao-de-uma-turista-idosa-nas-flores-287629">
                        Dois detidos por suspeita de violação de uma turista idosa nas Flores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/curta-acoriana-sobre-o-potencial-do-yoga-mostra-se-na-india-287815">
                        ‘Curta’ açoriana sobre o potencial do yoga mostra-se na Índia (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-atribui-seis-lotes-a-jovens-da-ribeira-grande-287287">
                        Câmara atribui seis lotes a jovens casais da Ribeira Grande
                    </a>
                </li>
                            <li>
                    <a href="/noticia/depressao-irene-afeta-acores-com-vento-forte-e-agitacao-maritima-287812">
                        Depressão &quot;Irene&quot; afeta Açores com vento forte e agitação maritima 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/grupo-icelandair-e-o-unico-pre-qualificado-para-compra-da-azores-airlines-287836">
                        Grupo Icelandair é o único pré-qualificado para compra da Azores Airlines
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sismo-com-magnitude-2-1-registado-na-ilha-acoriana-de-sao-miguel-287628">
                        Sismo com magnitude 2,1 registado na ilha açoriana de São Miguel
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/novo-regulamento-reforca-protecao-de-dados-pessoais-na-ue-288019">
                        Novo regulamento reforça proteção de dados pessoais na UE
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presidente-da-republica-agradece-a-mario-soares-a-liberdade-de-que-todos-gozam-288018">
                        Presidente da República agradece a Mário Soares a liberdade de que todos gozam 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portas-da-cidade-voltam-a-ser-local-de-celebracao-do-25-de-abril-em-ponta-delgada-288017">
                        Portas da Cidade voltam a ser local de celebração do 25 de Abril em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lusodescendente-entre-os-feridos-no-atropelamento-mortal-de-toronto-288016">
                        Lusodescendente entre os feridos no atropelamento mortal de Toronto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/suspeito-de-burlar-camaras-no-continente-e-acores-comeca-a-ser-julgado-288015">
                        Suspeito de burlar câmaras no Continente e Açores começa a ser julgado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/associacao-nacional-de-turismo-vai-a-votos-com-lista-que-quer-forte-afirmacao-da-componente-regional-288014">
                        Associação Nacional de Turismo vai a votos com lista que quer forte afirmação da componente regional
                    </a>
                </li>
                            <li>
                    <a href="/noticia/medicos-propoem-melhorias-ao-novo-regulamento-das-deslocacoes-288013">
                        Médicos propõem melhorias ao novo regulamento das deslocações
                    </a>
                </li>
                            <li>
                    <a href="/noticia/be-quer-gestao-do-mar-dos-acores-nas-maos-exclusivas-da-regiao-288012">
                        BE quer gestão do mar dos Açores nas “mãos exclusivas” da região
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-diz-haver-equivoco-na-greve-de-trabalhadores-da-rede-de-apoio-288011">
                        Governo dos Açores diz haver &quot;equívoco&quot; na greve de trabalhadores da rede de apoio
                    </a>
                </li>
                            <li>
                    <a href="/noticia/as-fadas-de-antero-dancam-sabado-no-teatro-micaelense-288010">
                        ‘As Fadas’ de Antero dançam sábado no Teatro Micaelense (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tripulantes-de-cabine-da-ryanair-podem-avancar-para-greve-no-verao-288009">
                        Tripulantes de cabine da Ryanair podem avançar para greve no verão
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tap-tem-de-multiplicar-resultados-por-pelo-menos-7-vezes-para-ser-sustentavel-288008">
                        TAP tem de multiplicar resultados &quot;por pelo menos 7 vezes&quot; para ser sustentável
                    </a>
                </li>
                            <li>
                    <a href="/noticia/faturacao-das-empresas-nao-financeiras-concentrada-a-norte-lisboa-e-centro-do-pais-288007">
                        Faturação das empresas não financeiras concentrada a Norte, Lisboa e Centro do país
                    </a>
                </li>
                            <li>
                    <a href="/noticia/feira-lar-campo-e-mar-com-180-stands-288006">
                        Feira Lar Campo e Mar com 180 stands
                    </a>
                </li>
                            <li>
                    <a href="/noticia/novos-quatro-cruzeiros-trazem-12-mil-pessoas-a-ponta-delgada-288005">
                        Novos quatro cruzeiros trazem 12 mil pessoas a Ponta Delgada
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>