<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
 "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-pt"
      xmlns:fb="http://ogp.me/ns/fb#"
	lang="pt-pt" dir="ltr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index,follow,noarchive" />
  <title>Solidariedade quer vingar sobre o p&acirc;nico - Açoriano Oriental</title>
<meta name="title" content="Solidariedade quer vingar sobre o p&acirc;nico - Açoriano Oriental" />
<meta name="description" content="Na Misericórdia de Castanheira de Pera, a solidariedade parece querer vingar sobre o pânico, com os profissionais a acalmar as pessoas que fugiram do fogo, com tantas dúvidas e poucas respostas, numa vila que esteve cercada e incomunicável." />
<link id="thumb_0" rel="image_src" href="http://www.acorianooriental.pt/image_cache/images/view/_video/27786.jpg" />
<meta name="news_keywords" content="Portugal" />
<meta name="author" content="João Gaspar, da agência Lusa/Açoriano Oriental" />
<meta name="section" content="Nacional" />
<meta name="pubdate" content="2017-06-19T10:57:00+00:00" />
<meta name="lastmod" content="2017-06-19T10:57:28+00:00" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Solidariedade quer vingar sobre o p&acirc;nico - Açoriano Oriental" />
<meta property="og:description" content="Na Misericórdia de Castanheira de Pera, a solidariedade parece querer vingar sobre o pânico, com os profissionais a acalmar as pessoas que fugiram do fogo, com tantas dúvidas e poucas respostas, numa vila que esteve cercada e incomunicável." />
<meta property="og:image" content="http://www.acorianooriental.pt/image_cache/images/view/_video/27786.jpg" />

  <meta name="viewport" content="width=1024"/>
  <meta name="medium" content="news"/>

  <link rel="canonical" href="http://www.acorianooriental.pt/noticia/solidariedade-quer-vingar-sobre-o-panico" />
  <meta property="og:url" content="http://www.acorianooriental.pt/noticia/solidariedade-quer-vingar-sobre-o-panico" />

  
  <meta name="source" content="Açoriano Oriental"/>

	
  <meta property="fb:app_id" content="319383668127039" />
	<link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="stylesheet" type="text/css" href="/css/jquery-ui.css" /><link rel="stylesheet" type="text/css" href="/css/ao.default.css" /><link rel="stylesheet" type="text/css" href="/css/epm.css" /><script type="text/javascript" src="https://www.google.com/jsapi"></script>	<link id="1" rel="alternate" type="application/rss+xml" title="AO - &Uacute;ltimas [RSS]" href="http://feeds.acorianooriental.pt/AO-Ultimas" />
	<link id="2" rel="alternate" type="application/rss+xml" title="AO - Desporto [RSS]" href="http://feeds.acorianooriental.pt/AO-Desporto" />
	<link id="3" rel="alternate" type="application/rss+xml" title="AO - Regional [RSS]" href="http://feeds.acorianooriental.pt/AO-Regional" />
	<link id="4" rel="alternate" type="application/rss+xml" title="AO - Nacional [RSS]" href="http://feeds.acorianooriental.pt/AO-Nacional" />
	<link id="5" rel="alternate" type="application/rss+xml" title="AO - Economia [RSS]" href="http://feeds.acorianooriental.pt/AO-Economia" />
	<link id="6" rel="alternate" type="application/rss+xml" title="AO - Internacional [RSS]" href="http://feeds.acorianooriental.pt/AO-Internacional" />
	<link id="7" rel="alternate" type="application/rss+xml" title="AO - Cultura e Social [RSS]" href="http://feeds.acorianooriental.pt/AO-CulturaESocial" />
	<link id="8" rel="alternate" type="application/rss+xml" title="AO - Andebol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespAndebol" />
	<link id="9" rel="alternate" type="application/rss+xml" title="AO - Futebol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespFutebol" />
	<link id="10" rel="alternate" type="application/rss+xml" title="AO - Hoquei em Patins [RSS]" href="http://feeds.acorianooriental.pt/AO-DespHoqueiPatins" />
	<link id="11" rel="alternate" type="application/rss+xml" title="AO - Voleibol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespVoleibol" />
	<link id="12" rel="alternate" type="application/rss+xml" title="AO - Outras modalidades [RSS]" href="http://feeds.acorianooriental.pt/AO-DespModalidades" />

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
  <script type="text/javascript" src="/js/app.js"></script>  <script type="text/javascript" src="/js/lightbox.js"></script>  <script type="text/javascript" src="/js/jcaroucel.js"></script>    <script type="text/javascript" src="/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="bmQMD2wqAdJBcBFpKmdSg9y+GCMHX8Bvj8gw9g==";</script>
	
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec1').addService(googletag.pubads())
.setTargeting("pos", "topo");
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec2').addService(googletag.pubads())
.setTargeting("pos", "centro");
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec3').addService(googletag.pubads())
.setTargeting("pos", "ultimas");
googletag.defineOutOfPageSlot('/5268/acorianooriental.pt/ros', 'layer').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
  <script type="text/javascript" src="https://www.google.com/jsapi"></script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2629832-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

  <div id="fb-root"></div>
    <script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '319383668127039', // App ID
      channelUrl : '//www.acorianooriental.pt/channel.php?as', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/pt_PT/all.js#xfbml=1&appId=319383668127039";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>
<script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script>


  <div id="documentWrapper">
    

  <div id="document-holder" style="padding: 0px 10px;">

    <div id="header">
      <div id="signature">
  <p class="director">Diretor: Paulo Simões</p>
  <p class="headerDate">Segunda-feira/19 ~ Junho, 2017</p>

  <div class="loginBlock">
        <ul class="loginLinks">
      <li class="first"><a href="/registo">Novo registo</a></li>
      <li id="loginBtn" class="last"><a href="#">Login</a></li>
    </ul>
      </div>
</div>
<p class="rssLink"><a target="_blank" href="/noticias/rss">Últimas notícias</a></p>
<div id="loginBox" class="shadow-box" style="display: none">
        <form action="" method="post">
    <div class="input text required"><label for="UserUserName">Nome de utilizador</label><input name="data[User][user_name]" type="text" size="30" id="UserUserName" /><div class="form-item-description">
	Indique o seu nome de utilizador</div></div>    <div class="input password"><label for="UserPassword">Palavra-passe</label><input type="password" name="data[User][password]" size="30" id="UserPassword" /><div class="form-item-description">
	Indique a palavra-passe que acompanha o nome de utilizador.</div></div>    <input type="hidden" name="data[User][is_login]" value="1" id="UserIsLogin" />      <a href="/registo/tab:recuperar">Recuperar palavra-passe</a>
    <div class="submit"><input type="submit" value="Iniciar sessão" /></div></form></div>
<div id="logoNSearch">
  <a href="/" id="logoLink">Açoriano Oriental</a>
  <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
  <div class="searchBox">
    <form id="searchForm" action="/search" method="get">
      <label for="searchTerm">Procurar</label>
      <input type="text" id="searchTerm" name="term" />
      <input type="submit" value="search" id="searchFormSubmit" />
    </form>
  </div>
</div>
<div id="navigation">
  <ul id="navigation_menu">
  
    <li class="menu first active">
      <a  href="/" title="" >Início</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/regional" title="" >Regional</a>
              </li>
            <li class=" active">
        <a href="/pagina/nacional" title="" >Nacional</a>
              </li>
            <li class="">
        <a href="/pagina/internacional" title="" >Internacional</a>
              </li>
            <li class="">
        <a href="/pagina/economia" title="" >Economia</a>
              </li>
            <li class="">
        <a href="/pagina/ciencia" title="" >Ciência</a>
              </li>
            <li class="">
        <a href="/pagina/cultura-e-social" title="" >Cultura & Social</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="opiniao" href="/pagina/opiniao" title="" class="opiniao">Opinião</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/opiniao" title="" >Opinião</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="dossies" href="/pagina/dossies" title="" class="dossies">Dossiês</a>
          </li>
      
    <li class="menu ">
      <a class="desporto" href="/pagina/desporto" title="" class="desporto">Desporto</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/basquetebol" title="" >Basquetebol</a>
              </li>
            <li class="">
        <a href="/pagina/futebol" title="" >Futebol</a>
              </li>
            <li class="">
        <a href="/pagina/hoquei-em-patins" title="" >Hóquei em patins</a>
              </li>
            <li class="">
        <a href="/pagina/motores" title="" >Motores</a>
              </li>
            <li class="">
        <a href="/pagina/voleibol" title="" >Voleibol</a>
              </li>
            <li class="">
        <a href="/pagina/outras-modalidades" title="" >Outras modalidades</a>
              </li>
            <li class="">
        <a href="/pagina/videos-futebol" title="" >Videos</a>
              </li>
            <li class="">
        <a href="/pagina/jogos-em-direto" title="" >Jogos em direto</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="meteo" href="/pagina/meteorologia" title="Página da meteorologia" class="meteo">Meteo</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/informacoes-uteis" title="" >Informações úteis</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/edicao-impressa" title="" >Edição impressa</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/edicao-impressa" title="" >Primeira Página</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="acores-tsf" href="/pagina/acores-tsf" title="" class="acores-tsf">Açores TSF</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/acores-tsf" title="" >Açores TSF</a>
              </li>
          </ul>           </li>
        </ul>
</div>
    </div>
    <div id="overtop">
          </div>
    <div id="conent">
      <div id="content_pane">
                <div class="video-article-read" itemscope itemtype="http://schema.org/Article">
  <div class="video-article-heder shadow-box">
    <h4 itemprop="alternativeHeadline"></h4>
    <h1 itemprop="name">Solidariedade quer vingar sobre o pânico</h1>
    <meta itemprop="headline" content="Solidariedade quer vingar sobre o pânico" />
    <div class="dateSign">
      <span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">João Gaspar, da agência Lusa/Açoriano Oriental</span> / </span>
      <span class="section"><span itemprop="articleSection">Nacional</span> / </span>
      <span class="article-date" itemprop="datePublished" datetime="2017-06-19T10:57">Hoje, 10:57</span>
      <meta itemprop="wordCount" content="598" />
      <meta itemprop="url" content="http://www.acorianooriental.pt/noticia/solidariedade-quer-vingar-sobre-o-panico" />
      <meta itemprop="keywords" content="Portugal" />
          </div>
  </div>
  <div class="video-article-multimedia shadow">
    <div class="loader" style="display:none"></div>
        <img src="/image_cache/images/view/_video/27786.jpg" alt="Pedrogão Grande" />    <meta itemprop="image" content="/image_cache/images/view/_video/27786.jpg" />
    <meta itemprop="thumbnailUrl" content="/image_cache/images/view/_video/27786.jpg" />


      </div>
  <div class="video-article-socialtab shadow-box">
    <ul class="social-links">
        <li class="twitter">
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
          <script type="text/javascript">
              !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                  js=d.createElement(s);
                  js.id=id;
                  js.src="//platform.twitter.com/widgets.js";
                  fjs.parentNode.insertBefore(js,fjs);
                }
              }
              (document,"script","twitter-wjs");
          </script>
        </li>
                <li class="google">
          <g:plusone size="medium"></g:plusone>
          <script type="text/javascript">
            try {
            window.___gcfg = {lang: 'pt-PT'};

            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            } catch(E) {

            }
          </script>
        </li>

        <li class="facebook">
         <fb:like href="http://www.acorianooriental.pt/noticia/solidariedade-quer-vingar-sobre-o-panico" send="false" layout="button_count" width="100" show_faces="false" font="verdana"></fb:like>
        </li>

        <li class="sendBtn">

      <fb:send href="http://www.acorianooriental.pt/noticia/solidariedade-quer-vingar-sobre-o-panico" font="verdana"></fb:send>
        </li>

      </ul>
    <p class="views">
        180 visualizações&nbsp;&nbsp;&nbsp;
      </p>
  </div>
  <div class="video-article-body">

    <div class="article-content shadow-box">
      <div itemprop="description" class="article-lead">
        Na Misericórdia de Castanheira de Pera, a solidariedade parece querer vingar sobre o pânico, com os profissionais a acalmar as pessoas que fugiram do fogo, com tantas dúvidas e poucas respostas, numa vila que esteve cercada e incomunicável.<br />&nbsp;      </div>
      <div class="article-main-body" itemprop="articleBody">
        <p>Uma m&eacute;dica de Lisboa de passagem pela sua terra natal acabou a prestar cuidados durante dois dias na Santa Casa e uma enfermeira, com seis meses de experi&ecirc;ncia, teve de lidar com o "caos" de uma vila cercada.</p>
<p>A Santa Casa de Castanheira de Pera, um dos concelhos fustigados pelo inc&ecirc;ndio que come&ccedil;ou no s&aacute;bado em Pedr&oacute;g&atilde;o Grande, distrito de Leiria, serviu para tudo nos &uacute;ltimos tr&ecirc;s dias. Foi descanso, amparo, posto de sa&uacute;de, dormit&oacute;rio, refeit&oacute;rio, ponto de encontro e, at&eacute;, o local de refer&ecirc;ncia para ligar a familiares - o &uacute;nico s&iacute;tio com rede na vila durante bastante tempo.</p>
<p>"Tivemos uma m&eacute;dica, chamada Rosa Tom&aacute;s, dois dias aqui, connosco na Santa Casa, que veio oferecer-se para prestar apoio m&eacute;dico. &Eacute; m&eacute;dica em Lisboa, mas estava em Sarzedas de S&atilde;o Pedro, terra natal. Foi incans&aacute;vel. Dois dias sem parar. E as nossas enfermeiras tamb&eacute;m sem parar", sublinhou V&iacute;tor Silva, provedor da institui&ccedil;&atilde;o de Castanheira de Pera, com a voz rouca do fumo.</p>
<p>Dos 30 utentes a quem a institui&ccedil;&atilde;o prestava apoio domicili&aacute;rio e servi&ccedil;o de centro de dia, tr&ecirc;s morreram no inc&ecirc;ndio, contabilizou, ap&oacute;s uma visita &agrave;s suas casas.</p>
<p>"Nunca tinha visto nada disto. Nunca desta dimens&atilde;o. A vila ficou completamente rodeada. Fic&aacute;mos sem comunica&ccedil;&otilde;es. Quando entrei no centro de sa&uacute;de, caiu-me tudo", disse &agrave; ag&ecirc;ncia Lusa V&iacute;tor Silva.</p>
<p>O seu gabinete serviu de dormit&oacute;rio, sendo que pelos dois locais da institui&ccedil;&atilde;o passaram mais de 150 pessoas.</p>
<p>"Algumas vieram s&oacute; comer, outras vieram dormir, muita gente dormiu sentada, que n&atilde;o havia colch&otilde;es para toda a gente", conta a contabilista da Santa Casa, Margarida, que ainda n&atilde;o pregou olho.</p>
<p>At&eacute; &agrave; institui&ccedil;&atilde;o chegavam tamb&eacute;m pessoas &agrave; procura de familiares ou amigos, ou vinham apenas "para conseguirem fazer chamadas. Havia um s&iacute;tio exato: nas escadas [de entrada], no terceiro degrau, em que o telem&oacute;vel tinha de estar numa determinada posi&ccedil;&atilde;o", contou.</p>
<p>O ambiente parece agora calmo. Apesar disso, h&aacute; olhares apreensivos e cansados, idosos pedem para ir para casa - para saberem como est&aacute; a sua habita&ccedil;&atilde;o ou os seus animais - e, na cozinha da institui&ccedil;&atilde;o, h&aacute; sinais mais evidentes de uma terra em luto, ouvindo-se uma funcion&aacute;ria do estabelecimento a chorar.</p>
<p>Cristiana Rodrigues, enfermeira de 23 anos que come&ccedil;ou a trabalhar em dezembro de 2016 na Santa Casa, teve de lidar com "o caos completo".</p>
<p>"Foi tudo muito r&aacute;pido. Estava em casa, descansada, n&atilde;o tinha no&ccedil;&atilde;o do que se estava a passar, que vivo no norte do concelho, e chamaram-me a mim e &agrave; minha colega Mariana [outra enfermeira da institui&ccedil;&atilde;o]", disse, acrescentando que vieram logo acudir &agrave;s pessoas.</p>
<p>Urg&ecirc;ncias, pessoas a precisarem de oxig&eacute;nio, "bastantes hipertens&otilde;es", ansiedade, agita&ccedil;&atilde;o e nervosismo foram os problemas com que se depararam.</p>
<p>At&eacute; agora dormiu uma hora, sendo que s&aacute;bado foi a noite de maior p&acirc;nico, "com muitas pessoas a perguntarem por familiares e amigos".</p>
<p>"N&atilde;o sabiam onde estava o pai, a filha, a tia, a prima e n&oacute;s n&atilde;o consegu&iacute;amos responder", diz a enfermeira, que pelo meio teve de lidar com uma crian&ccedil;a em choque, "que n&atilde;o sabia o que tinha acontecido".</p>
<p>"&Eacute; uma experi&ecirc;ncia bastante traumatizante, principalmente para quem viu o perigo mais de perto, principalmente para as crian&ccedil;as", sublinhou Cristiana.</p>
<p>Em Castanheira, toda a gente parece cansada, numa vila onde o fumo continua muito presente, com o cheiro de mato queimado a sentir-se at&eacute; dentro da Santa Casa da Miseric&oacute;rdia.</p>
<p>Apesar da situa&ccedil;&atilde;o, uma funcion&aacute;ria da Seguran&ccedil;a Social de Leiria sublinhou que a solidariedade que se fez sentir foi crucial para um ambiente calmo, dentro do poss&iacute;vel, com todos a procurarem dar apoio, principalmente aos idosos.</p>
<p>"Fale da humanidade, da solidariedade e da entreajuda que aqui se encontra. &Eacute; impressionante", pediu a funcion&aacute;ria da Seguran&ccedil;a Social.</p>      </div>
    </div>

    <div class="details-bar">
                  <div class="other-articles shadow-box">
          
                      <hr class="divider" />
            <h4>Outras notícias</h4>
            <ul class="otherNews">
                            <li>
                                <a href="/noticia/combate-as-chamas-evolui-de-forma-favoravel">
                  Combate às chamas evolui de forma favorável                </a>
                              </li>
                            <li>
                                <a href="/noticia/continente-madeira-e-acores-com-niveis-muito-elevados-de-exposicao-aos-uv">
                  Continente, Madeira e Açores com niveis 'muito elevados' de exposição aos UV                 </a>
                              </li>
                            <li>
                                <a href="/noticia/numero-de-mortos-confirmados-aumentou-para-62">
                  Número de mortos confirmados aumentou para 62                </a>
                              </li>
                            <li>
                                <a href="/noticia/distritos-afetados-pelo-fogo-vao-continuar-com-temperaturas-altas-e-vento">
                  Distritos afetados pelo fogo vão continuar com temperaturas altas e vento                 </a>
                              </li>
                            <li>
                                <a href="/noticia/fogo-avanca-para-distritos-de-coimbra-e-castelo-branco">
                  Fogo avança para distritos de Coimbra e Castelo Branco                </a>
                              </li>
                          </ul>
                </div>
    </div>
    <div class="clear"></div>
  </div>
</div>
<script type="text/javascript">
  $(function(){
    $('.video-article-multimedia img').show();
    $("a.videoItem").click(function(event){
      $('.video-article-multimedia').css('height', '360px');
      $('.video-article-multimedia .loader').fadeIn();
      event.preventDefault();
      $('.video-article-multimedia img').hide().remove();
      $('.video-article-multimedia').css('height', '348px');
      $('#viewVideo').fadeIn();
       eval("var video = " + this.rel);
       console.log(video);
      jwplayer('viewVideo').load(video);
      jwplayer('viewVideo').play();
      $('.video-article-multimedia .loader').fadeOut();
    });

    $('a.imageLnk').click(function(event){
      event.preventDefault();
      $('.video-article-multimedia').css('height', '360px');
      $('.video-article-multimedia .loader').fadeIn();
      $('#viewVideo').fadeOut();
      var href = this.href;
      $.ajax({
        type: 'GET',
        url: href,
        success: function(data){
          $('.video-article-multimedia img').hide().remove();
          $('.video-article-multimedia').append(data);
          $('.video-article-multimedia .loader').fadeOut();
          $('.video-article-multimedia img').fadeIn();
        }
      });
    });

  });
</script>

<fb:comments href="http://www.acorianooriental.pt/noticia/solidariedade-quer-vingar-sobre-o-panico" num_posts="5" width="637">
</fb:comments>      </div>
      <div id="right_sidebar">
        <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="shadow-box"><a href="http://www.acorianooriental.pt/dossie/azores-airlines-rallye-2017"><img src="http://www.acorianooriental.pt/files/multimedia/docs/151.jpg" alt="" /></a></div><div id="maisVistas" class="shadow">
  <h3>As mais lidas</h3>
  <div class="tabs">
    <ul>
      <li><a href="#day">Hoje</a></li>
      <li><a href="#week">Da semana</a></li>
      <li><a href="#month">Do mês</a></li>
    </ul>
    <div id="day">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/pj-afasta-origem-criminosa-de-incendio">
      PJ afasta origem criminosa de incêndio    </a>
      </li>
    <li>
        <a href="/noticia/benfica-vence-priolo-cup-2017">
      Benfica vence Priolo Cup 2017    </a>
      </li>
    <li>
        <a href="/noticia/quase-900-operacionais-combatem-incendio-que-nao-da-treguas">
      Quase 900 operacionais combatem incêndio que não dá tréguas    </a>
      </li>
    <li>
        <a href="/noticia/papa-reza-pelas-vitimas-do-fogo">
      Papa reza pelas vítimas do fogo    </a>
      </li>
    <li>
        <a href="/noticia/pirotecnia-matou-mais-em-portugal-em-dez-anos-do-que-o-nuclear-no-mundo">
      Pirotecnia matou mais em Portugal em dez anos do que o nuclear no mundo    </a>
      </li>
    <li>
        <a href="/noticia/fogo-avanca-para-distritos-de-coimbra-e-castelo-branco">
      Fogo avança para distritos de Coimbra e Castelo Branco    </a>
      </li>
    <li>
        <a href="/noticia/incendio-em-pedrogao-grande-e-o-que-mais-vitimas-mortais-provocou-em-portugal">
      Portugal na linha da frente do mundo em termos de vítimas mortais provocadas pelo fogo    </a>
      </li>
  </ul>    </div>
    <div id="week">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/preco-dos-combustiveis-descem-nos-acores">
      Preço dos combustíveis desce nos Açores    </a>
      </li>
    <li>
        <a href="/noticia/noites-de-verao-voltam-a-animar-ponta-delgada-ate-setembro">
      "Noites de Verão" voltam a animar Ponta Delgada até setembro    </a>
      </li>
    <li>
        <a href="/noticia/policia-judiciaria-detem-abusador-sexual">
      Polícia Judiciária detém abusador sexual     </a>
      </li>
    <li>
        <a href="/noticia/autoridade-maritima-recolhe-corpo-de-individuo-de-64-anos-em-santa-maria">
      Autoridade Marítima recolhe corpo de indivíduo de 64 anos em Santa Maria    </a>
      </li>
    <li>
        <a href="/noticia/requalificacao-do-largo-do-colegio-de-ponta-delgada-regenera-zona-emblematica-da-cidade">
      Requalificação do Largo do Colégio de Ponta Delgada regenera zona emblemática da cidade    </a>
      </li>
    <li>
        <a href="/noticia/governo-dos-acores-rejeita-adquirir-casa-no-corvo-onde-nasceu-editor-de-pablo-neruda">
      Governo dos Açores rejeita adquirir casa no Corvo onde nasceu editor de Pablo Neruda    </a>
      </li>
    <li>
        <a href="/noticia/numero-de-vitimas-mortais-sobe-para-57-em-pedrogao-grande">
      Número de vítimas mortais sobe para 57 em Pedrógão Grande    </a>
      </li>
  </ul>    </div>
    <div id="month">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/pr-diz-que-procissao-do-senhor-santo-cristo-nos-acores-e-momento-inesquecivel">
      Marcelo diz que procissão do Senhor Santo Cristo nos Açores é "momento inesquecível"    </a>
      </li>
    <li>
        <a href="/noticia/cadaver-encontrado-junto-a-uma-ribeira-na-povoacao">
      Cadáver encontrado junto a uma ribeira na Povoação    </a>
      </li>
    <li>
        <a href="/noticia/barracas-das-festas-do-santo-cristo-com-falta-de-condicoes-video">
      Barracas das festas do Santo Cristo com "falta de condições" (vídeo)    </a>
      </li>
    <li>
        <a href="/noticia/marcelo-refere-se-aos-acores-como-grande-terra-com-grande-gente">
      Marcelo refere-se aos Açores como "grande terra com grande gente"    </a>
      </li>
    <li>
        <a href="/noticia/cruzeiro-disney-magic-faz-escala-em-ponta-delgada">
      Cruzeiro Disney Magic faz escala em Ponta Delgada    </a>
      </li>
    <li>
        <a href="/noticia/marcelo-compromete-se-a-ser-embaixador-do-vinho-do-pico">
      Marcelo Rebelo de Sousa compromete-se a ser embaixador do vinho do Pico    </a>
      </li>
    <li>
        <a href="/noticia/detido-em-ponta-delgada-homem-com-mandado-de-captura-por-tentativa-de-homicidio">
      Detido em Ponta Delgada homem com mandado de captura por tentativa de homicídio    </a>
      </li>
  </ul>    </div>
  </div>
</div>
<script type="text/javascript">
  $("#maisVistas div.tabs").tabs();
</script><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div><div id="maisVistas" class="shadow">
  <h3>Últimas noticias</h3>
  <ul class="mostViewdList" style="margin-left:10px">
        <li>
            <a href="/noticia/combate-as-chamas-evolui-de-forma-favoravel">
        Combate às chamas evolui de forma favorável      </a>
          </li>
        <li>
            <a href="/noticia/solidariedade-quer-vingar-sobre-o-panico">
        Solidariedade quer vingar sobre o pânico      </a>
          </li>
        <li>
            <a href="/noticia/portugal-com-2-menor-taxa-de-empregos-disponiveis-no-1-trimestre">
        Portugal com 2ª menor taxa de empregos disponíveis no 1º trimestre      </a>
          </li>
        <li>
            <a href="/noticia/continente-madeira-e-acores-com-niveis-muito-elevados-de-exposicao-aos-uv">
        Continente, Madeira e Açores com niveis 'muito elevados' de exposição aos UV       </a>
          </li>
        <li>
            <a href="/noticia/um-morto-e-oito-feridos-em-atropelamento-perto-de-mesquita-em-londres">
        Um morto e oito feridos em atropelamento perto de mesquita em Londres       </a>
          </li>
        <li>
            <a href="/noticia/numero-de-deslocados-e-refugiados-atingiu-novo-recorde-de-65-6-milhoes-em-2016">
        Número de deslocados e refugiados atingiu novo recorde de 65,6 milhões em 2016      </a>
          </li>
        <li>
            <a href="/noticia/numero-de-mortos-confirmados-aumentou-para-62">
        Número de mortos confirmados aumentou para 62      </a>
          </li>
        <li>
            <a href="/noticia/distritos-afetados-pelo-fogo-vao-continuar-com-temperaturas-altas-e-vento">
        Distritos afetados pelo fogo vão continuar com temperaturas altas e vento       </a>
          </li>
        <li>
            <a href="/noticia/fogo-avanca-para-distritos-de-coimbra-e-castelo-branco">
        Fogo avança para distritos de Coimbra e Castelo Branco      </a>
          </li>
        <li>
            <a href="/noticia/presidente-do-parlamento-dos-acores-manifesta-profundo-pesar">
        Presidente do parlamento dos Açores manifesta "profundo pesar"      </a>
          </li>
        <li>
            <a href="/noticia/plenario-do-parlamento-dos-acores-adiado-um-dia-devido-ao-luto-nacional">
        Plenário do parlamento dos Açores adiado um dia devido ao luto nacional      </a>
          </li>
        <li>
            <a href="/noticia/tragedia-faz-61-mortos-e-poe-pais-de-luto-e-a-manchete-do-acoriano-oriental">
        "Tragédia faz 61 mortos e põe país de luto" é a manchete do Açoriano Oriental      </a>
          </li>
        <li>
            <a href="/noticia/benfica-vence-priolo-cup-2017">
        Benfica vence Priolo Cup 2017      </a>
          </li>
        <li>
            <a href="/noticia/quase-900-operacionais-combatem-incendio-que-nao-da-treguas">
        Quase 900 operacionais combatem incêndio que não dá tréguas      </a>
          </li>
        <li>
            <a href="/noticia/e-uma-tragedia-quase-sem-precedente-a-nossa-dor-nao-tem-medida-diz-marcelo">
        É uma tragédia quase sem precedente, a nossa dor não tem medida, diz Marcelo      </a>
          </li>
      </ul>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>      </div>
      <div class="clear"></div>
    </div>
    <div id="footer">
      <div id="footer-menu" class="shadow-box">
        <div id="rodape">
  <ul id="rodape_menu">
  
    <li class="menu first">
      <a  href="/pagina/acerca-do-jornal" title="Informações a cerca do jornal Açoriano Oriental" >Acerca do Jornal</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/termos-e-condicoes" title="" >Termos e condições</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/estatuto-editorial" title="" >Estatuto editorial</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/publicidade" title="" >Publicidade</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/assinaturas" title="" >Assinaturas</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/classificados" title="" >Classificados</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/contactos" title="" >Contactos</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/ficha-tecnica" title="" >Ficha Técnica</a>
          </li>
        </ul>
</div>
        <p>Açormédia, S.A. | Todos os direitos reservados</p>
      </div>
      <div class="pub"><span>pub</span>
<div style="margin-bottom: 10px;" align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = 'FFFFFF';
var sas_color_link = '007D85';
var sas_color_bg = 'FFFFFF';
var sas_color_text = '000000';
var sas_color_url = '007D85';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div><div id="footerControlinvest" class="shadow" style="padding:10px;border:1px solid #CCC">
<style type="text/css">

/* wrapper */
.footerWrapper { width: 940px; margin: 0 auto; }

/* footer styles */
.footerBody { width: 940px; background: #fff; font: 11px/12px arial, helvetica, sans-serif; color: #666; float: left; }
.footerBody .ftop { width: 940px; }
.footerBody .ftop .banner,
.footerBody .ftop .anuncios { width: 140px; background: url('pub.gif') 7px 33px no-repeat #ccc; text-align: right; border: 1px solid #ccc; float: left; }
.footerBody .ftop .anuncios { width: 780px; float: right; }
.footerBody .ftop .anuncios span { display: block; width: 760px; background: #fff; text-align: center; float: right; }
.footerBody .fbottom { width: 940px; float: left; }
.footerBody .fbottom a.ci { display: inline; width: 94px; text-align: right; border: 0; margin: 15px 0 10px; float: left; }
.footerBody .fbottom a.ci img { border: 0; }
.footerBody .fbottom .right { width: 830px; padding: 5px 0 0; float: right; }
.footerBody .fbottom .right .up,
.footerBody .fbottom .right .down { width: 830px; margin: 10px 0; text-align: center; color: #666; float: left; font-size:11px;}
.footerBody .fbottom .right .up { padding: 10px 0 10px; margin-bottom: 0; border-bottom: 1px solid #aaa; }
.footerBody .fbottom .right .up a,
.footerBody .fbottom .right .down a { color: #aaa; text-decoration: underline; margin: 0 1px; }
.footerBody .fbottom .right .up a:hover,
.footerBody .fbottom .right .down a:hover { color: #666; }
#footerControlinvest a{padding:0 2px !important}

</style>

<script type="text/javascript">

function querySt(ji) {
//hu = window.location.search.substring(1);
//gy = hu.split("&");
//console.log(hu);
//for (i=0;i<gy.length;i++) {
//ft = gy[i].split("=");

//if (ft[0] == ji) {
//return ft[1];
//}
//}
return window.location.hostname;
}


</script>

<div class="footerWrapper">

	<div class="footerBody">

		

		<div class="fbottom">
			<a href="http://www.globalmediagroup.pt/" class="ci"><img src="http://ws.globalnoticias.pt/barra_files/gmg_header_bar_imgs/logo_GMG.png" height="59" alt="Logo GlobalMedia Group" /></a>

			<div class="right">

				<div class="up">
					<script type="text/javascript">document.write("<a href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
				</div>

				<div class="down">
					<script type="text/javascript">document.write("<a href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
				</div>


			</div>

		</div>

	</div>

</div>
<div class="clear"></div>
</div>    </div>
  </div>
</div>
  	<div id="ep-error-message">
    
  
  </div>

  <script type="text/javascript" language="javascript">
	var WRP_ID= 443225;
	var WRP_SECTION='Noticias';
	var WRP_SUBSECTION='Nacional';
	/* -- Não alterar as 2 variaveis seguintes -- */
		    var WRP_SECTION_GRP= WRP_ID;
		    var WRP_SUBSECTION_GRP= WRP_SECTION;
	var WRP_CONTENT='Artigo';
	var WRP_CONTENT_GRP_ACTIVE=0;
	var WRP_CHANNEL='Site';
	/* Profondeur Frame */
	var WRP_ACC ;
	wreport_ok=0;
	</script>
	<script type="text/javascript" language="javascript" src="http://www.jn.pt/Common/Script/Netscope/Netscope2.js"></script>
  <script type="text/javascript">
	var w_counter;
	if(wreport_ok==1){w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP, WRP_CONTENT_GRP_ACTIVE);
	w_counter.add_content(WRP_CONTENT);
	w_counter.count();}
</script>  
<!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Nacional');
  
  /* var pp_gemius_event = pp_gemius_event || function() {
    var x = window.gemius_sevents = window.gemius_sevents || [];
    x[x.length]=arguments;
  } */

  (function(d,t) {
    var ex;
    try { 
      var gt = d.createElement(t),
          s  = d.getElementsByTagName(t)[0],
          l  = 'http'+((location.protocol=='https:')?'s://secure':'://data'); 

      gt.async='true';
      gt.src = l +'.netscope.marktest.pt/netscope-gemius.js';
      s.parentNode.appendChild(gt);
    } catch (ex){

    }
  }(document,'script'));

</script>
<!—End netScope v3 / www.net.marktest.pt / (C)￼Gemius/Marktest 2013 -->


<div class="dialog">
  <div class="dialogContent"></div>
</div>
</body>
</html>
