<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Portugal pela primeira vez com duas modalidades nos Jogos Olímpicos de Inverno - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/portugal-pela-primeira-vez-com-duas-modalidades-nos-jogos-olimpicos-de-inverno-284994" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/portugal-pela-primeira-vez-com-duas-modalidades-nos-jogos-olimpicos-de-inverno-284994" />
	<meta property="og:title" content="Portugal pela primeira vez com duas modalidades nos Jogos Ol&iacute;mpicos de Inverno" />
	<meta property="og:description" content="
Portugal vai estar representado, pela 
primeira vez, em duas modalidades nos Jogos Ol&iacute;mpicos de Inverno, com o 
presidente da Federa&ccedil;&atilde;o de Desportos de Inverno de Portugal (FDIP) a 
acreditar em outras qualifica&ccedil;&otilde;es para PyeongChang2018.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/4225.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/portugal-pela-primeira-vez-com-duas-modalidades-nos-jogos-olimpicos-de-inverno-284994"
  },
  "headline": "Portugal pela primeira vez com duas modalidades nos Jogos Ol&iacute;mpicos de Inverno",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/4225.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-01-12T10:35:00+0000",
  "dateModified": "2018-01-12T14:15:55+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
Portugal vai estar representado, pela 
primeira vez, em duas modalidades nos Jogos Ol&iacute;mpicos de Inverno, com o 
presidente da Federa&ccedil;&atilde;o de Desportos de Inverno de Portugal (FDIP) a 
acreditar em outras qualifica&ccedil;&otilde;es para PyeongChang2018.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Sexta/12 ~ Janeiro, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="active">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="active">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="active">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Portugal pela primeira vez com duas modalidades nos Jogos Olímpicos de Inverno</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/4225.jpg"
                     alt="Portugal pela primeira vez com duas modalidades nos Jogos Olímpicos de Inverno">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Outras modalidades</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 09:35</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
Portugal vai estar representado, pela 
primeira vez, em duas modalidades nos Jogos Olímpicos de Inverno, com o 
presidente da Federação de Desportos de Inverno de Portugal (FDIP) a 
acreditar em outras qualificações para PyeongChang2018.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>Até
 ao momento conseguiram a qualificação para a competição, que se disputa
 entre 09 e 25 de fevereiro na cidade sul-coreana de PyeongChang, Arthur
 Hanse, em esqui alpino, e Kequyen Lam, nos 15km em esqui de fundo. </p><p>"É
 a primeira vez que Portugal leva dois atletas em duas modalidades 
diferentes. Já levámos dois em esqui. Já levámos, há muitos anos [1988],
 em Calgari, quatro em bobsleigh. É mais um passo na afirmação dos 
desportos de inverno de origem portuguesa", sublinha Pedro Farromba, em 
declarações à agência Lusa. </p><p>Mas
 o presidente da federação, que pela segunda vez vai chefiar a missão 
lusa nos Jogos Olímpicos de Inverno, depois da presença em Sochi2014 
(Rússia), diz que há "expectativas muito realistas” no apuramento de 
mais dois atletas.</p><p>As
 qualificações terminam em 22 de janeiro e até lá as esperanças recaem 
em Hugo Alves, residente no Japão, no luge, e em Christian Oliveira, 
luso-australiano a residir nos Estados Unidos da América, no snowboard.</p><p>Portugal
 tem dez atletas no programa de preparação para PyeongChang2018. Em 
Sochi2014, na Rússia, o país esteve representado por Camille Dias e 
Arthur Hanse, ambos atletas de esqui alpino, a residirem no estrangeiro.
 </p><p>Arthur Hanse,
 24 anos, mora em França e Kequyen Lam, antigo snowboarder de 38 anos, 
que passou a competir em ‘cross country’, nasceu em Macau e vive no 
Canadá. </p><p>Para 
Pedro Farromba, este é "mais um elemento que se acrescenta à diáspora" e
 uma forma de os portugueses fora do país reforçarem os laços com as 
origens. </p><p>"É 
importante para fortalecer a ligação ao país de origem. Nós ouvimos 
sempre os nossos governantes falarem na importância da diáspora. Estes 
portugueses que vivem em outros países, que competem por Portugal, que 
têm o sangue português a correr-lhe nas veias, têm um gosto imenso em 
correrem pela sua pátria. São atletas que vão sempre muito motivados 
quando representam o país", realça o chefe de missão a PeyongChang, à 
agência Lusa.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/portugal-pela-primeira-vez-com-duas-modalidades-nos-jogos-olimpicos-de-inverno-284994"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/homem-apanhado-a-tentar-assaltar-a-camara-da-lagoa-285023">
                        Homem de 50 anos apanhado a tentar assaltar a Câmara da Lagoa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/chefes-de-cozinha-europeus-recusam-confecionar-peixes-eletrocutados-284976">
                        Chefes de cozinha europeus recusam confecionar peixes eletrocutados
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fc-porto-vence-moreirense-e-encontra-sporting-nas-meias-da-taca-de-portugal-284984">
                        FC Porto vence Moreirense e encontra Sporting nas &#039;meias&#039; da Taça de Portugal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/passeio-de-motas-classicas-em-santa-maria-284978">
                        Passeio de motas clássicas em Santa Maria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protocolo-entre-portugal-e-espanha-para-supercomputador-assinado-na-sexta-feira-284979">
                        Protocolo entre Portugal e Espanha para supercomputador assinado na sexta-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detidos-burloes-da-clinica-espiritual-284983">
                        Detidos burlões da Clínica Espiritual
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-quer-tornar-obrigatoria-carta-para-motos-de-125cm3-e-vai-repensar-inspecoes-284988">
                        Governo quer tornar obrigatória carta para motos de 125cm3 e vai repensar inspeções
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ilha-de-sao-miguel-vai-ser-alvo-de-grande-campanha-de-desratizacao-285024">
                        São Miguel vai ser alvo de grande campanha de desratização
                    </a>
                </li>
                            <li>
                    <a href="/noticia/canabis-projetos-do-be-e-do-pan-baixam-a-comissao-sem-ser-votados-284977">
                        Canábis: Projetos do BE e do PAN baixam à comissão sem serem votados
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-promovidos-em-feira-de-turismo-em-viena-285000">
                        Açores promovidos em feira de turismo na Áustria
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/acidente-vitima-dois-jovens-284752">
                        Acidente vitima dois jovens
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homenagem-a-tania-oliveira-em-sao-miguel-junta-centenas-de-pessoas-284753">
                        Homenagem a Tânia Oliveira em São Miguel junta centenas de pessoas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-detido-em-sao-miguel-por-tentar-matar-um-policia-com-faca-284878">
                        Homem detido em São Miguel por tentar matar um polícia com faca
                    </a>
                </li>
                            <li>
                    <a href="/noticia/agravamento-do-tempo-coloca-sete-ilhas-dos-acores-sob-aviso-amarelo-284915">
                        Agravamento do tempo coloca sete ilhas dos Açores sob aviso amarelo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/taxa-de-emprego-para-alunos-da-uac-situa-se-nos-90-por-cento-284879">
                        Taxa de emprego para alunos da UAç situa-se nos &quot;90 por cento&quot; 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-apanhado-em-flagrante-a-traficar-droga-nas-flores-284742">
                        Homem apanhado em flagrante a traficar droga nas Flores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/video-mostra-mestre-simao-encalhado-na-madalena-do-pico-284757">
                        Vídeo mostra &quot;Mestre Simão&quot; encalhado na Madalena do Pico
                    </a>
                </li>
                            <li>
                    <a href="/noticia/novas-regras-dos-recibos-verdes-entra-hoje-em-vigor-mas-com-efeitos-so-em-2019-284898">
                        Novo regime dos recibos verdes entra hoje em vigor mas com efeitos só em 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-suspeito-de-furtos-qualificados-detido-no-nordeste-284825">
                        Homem suspeito de furtos qualificados detido no Nordeste
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jovem-nepalesa-morre-isolada-em-cabana-por-nao-poder-entrar-em-casa-por-estar-com-o-periodo-284842">
                        Jovem nepalesa morre isolada em cabana por não poder entrar em casa por estar com o período
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/faleceu-a-jovem-surfista-acoriana-tania-oliveira-284578">
                        Faleceu a jovem surfista açoriana Tânia Oliveira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-vitima-dois-jovens-284752">
                        Acidente vitima dois jovens
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homenagem-a-tania-oliveira-em-sao-miguel-junta-centenas-de-pessoas-284753">
                        Homenagem a Tânia Oliveira em São Miguel junta centenas de pessoas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/uber-portuguesa-ja-tem-o-primeiro-motorista-em-sao-miguel-284652">
                        &#039;Uber portuguesa&#039; já tem o primeiro motorista em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aviao-com-424-passageiros-aterrou-de-emergencia-nas-lajes-284251">
                        Avião com 424 passageiros aterrou de emergência nas Lajes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-detido-nas-capelas-por-bater-no-companheiro-284109">
                        Homem detido nas Capelas por bater no companheiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/salario-minimo-nos-acores-sobe-para-609-euros-a-1-de-janeiro-284436">
                        Salário mínimo nos Açores sobe para 609 euros a 1 de janeiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/funcionarias-publicas-nos-acores-acusadas-de-desviar-1-3-me-julgadas-em-janeiro-284276">
                        Funcionárias públicas nos Açores acusadas de desviar 1,3 ME julgadas em janeiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-homem-suspeito-de-forcar-contacto-sexual-com-turista-nos-mosteiros-284400">
                        Detido homem suspeito de forçar contacto sexual com turista nos Mosteiros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-entre-viaturas-provoca-a-morte-de-duas-novilhas-284090">
                        Acidente entre viaturas provoca a morte de duas novilhas
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/escola-da-mae-de-deus-reabre-segunda-feira-285028">
                        Escola da Mãe de Deus reabre segunda-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/populacao-precisa-de-se-adaptar-e-saber-viver-com-recursos-existentes-285027">
                        População precisa de se adaptar e saber viver com recursos existentes 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-da-ribeira-grande-com-execucao-acima-dos-90-285026">
                        Câmara da Ribeira Grande com execução &quot;acima dos 90%&quot; 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-inaugura-projeto-do-op-de-ponta-delgada-285025">
                        Câmara inaugura projeto do OP de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ilha-de-sao-miguel-vai-ser-alvo-de-grande-campanha-de-desratizacao-285024">
                        São Miguel vai ser alvo de grande campanha de desratização
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-apanhado-a-tentar-assaltar-a-camara-da-lagoa-285023">
                        Homem de 50 anos apanhado a tentar assaltar a Câmara da Lagoa
                    </a>
                </li>
                            <li>
                    <a href="/noticia/area-de-producao-de-milho-geneticamente-modificado-caiu-12-em-2016-285022">
                        Área de produção de milho geneticamente modificado caiu 12% em 2016
                    </a>
                </li>
                            <li>
                    <a href="/noticia/nova-explosao-dificulta-combate-ao-incendio-em-petroleiro-ao-largo-da-china-285021">
                        Nova explosão dificulta combate ao incêndio em petroleiro ao largo da China
                    </a>
                </li>
                            <li>
                    <a href="/noticia/madrid-avisa-que-ira-recorrer-se-puigdemont-tentar-ser-investido-sem-estar-presente-285020">
                        Madrid avisa que irá recorrer se Puigdemont tentar ser investido sem estar presente
                    </a>
                </li>
                            <li>
                    <a href="/noticia/zidane-diz-que-nem-tudo-esta-mal-no-real-madrid-285019">
                        Zidane diz que &quot;nem tudo está mal&quot; no Real Madrid
                    </a>
                </li>
                            <li>
                    <a href="/noticia/abel-ferreira-quer-braga-corajoso-e-audaz-para-vencer-o-benfica-285018">
                        Abel Ferreira quer Braga corajoso e audaz para vencer o Benfica
                    </a>
                </li>
                            <li>
                    <a href="/noticia/utentes-falam-em-degradacao-como-nao-ha-memoria-no-pais-no-servico-dos-ctt-285017">
                        Utentes falam em “degradação como não há memória no país” no serviço dos CTT
                    </a>
                </li>
                            <li>
                    <a href="/noticia/producao-de-residuos-perigosos-com-valor-maximo-em-2016-285016">
                        Produção de resíduos perigosos com &quot;valor máximo&quot; em 2016 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-nao-se-pode-substituir-a-cofaco-285013">
                        Governo dos Açores “não se pode substituir&quot; à Cofaco
                    </a>
                </li>
                            <li>
                    <a href="/noticia/combate-ao-insucesso-escolar-com-resultados-encorajadores-285012">
                        Combate ao insucesso escolar com &quot;resultados encorajadores&quot;
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>