<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Portugal mantém quarto lugar no último &#039;ranking&#039; da FIFA - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/portugal-mantem-quarto-lugar-no-ultimo-ranking-da-fifa-antes-do-mundial2018-289230" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/portugal-mantem-quarto-lugar-no-ultimo-ranking-da-fifa-antes-do-mundial2018-289230" />
	<meta property="og:title" content="Portugal mant&eacute;m quarto lugar no &uacute;ltimo 'ranking' da FIFA" />
	<meta property="og:description" content="
A sele&ccedil;&atilde;o portuguesa de futebol 
manteve-se no quarto lugar do 'ranking' da FIFA, na &uacute;ltima 
atualiza&ccedil;&atilde;o antes do in&iacute;cio do Mundial2018, que se disputa na R&uacute;ssia, de
 14 de junho a 15 e julho.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/32242.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/portugal-mantem-quarto-lugar-no-ultimo-ranking-da-fifa-antes-do-mundial2018-289230"
  },
  "headline": "Portugal mant&eacute;m quarto lugar no &uacute;ltimo 'ranking' da FIFA",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/32242.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-06-07T09:53:00+0000",
  "dateModified": "2018-06-07T14:00:31+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
A sele&ccedil;&atilde;o portuguesa de futebol 
manteve-se no quarto lugar do 'ranking' da FIFA, na &uacute;ltima 
atualiza&ccedil;&atilde;o antes do in&iacute;cio do Mundial2018, que se disputa na R&uacute;ssia, de
 14 de junho a 15 e julho.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Quinta/07 ~ Junho, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="active">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="active">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="active">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Portugal mantém quarto lugar no último &#039;ranking&#039; da FIFA</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/32242.jpg"
                     alt="Portugal mantém quarto lugar no último &#039;ranking&#039; da FIFA">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Futebol</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 09:53</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
A seleção portuguesa de futebol 
manteve-se no quarto lugar do 'ranking' da FIFA, na última 
atualização antes do início do Mundial2018, que se disputa na Rússia, de
 14 de junho a 15 e julho.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>A
 'equipa das quinas' mantém-se atrás da Alemanha, que mantém a 
liderança, do Brasil e da Bélgica, com quem empatou a zero num encontro 
particular no sábado.</p><p>A
 Espanha, primeira adversária de Portugal no Grupo B do Mundial2018, 
caiu do oitavo lugar para o 10.º, por troca com a Polónia, na única 
alteração no 'top-10' da hierarquia mundial.</p><p>Em
 relação aos outros adversários de Portugal, o Irão, de Carlos Queiroz, 
caiu para a 37.ª posição e foi ultrapassado pela Austrália (36.ª) como 
melhor equipa da Confederação Asiática, enquanto Marrocos subiu um posto
 para o 41.º lugar.</p><p>Além do Brasil, o país de língua oficial portuguesa mais bem colocado continua a ser Cabo Verde, apesar de ter caído para 65.º.</p><p>Em
 relação às 32 equipas que vão estar presentes no Mundial2018, a 
anfitriã Rússia é a pior posicionada, depois de ter descido para o 70.º 
posto.</p><p></p><p>- ‘Ranking’ da FIFA em 07 de junho:</p><p>  1. (1) Alemanha, 1.558 pontos.</p><p>  2. (2) Brasil, 1.431.</p><p>  3. (3) Bélgica, 1.298.</p><p>  4. (4) Portugal, 1.274.</p><p>  5. (5) Argentina, 1.241.</p><p>  6. (6) Suíça, 1.199.</p><p>  7. (7) França, 1.198.</p><p>  8. (10) Polónia, 1.183.</p><p>  9. (9) Chile, 1.135.</p><p> 10. (8) Espanha, 1.126. </p><p> (...)</p><p> 37. (36) Irão, 708.</p><p> 52. (54) Burkina Faso, 604.</p><p> 65. (58) Cabo Verde, 478.</p><p>114. (106) Moçambique, 282.</p><p>121. (104) Guiné-Bissau, 255.</p><p>137. (138) Angola, 209.</p><p>185. (186) Macau, 60.</p><p>186. (187) São Tomé e Príncipe, 51.</p><p>190. (190) Timor-Leste, 45.</p><p></p><p>NFO // NFO</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/portugal-mantem-quarto-lugar-no-ultimo-ranking-da-fifa-antes-do-mundial2018-289230"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/james-james-arthur-e-the-hives-atuam-no-monte-verde-festival-289240">
                        James, James Arthur e The Hives atuam no Monte Verde Festival
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marcelo-rebelo-de-sousa-e-antonio-costa-sao-assunto-nos-acores-mas-muitos-desconhecem-o-que-se-comemora-289220">
                        Marcelo Rebelo de Sousa e António Costa são assunto nos Açores, mas muitos desconhecem o que se comemora
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alunos-fixam-a-acorianidade-com-mural-em-ponta-delgada-289245">
                        Alunos fixam a ‘açorianidade’ com mural em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tres-dias-de-comemoracoes-entre-ponta-delgada-boston-e-providence-289222">
                        Três dias de comemorações entre Ponta Delgada, Boston e Providence
                    </a>
                </li>
                            <li>
                    <a href="/noticia/requalificacao-da-calheta-pero-de-teive-concluida-no-verao-de-2020-289217">
                        &quot;Requalificação da Calheta Pêro de Teive concluída no verão de 2020&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fernando-mendes-e-outro-suspeito-de-agressoes-na-academia-chegaram-a-tribunal-289237">
                        Fernando Mendes e outro suspeito de agressões na Academia chegaram a tribunal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/atraso-de-radioterapia-na-ilha-terceira-deve-se-a-casuistica-e-a-falta-de-especialistas-289221">
                        Atraso de radioterapia na ilha Terceira deve-se a casuística e a falta de especialistas 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vasco-cordeiro-espera-bom-contributo-para-dar-a-conhecer-os-acores-e-a-autonomia-289219">
                        Vasco Cordeiro espera &quot;bom contributo&quot; para dar a conhecer os Açores e a autonomia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cocaina-na-europa-esta-a-aumentar-em-quantidade-e-pureza-289231">
                        Cocaína na Europa está a aumentar em quantidade e pureza
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dia-mundial-dos-oceanos-diaboliza-o-plastico-e-celebra-o-mar-saudavel-289233">
                        Dia Mundial dos Oceanos diaboliza o plástico e celebra o mar saudável
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/ciclista-detido-em-rabo-de-peixe-acusa-2-98-g-l-no-teste-do-balao-289092">
                        Ciclista detido em Rabo de Peixe acusa 2,98 g/l no &#039;teste do balão&#039;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mulher-ferida-por-foguete-em-rabo-de-peixe-289190">
                        Mulher ferida por foguete em Rabo de Peixe 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jovem-de-18-anos-morre-apos-ser-atacado-por-tubarao-289188">
                        Jovem de 18 anos morre após ser atacado por tubarão
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vila-franca-do-campo-de-luto-faleceu-antonio-cordeiro-289207">
                        Vila Franca do Campo de luto: faleceu António Cordeiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cerca-de-100-trabalhadoras-da-cofaco-manifestam-se-em-rabo-de-peixe-289173">
                        Cerca de 100 trabalhadoras da Cofaco manifestam-se em Rabo de Peixe (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jovem-produtor-da-maia-venceu-pela-primeira-vez-concurso-de-vacas-289162">
                        Jovem produtor da Maia venceu pela primeira vez concurso de vacas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/privado-traz-aviao-de-carga-para-sao-miguel-289195">
                        Privado traz avião de carga para São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-anuncia-a-renovacao-com-oito-jogadores-289095">
                        Santa Clara anuncia a renovação com oito jogadores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/james-james-arthur-e-the-hives-atuam-no-monte-verde-festival-289240">
                        James, James Arthur e The Hives atuam no Monte Verde Festival
                    </a>
                </li>
                            <li>
                    <a href="/noticia/grupos-central-e-ocidental-sob-alertas-laranja-e-amarelo-289115">
                        Grupos central e ocidental sob alertas laranja e amarelo
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/incencio-no-raiz-bar-em-ponta-delgada-289049">
                        Incêndio no Raiz Bar em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detida-funcionaria-suspeita-de-desviar-300-mil-euros-de-escola-de-ponta-delgada-288326">
                        Detida funcionária suspeita de desviar 300 mil euros em escola de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ciclista-detido-em-rabo-de-peixe-acusa-2-98-g-l-no-teste-do-balao-289092">
                        Ciclista detido em Rabo de Peixe acusa 2,98 g/l no &#039;teste do balão&#039;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-apreendeu-170-quilos-de-chicharro-em-sao-miguel-288671">
                        GNR apreendeu 170 quilos de chicharro em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tomas-amaral-campeao-do-mundo-de-ginastica-aerobica-288907">
                        Tomás Amaral campeão do mundo de ginástica aeróbica 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-detido-por-incendiar-casa-em-ponta-delgada-por-vinganca-contra-senhorio-288783">
                        Homem detido por incendiar casa em Ponta Delgada por vingança contra senhorio
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jovem-detido-em-ponta-delgada-por-tentar-agredir-a-mae-288609">
                        Jovem detido em Ponta Delgada por tentar agredir a mãe
                    </a>
                </li>
                            <li>
                    <a href="/noticia/suspeito-de-violar-menina-de-8-anos-detido-em-ponta-delgada-288833">
                        Suspeito de violar menina de 8 anos detido em Ponta Delgada 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mulher-ferida-por-foguete-em-rabo-de-peixe-289190">
                        Mulher ferida por foguete em Rabo de Peixe 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/incendio-destroi-raiz-club-em-ponta-delgada-289055">
                        Incêndio destrói Raiz Club em Ponta Delgada
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  <p><a target="_blank" rel="nofollow" href="http://www.acorianooriental.pt/pagina/negocios-com-marca-acores-1"><img alt="marca acores" src="http://www.acorianooriental.pt/files/multimedia/docs/204.png"></a></p></div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/portugal-vence-argelia-por-3-0-a-oito-dias-do-jogo-com-a-espanha-289247">
                        Portugal vence Argélia por 3-0, a oito dias do jogo com a Espanha
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ponta-delgada-prepara-se-para-as-comemoracoes-do-dia-de-portugal-289246">
                        Ponta Delgada prepara-se para as comemorações do Dia de Portugal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alunos-fixam-a-acorianidade-com-mural-em-ponta-delgada-289245">
                        Alunos fixam a ‘açorianidade’ com mural em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cinco-detidos-e-305-doses-de-heroina-apreendida-pela-psp-289244">
                        Cinco detidos e 305 doses de heroína apreendidas pela PSP 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ps-quer-partidos-unidos-contra-orcamento-insuficiente-da-ue-289243">
                        PS quer partidos unidos contra orçamento &quot;insuficiente&quot; da UE
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-acores-reitera-necessidade-de-servico-de-estatistica-independente-na-regiao-289242">
                        PSD/Açores reitera necessidade de serviço de estatística independente na região 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marinha-garante-reforco-de-presenca-nos-acores-289241">
                        Marinha garante reforço de presença nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/james-james-arthur-e-the-hives-atuam-no-monte-verde-festival-289240">
                        James, James Arthur e The Hives atuam no Monte Verde Festival
                    </a>
                </li>
                            <li>
                    <a href="/noticia/forcas-de-seguranca-e-funcionarios-judiciais-juntam-se-a-reivindicacoes-de-professores-289239">
                        Forças de segurança e funcionários judiciais juntam-se a reivindicações de professores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/taxa-de-sacos-leves-pode-alargar-se-a-sacos-de-plastico-mais-espessos-289238">
                        Taxa de sacos leves pode alargar-se a sacos de plástico mais espessos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fernando-mendes-e-outro-suspeito-de-agressoes-na-academia-chegaram-a-tribunal-289237">
                        Fernando Mendes e outro suspeito de agressões na Academia chegaram a tribunal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/custos-de-construcao-de-habitacao-subiram-para-1-7-em-abril-289236">
                        Custos de construção de habitação subiram para 1,7% em abril
                    </a>
                </li>
                            <li>
                    <a href="/noticia/insolvencias-em-portugal-sobem-7-ate-maio-devido-a-conclusao-do-numero-de-processos-289235">
                        Insolvências em Portugal sobem 7% até maio devido à conclusão do número de processos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/recenseamento-automatico-vai-acabar-com-desigualdade-incompreensivel-289234">
                        Recenseamento automático vai acabar com &quot;desigualdade incompreensível&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dia-mundial-dos-oceanos-diaboliza-o-plastico-e-celebra-o-mar-saudavel-289233">
                        Dia Mundial dos Oceanos diaboliza o plástico e celebra o mar saudável
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="http://www.acorianooriental.pt/pagina/politica-de-privacidade" >Política de Privacidade</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>
            Consulte os <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">termos e condições de utilização</a> e a <a target="_blank" href="/pagina/politica-de-privacidade">política de privacidade</a> do site do Açoriano Oriental.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>