<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Portugal e Brasil vão celebrar juntos 100 anos da travessia do Atlântico Sul  - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/portugal-e-brasil-vao-celebrar-juntos-100-anos-da-travessia-do-atlantico-sul-282200" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/portugal-e-brasil-vao-celebrar-juntos-100-anos-da-travessia-do-atlantico-sul-282200" />
	<meta property="og:title" content="Portugal e Brasil v&atilde;o celebrar juntos 100 anos da travessia do Atl&acirc;ntico Sul " />
	<meta property="og:description" content="
O Presidente da Rep&uacute;blica prestou homenagem &agrave; avia&ccedil;&atilde;o naval 
portuguesa, criada h&aacute; cem anos, e anunciou que em 2022 Portugal e o 
Brasil v&atilde;o celebrar em conjunto o centen&aacute;rio da primeira travessia do 
Atl&acirc;ntico Sul.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/28646.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/portugal-e-brasil-vao-celebrar-juntos-100-anos-da-travessia-do-atlantico-sul-282200"
  },
  "headline": "Portugal e Brasil v&atilde;o celebrar juntos 100 anos da travessia do Atl&acirc;ntico Sul ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/28646.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2017-09-28T17:39:00+0000",
  "dateModified": "2017-09-28T19:27:49+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O Presidente da Rep&uacute;blica prestou homenagem &agrave; avia&ccedil;&atilde;o naval 
portuguesa, criada h&aacute; cem anos, e anunciou que em 2022 Portugal e o 
Brasil v&atilde;o celebrar em conjunto o centen&aacute;rio da primeira travessia do 
Atl&acirc;ntico Sul.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Quinta/28 ~ Setembro, 2017</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Portugal e Brasil vão celebrar juntos 100 anos da travessia do Atlântico Sul </h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/28646.jpg"
                     alt="Portugal e Brasil vão celebrar juntos 100 anos da travessia do Atlântico Sul ">
            </div>
            </div>
            
<div class="owl-carousel">
                            <div>
                                    <a id="image-28646" href="#"
                       onclick="playImage('/images/articleframe/28646.jpg'); return false;">
                        <img src="/images/playlist/28646.jpg"
                             alt="Image" class="img-responsive">
                    </a>
                            </div>
                    <div>
                                    <a id="image-28650" href="#"
                       onclick="playImage('/images/articleframe/28650.jpg'); return false;">
                        <img src="/images/playlist/28650.jpg"
                             alt="Image" class="img-responsive">
                    </a>
                            </div>
                    <div>
                                    <a id="image-28652" href="#"
                       onclick="playImage('/images/articleframe/28652.jpg'); return false;">
                        <img src="/images/playlist/28652.jpg"
                             alt="Image" class="img-responsive">
                    </a>
                            </div>
                                <div>
                                    <a id="image-28649" href="#"
                       onclick="playImage('/images/articleframe/28649.jpg'); return false;">
                        <img src="/images/playlist/28649.jpg"
                             alt="Image" class="img-responsive">
                    </a>
                            </div>
                    <div>
                                    <a id="image-28647" href="#"
                       onclick="playImage('/images/articleframe/28647.jpg'); return false;">
                        <img src="/images/playlist/28647.jpg"
                             alt="Image" class="img-responsive">
                    </a>
                            </div>
                    <div>
                                    <a id="image-28651" href="#"
                       onclick="playImage('/images/articleframe/28651.jpg'); return false;">
                        <img src="/images/playlist/28651.jpg"
                             alt="Image" class="img-responsive">
                    </a>
                            </div>
                                <div>
                                    <a id="image-28648" href="#"
                       onclick="playImage('/images/articleframe/28648.jpg'); return false;">
                        <img src="/images/playlist/28648.jpg"
                             alt="Image" class="img-responsive">
                    </a>
                            </div>
            </div>        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Nacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 17:39</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
O Presidente da República prestou homenagem à aviação naval 
portuguesa, criada há cem anos, e anunciou que em 2022 Portugal e o 
Brasil vão celebrar em conjunto o centenário da primeira travessia do 
Atlântico Sul.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p><br></p> <p>O chefe de Estado e Comandante Supremo das Forças 
Armadas falava durante uma cerimónia comemorativa dos cem anos da 
aviação naval, em Belém, Lisboa, junto ao monumento que assinala a 
travessia aérea realizada por Sacadura Cabral e Gago Coutinho no 
hidroavião "Lusitânia", em 1922.</p> <p>"Quero realçar, pela sua 
esmagadora grandeza e valor científico, a primeira travessia aérea do 
Atlântico Sul, que celebraremos em conjunto com o Brasil em 2022, levada
 a cabo por dois ilustres oficiais da Marinha: os heroicos, então 
comandantes, Artur Sacadura Cabral e Carlos Gago Coutinho", declarou Marcelo Rebelo de Sousa.</p> <p>Antes,
 o académico Cyrne de Castro, que foi aviador nos anos 50, pediu que 
essa efeméride seja devidamente celebrada: "Este centenário merece que 
nos empenhemos numa melhor consciencialização do significado daquele 
feito aeronáutico e do que ele contribuiu para o prestígio de Portugal e
 para o desenvolvimento da segurança na navegação aérea em todo o 
mundo".</p> <p>"Dentro de cinco anos é daqui a pouco tempo", salientou o comandante, membro da Academia de Marinha.</p> <p>O
 Presidente da República referiu que Gago Coutinho e Sacadura Cabral, 
"mais do que atravessar o Atlântico num pequeno hidroavião, comprovaram o
 rigor do seu sistema de navegação, pioneiro entre os demais e precursor
 do irreversível progresso da navegação aérea".</p> <p>"Por isso, aqui 
lhes rendo, uma vez mais, em nome de Portugal e de todos os portugueses,
 a minha homenagem, não esquecendo o crucial papel do primeiro no 
lançamento e direção no quadro da nova aviação naval", acrescentou.</p> <p>Marcelo
 Rebelo de Sousa lembrou que a aviação naval portuguesa nasceu "naqueles
 anos da Grande Guerra", quando "os submarinos devastavam no Atlântico e
 no Mediterrâneo" e foi necessário "empregar as máquinas voadoras também
 e sobretudo para garantir a guarda e o uso desse mar".</p> <p>"Apesar 
da agitação política da época, dos avanços e recuos institucionais e das
 dificuldades que pareciam inultrapassáveis, o labor e a perseverança de
 meia dúzia de homens que foram o sustentáculo da aviação naval que se 
esboçava, tornaram possível voar sobre o mar português", prosseguiu, 
elogiando os "muitos e notáveis os serviços prestados ao país" até à sua
 integração na Força Aérea.</p> <p>"A Marinha voltou a ter asas em 1993.
 E, tal como no passado, rapidamente cresceu e afirmou, com afinco e 
determinação, uma significativa aviação naval. Neste quase quarto de 
século de existência do helicóptero naval, a esquadrilha de helicópteros
 da Marinha é e continuará a ser uma unidade fundamental para as nossas 
operações navais", considerou.</p> <p>Perante o ministro da Defesa 
Nacional e as chefias militares da Força Aérea e da Marinha, o 
Presidente da República concluiu: "Duas épocas distintas, a mesma 
notável Armada, a mesma Marinha, servida por pessoas competentes e 
temerárias. Mais uma vez se prova, e nunca é demais frisá-lo, que o 
valor das instituições assenta na excelência das pessoas que nelas 
servem".</p> <p>O chefe do Estado-Maior da Armada, o almirante Silva 
Ribeiro, defendeu a "importância prática" de a Marinha possuir 
capacidade aeronaval e apontou o trabalho conjunto como a Força Aérea 
como "exemplo virtuoso e paradigmático de cooperação institucional", 
afirmando que tem sido feito "de forma notável, sem mácula, sem 
replicação de meios e de tarefas, e com economia de esforço e de 
recursos".</p> <p>Durante esta cerimónia, que incluiu um desfile militar
 e acrobacias aéreas, foi descerrada uma placa comemorativa e depositada
 uma coroa de flores em memória dos mortos em serviço.</p> <p>Na 
assistência esteve também, como convidado, o antigo ministro e 
ex-presidente do CDS-PP Paulo Portas, acompanhado pela sua mãe, Helena 
Sacadura Cabral, que é sobrinha de Artur de Sacadura Cabral.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/portugal-e-brasil-vao-celebrar-juntos-100-anos-da-travessia-do-atlantico-sul-282200"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/quase-40-cursos-ainda-sem-alunos-apos-2-a-fase-de-acesso-282178">
                         Quase 40 cursos ainda sem alunos após 2.ª fase de acesso
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detida-mulher-na-graciosa-na-posse-de-polen-de-haxixe-282185">
                        Detida mulher na Graciosa na posse de pólen de haxixe
                    </a>
                </li>
                            <li>
                    <a href="/noticia/candidato-do-psd-a-camara-de-ponta-delgada-diz-que-vai-cumprir-mandato-282190">
                        Candidato do PSD à Câmara de Ponta Delgada diz que vai cumprir mandato 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-recebe-belenenses-para-a-taca-de-portugal-282192">
                        Santa Clara recebe Belenenses para a Taça de Portugal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/eder-de-regresso-aos-eleitos-de-portugal-para-jogos-com-andorra-e-suica-282184">
                        Éder de regresso aos eleitos de Portugal, para jogos com Andorra e Suíça
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-do-comercio-critica-qualidade-da-restauracao-282174">
                        Câmara do Comércio critica qualidade da restauração
                    </a>
                </li>
                            <li>
                    <a href="/noticia/selecao-portuguesa-viaja-para-andorra-em-aviao-da-forca-aerea-282187">
                        Seleção portuguesa viaja para Andorra em avião da Força Aérea
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vasco-cordeiro-convoca-concertacao-estrategica-para-analisar-propostas-de-plano-e-orcamento-para-2018-282180">
                        Vasco Cordeiro convoca Concertação Estratégica para analisar propostas de Plano e Orçamento para 2018
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ordem-dos-advogados-quer-discurso-de-defesa-dos-direitos-humanos-nos-acores-282194">
                        Ordem dos Advogados quer discurso de defesa dos direitos humanos nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cerca-de-9-3-milhoes-chamados-a-votar-no-domingo-para-308-camaras-e-3-092-freguesias-282182">
                        Cerca de 9,3 milhões  chamados a votar no domingo para 308 câmaras e 3.092 freguesias
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/detidos-dois-homens-por-sequestro-de-uma-crianca-de-13-anos-282130">
                        Detidos dois homens por sequestro de criança
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-prolonga-aviso-amarelo-para-duas-ilhas-dos-acores-devido-a-chuva-e-trovoada-282112">
                        IPMA prolonga aviso amarelo para duas ilhas dos Açores devido a chuva e trovoada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/navio-aurora-chega-aos-acores-apos-incendio-a-bordo-282060">
                        Navio Aurora chega aos Açores após incêndio a bordo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-agrava-alerta-de-precipitacao-282136">
                        IPMA agrava alerta de precipitação
                    </a>
                </li>
                            <li>
                    <a href="/noticia/comerciantes-satisfeitos-com-anuncio-dos-voos-da-delta-airlines-para-os-acores-282073">
                        Comerciantes satisfeitos com anúncio dos voos da Delta Airlines para os Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/grupo-oriental-sob-aviso-amarelo-devido-a-chuva-282097">
                        Grupo Oriental sob aviso amarelo devido à chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sete-ilhas-dos-acores-sob-aviso-amarelo-devido-a-previsao-de-chuva-e-trovoada-282125">
                        Sete ilhas dos Açores sob aviso amarelo devido à previsão de chuva e trovoada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-casal-na-posse-de-plantas-de-canabis-e-polen-de-haxixe-282052">
                        Detido casal na posse de plantas de canábis e pólen de haxixe
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-suspeito-de-abuso-sexual-282163">
                        Detido suspeito de abuso sexual
                    </a>
                </li>
                            <li>
                    <a href="/noticia/be-acores-acusa-ctt-de-destruicao-de-propaganda-282142">
                        BE/Açores acusa CTT de destruição de propaganda
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/advogado-condenado-a-oito-anos-de-prisao-281809">
                        Advogado condenado a oito anos de prisão
                    </a>
                </li>
                            <li>
                    <a href="/noticia/delta-airlines-anuncia-novas-rotas-para-os-eua-com-partida-de-lisboa-e-ponta-delgada-282036">
                        Delta Airlines anuncia novas rotas para os EUA com partida de Lisboa e Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tempestade-tropical-irma-forma-se-sobre-o-atlantico-e-ameaca-tornar-se-furacao-281579">
                        Tempestade tropical Irma forma-se sobre o Atlântico e ameaça tornar-se furacão
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detidos-dois-homens-por-sequestro-de-uma-crianca-de-13-anos-282130">
                        Detidos dois homens por sequestro de criança
                    </a>
                </li>
                            <li>
                    <a href="/noticia/enfermeiros-protestam-no-hospital-de-ponta-delgada-281796">
                        Enfermeiros protestam no hospital de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-envia-19-mil-arvores-para-o-arquipelago-da-madeira-281966">
                        Governo dos Açores envia 19 mil árvores para o arquipélago da Madeira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/voo-da-azores-airlines-entre-lisboa-e-ponta-delgada-cancelado-devido-a-greve-281642">
                        Voo da Azores Airlines entre Lisboa e Ponta Delgada cancelado “devido a greve” 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detencao-de-homem-suspeito-de-violacao-em-sao-miguel-281991">
                        Detenção de homem suspeito de violação em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cinco-ilhas-dos-acores-sob-aviso-amarelo-devido-a-previsao-de-chuva-281666">
                        Cinco ilhas dos Açores sob aviso amarelo devido à previsão de chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-prolonga-aviso-amarelo-para-sete-ilhas-dos-acores-devido-a-chuva-282016">
                        IPMA prolonga aviso amarelo para sete ilhas dos Açores devido à chuva
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/especies-marinhas-japonesas-atravessaram-o-oceano-pacifico-em-detritos-de-plastico-282205">
                        Espécies marinhas japonesas atravessaram o oceano Pacífico em detritos de plástico
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bombas-de-insulina-para-novos-diabeticos-disponibilizadas-nos-proximos-dias-282204">
                        Bombas de insulina para novos diabéticos disponibilizadas nos próximos dias
                    </a>
                </li>
                            <li>
                    <a href="/noticia/carlos-costa-quer-que-solucao-para-malparado-seja-encontrada-dentro-dos-bancos-282203">
                        Carlos Costa quer que solução para malparado seja encontrada dentro dos bancos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/conselho-de-ministros-aprova-regime-sancionatorio-do-crowdfunding-282202">
                        Conselho de Ministros aprova regime sancionatório do &#039;crowdfunding&#039;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/projeto-para-prevenir-riscos-naturais-vai-ser-alargado-a-zonas-criticas-dos-acores-282201">
                        Projeto para prevenir riscos naturais vai ser alargado a zonas críticas dos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portugal-e-brasil-vao-celebrar-juntos-100-anos-da-travessia-do-atlantico-sul-282200">
                        Portugal e Brasil vão celebrar juntos 100 anos da travessia do Atlântico Sul 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/madrid-exige-suspensao-de-referendo-na-catalunha-282199">
                        Madrid exige suspensão de referendo na Catalunha
                    </a>
                </li>
                            <li>
                    <a href="/noticia/crianca-de-tres-anos-fere-outras-duas-a-tiro-em-centro-de-dia-nos-eua-282197">
                        Criança de três anos fere outras duas a tiro em centro de dia nos EUA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/autorizacao-para-mulheres-conduzirem-tera-impacto-importante-na-economia-da-arabia-saudita-282196">
                        Autorização para mulheres conduzirem terá impacto importante na economia da Arábia Saudita
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ordem-dos-advogados-quer-discurso-de-defesa-dos-direitos-humanos-nos-acores-282194">
                        Ordem dos Advogados quer discurso de defesa dos direitos humanos nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acao-dos-deputados-do-ps-eleitos-pelos-acores-de-grande-cumplicidade-com-governo-regional-282193">
                        Ação dos deputados do PS eleitos pelos Açores de &quot;grande cumplicidade&quot; com Governo Regional
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-recebe-belenenses-para-a-taca-de-portugal-282192">
                        Santa Clara recebe Belenenses para a Taça de Portugal
                    </a>
                </li>
                            <li>
                    <a href="/noticia/criancas-diabeticas-com-menos-de-10-anos-continuam-sem-acesso-a-bombas-de-insulina-282191">
                        Crianças diabéticas com menos de 10 anos continuam sem acesso a bombas de insulina
                    </a>
                </li>
                            <li>
                    <a href="/noticia/candidato-do-psd-a-camara-de-ponta-delgada-diz-que-vai-cumprir-mandato-282190">
                        Candidato do PSD à Câmara de Ponta Delgada diz que vai cumprir mandato 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/teodora-cardoso-rejeita-tentacao-de-reduzir-impostos-so-porque-defice-desceu-282189">
                        Teodora Cardoso rejeita tentação de reduzir impostos só porque défice desceu
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>