<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Parlamento chumba três nomes apontados para a administração da Anacom - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/parlamento-chumba-tres-nomes-apontados-para-a-administracao-da-anacom-280929" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/parlamento-chumba-tres-nomes-apontados-para-a-administracao-da-anacom-280929" />
	<meta property="og:title" content="Parlamento chumba tr&ecirc;s nomes apontados para a administra&ccedil;&atilde;o da Anacom" />
	<meta property="og:description" content="
A comiss&atilde;o parlamentar de Economia, Inova&ccedil;&atilde;o e Obras P&uacute;blicas 
chumbou hoje tr&ecirc;s dos quatro nomes propostos pelo Governo para o 
regulador das comunica&ccedil;&otilde;es, a ANACOM, decis&atilde;o consultiva da qual ser&aacute; 
dado conhecimento ao Governo por parte do parlamento.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/4673.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/parlamento-chumba-tres-nomes-apontados-para-a-administracao-da-anacom-280929"
  },
  "headline": "Parlamento chumba tr&ecirc;s nomes apontados para a administra&ccedil;&atilde;o da Anacom",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/4673.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2017-07-27T18:46:00+0000",
  "dateModified": "2017-07-27T18:47:22+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO Online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
A comiss&atilde;o parlamentar de Economia, Inova&ccedil;&atilde;o e Obras P&uacute;blicas 
chumbou hoje tr&ecirc;s dos quatro nomes propostos pelo Governo para o 
regulador das comunica&ccedil;&otilde;es, a ANACOM, decis&atilde;o consultiva da qual ser&aacute; 
dado conhecimento ao Governo por parte do parlamento.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=319383668127039&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Sexta/28 ~ Julho, 2017</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        <article class="read video-article">
    <header>
                <h1>Parlamento chumba três nomes apontados para a administração da Anacom</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/4673.jpg"
                     alt="Parlamento chumba três nomes apontados para a administração da Anacom">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO Online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Economia</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">27 de Jul de 2017, 18:46</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
A comissão parlamentar de Economia, Inovação e Obras Públicas 
chumbou hoje três dos quatro nomes propostos pelo Governo para o 
regulador das comunicações, a ANACOM, decisão consultiva da qual será 
dado conhecimento ao Governo por parte do parlamento.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p><br></p><p>Francisco 
Cal, Dalila Araújo e Margarida Sá Costa, apontados para vogais da 
ANACOM, não reúnem "as condições para o exercício" dos cargos para os 
quais foram indigitados, indicam o relatórios a cargo do deputado do PSD
 Joel Sá, textos que, depois de uma "longa discussão", admitiu o próprio
 à agência Lusa, foram hoje aprovados em sede de comissão.</p><p>Dalila 
Araújo e Margarida Sá Costa não "parecem" reunir condições para os 
cargos "em razão das incompatibilidades e impedimentos", por terem 
exercido funções na Portugal Telecom/MEO, e de Francisco Cal é dito que 
"não possui formação específica ou experiência em regulação".</p><p>O 
PS, pelo coordenador na comissão de Economia, Luís Testa, criticou o que
 diz ser a "duplicidade de critérios" na avaliação dos nomes apontados 
para a administração do regulador.</p><p>"A Assembleia da República 
ficou numa situação delicada porque por um lado não quer pessoas que 
tenham anteriores ligações ao setor, mas por outro também chumba pessoas
 que não tenham tido ligações anteriores ao setor", sublinhou, em 
declarações à Lusa.</p><p>Já Joel Sá, deputado relator dos textos, diz 
esperar agora "bom senso" do Governo e uma retirada dos nomes apontados 
para o regulador.</p><p>Na semana passada, a comissão parlamentar de 
Economia, Inovação e Obras Públicas havia viabilizado o relatório de 
Joel Sá indicando que João Cadete de Matos reúne condições para ser o 
presidente da Anacom, mas a discussão e votação dos textos sobre os 
nomes apontados para vogais avançou para o dia de hoje.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/parlamento-chumba-tres-nomes-apontados-para-a-administracao-da-anacom-280929"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><p class="shadow-box"><a href="http://www.acorianooriental.pt/dossie/red-bull-cliff-diving-2017"><img src="http://www.acorianooriental.pt/files/multimedia/docs/173.jpg" alt="Red Bull Cliff Diving" /></a></p>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/cerca-de-200-passageiros-retidos-em-boston-devido-a-avaria-tecnica-em-aviao-da-sata-280942">
                        Cerca de 200 passageiros retidos em Boston devido a avaria técnica em avião da SATA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portugal-tem-novo-projeto-de-defesa-para-as-lajes-que-esta-a-apresentar-aos-eua-280932">
                        Portugal tem novo projeto de defesa para as Lajes que está a apresentar aos EUA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/professores-entregam-no-parlamento-dos-acores-peticao-contra-contratacoes-sucessivas-280928">
                        Professores entregam no parlamento dos Açores petição contra contratações sucessivas 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lavoura-desconfia-de-conluio-no-preco-do-leite-e-a-manchete-do-acoriano-oriental-280933">
                        &quot;Lavoura desconfia de conluio no preço do leite&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/parlamento-chumba-tres-nomes-apontados-para-a-administracao-da-anacom-280929">
                        Parlamento chumba três nomes apontados para a administração da Anacom
                    </a>
                </li>
                            <li>
                    <a href="/noticia/chefe-do-estado-maior-dos-eua-nao-aplica-ordem-de-trump-sobre-transexuais-280931">
                        Chefe do Estado Maior dos EUA não aplica ordem de Trump sobre transexuais 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/maquinas-de-venda-automatica-de-hospitais-disponibilizam-alimentos-proibidos-280936">
                        Máquinas de venda automática de hospitais disponibilizam alimentos proibidos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/conselho-de-ministros-aprova-novo-modelo-de-apoio-financeiro-as-artes-280930">
                        Conselho de Ministros aprova novo modelo de apoio financeiro às artes 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/uma-em-cada-cinco-criancas-institucionalizadas-em-2016-estava-em-perigo-de-vida-280934">
                        Uma em cada cinco crianças institucionalizadas em 2016 estava em perigo de vida
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alteracoes-a-lei-do-rsi-entram-em-vigor-em-27-de-setembro-280941">
                        Alterações à lei do RSI entram em vigor em 27 de setembro
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/capacidade-hoteleira-esgotada-em-sao-miguel-obriga-37-passageiros-a-pernoita-no-aeroporto-280843">
                        Capacidade hoteleira esgotada em São Miguel obriga 37 passageiros a pernoita no aeroporto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marinha-investiga-fundo-do-mar-nos-acores-280878">
                        Marinha investiga fundo do mar nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-homem-suspeito-de-trafico-de-droga-na-madalena-280825">
                        ﻿  Detido homem suspeito de tráfico de droga na Madalena
                    </a>
                </li>
                            <li>
                    <a href="/noticia/festa-de-verao-da-acores-magazine-no-cais-da-sardinha-280830">
                        Festa de Verão da Açores magazine no Cais da Sardinha
                    </a>
                </li>
                            <li>
                    <a href="/noticia/conselho-de-ilha-preocupado-com-situacao-da-cofaco-a-maior-empregadora-do-pico-280846">
                        Conselho de Ilha preocupado com situação da Cofaco, a maior empregadora do Pico
                    </a>
                </li>
                            <li>
                    <a href="/noticia/absolvido-militar-norte-americano-da-base-das-lajes-acusado-de-violacao-e-tentativa-de-homicicido-280826">
                        Absolvido militar norte-americano da base das Lajes acusado de violação e tentativa de homicícido
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-emite-aviso-amarelo-para-cinco-ilhas-dos-acores-devido-a-chuva-1">
                        IPMA emite aviso amarelo para cinco ilhas dos Açores devido à chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-municipal-da-lagoa-coloca-a-discussao-requalificacao-da-frente-maritima-280835">
                        Câmara Municipal da Lagoa coloca à discussão requalificação da frente marítima
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cerca-de-200-passageiros-retidos-em-boston-devido-a-avaria-tecnica-em-aviao-da-sata-280942">
                        Cerca de 200 passageiros retidos em Boston devido a avaria técnica em avião da SATA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/criancas-portuguesas-reconhecem-dificuldades-dos-pais-em-comprar-bens-essenciais-254385">
                        Crianças portuguesas reconhecem dificuldades dos pais em comprar bens essenciais
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/aviao-da-sata-aterra-de-emergencia-em-ponta-delgada">
                        Avião da SATA aterra de emergência em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bombeiros-acodem-a-explosao">
                        Bombeiros acodem a incêndio em Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/capacidade-hoteleira-esgotada-em-sao-miguel-obriga-37-passageiros-a-pernoita-no-aeroporto-280843">
                        Capacidade hoteleira esgotada em São Miguel obriga 37 passageiros a pernoita no aeroporto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ministerio-publico-acusa-tres-funcionarias-publicas-dos-acores-de-desviarem-mais-de-1me">
                        Ministério Público acusa três funcionárias públicas dos Açores de desviarem mais de 1ME
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-jovem-que-abusou-sexualmente-de-crianca-apos-lhe-ter-dado-droga-280778">
                        Detido jovem que abusou sexualmente de criança após lhe ter dado droga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ponta-delgada-assinala-centenario-de-bombardeamento-a-cidade">
                        Ponta Delgada assinala centenário de bombardeamento à cidade
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-acores-diz-que-governo-regional-e-administracao-da-sata-devem-pedido-de-desculpas">
                        PSD/Açores diz que Governo Regional e administração da SATA devem pedido de desculpas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ave-no-reator-obriga-aviao-que-voava-para-ponta-delgada-a-regressar-ao-aeroporto-sa-carneiro">
                        Ave no reator obriga avião que voava para Ponta Delgada a regressar ao aeroporto Sá Carneiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/oposicao-abandona-comissao-de-economia">
                        Oposição abandona Comissão de Economia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/problema-tecnico-cancela-voo-terceira-boston-da-transportadora-sata">
                        Problema técnico cancela voo Terceira-Boston da transportadora SATA
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/passageiros-retidos-em-boston-seguem-viagem-sabado-para-sao-miguel-280943">
                        Passageiros retidos em Boston seguem viagem sábado para São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cerca-de-200-passageiros-retidos-em-boston-devido-a-avaria-tecnica-em-aviao-da-sata-280942">
                        Cerca de 200 passageiros retidos em Boston devido a avaria técnica em avião da SATA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alteracoes-a-lei-do-rsi-entram-em-vigor-em-27-de-setembro-280941">
                        Alterações à lei do RSI entram em vigor em 27 de setembro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ine-reve-em-baixa-desemprego-de-maio-e-estima-nova-descida-para-9-0-em-junho-280940">
                        INE revê em baixa desemprego de maio e estima nova descida para 9,0% em junho
                    </a>
                </li>
                            <li>
                    <a href="/noticia/estudo-europeu-mostra-que-criancas-portuguesas-sao-amamentadas-durante-mais-tempo-280939">
                        Estudo europeu mostra que crianças portuguesas são amamentadas durante mais tempo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/maquinas-de-venda-automatica-de-hospitais-disponibilizam-alimentos-proibidos-280936">
                        Máquinas de venda automática de hospitais disponibilizam alimentos proibidos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/uma-em-cada-cinco-criancas-institucionalizadas-em-2016-estava-em-perigo-de-vida-280934">
                        Uma em cada cinco crianças institucionalizadas em 2016 estava em perigo de vida
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lavoura-desconfia-de-conluio-no-preco-do-leite-e-a-manchete-do-acoriano-oriental-280933">
                        &quot;Lavoura desconfia de conluio no preço do leite&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portugal-tem-novo-projeto-de-defesa-para-as-lajes-que-esta-a-apresentar-aos-eua-280932">
                        Portugal tem novo projeto de defesa para as Lajes que está a apresentar aos EUA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/chefe-do-estado-maior-dos-eua-nao-aplica-ordem-de-trump-sobre-transexuais-280931">
                        Chefe do Estado Maior dos EUA não aplica ordem de Trump sobre transexuais 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/conselho-de-ministros-aprova-novo-modelo-de-apoio-financeiro-as-artes-280930">
                        Conselho de Ministros aprova novo modelo de apoio financeiro às artes 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/parlamento-chumba-tres-nomes-apontados-para-a-administracao-da-anacom-280929">
                        Parlamento chumba três nomes apontados para a administração da Anacom
                    </a>
                </li>
                            <li>
                    <a href="/noticia/professores-entregam-no-parlamento-dos-acores-peticao-contra-contratacoes-sucessivas-280928">
                        Professores entregam no parlamento dos Açores petição contra contratações sucessivas 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-da-madeira-diz-que-nao-e-responsavel-pela-derrapagem-do-defice-nacional-280927">
                        Governo da Madeira diz que não é responsável pela derrapagem do défice nacional
                    </a>
                </li>
                            <li>
                    <a href="/noticia/confirmados-402-casos-de-hepatite-a-em-portugal-desde-o-inicio-do-ano-280923">
                        Confirmados 402 casos de hepatite A em Portugal desde o início do ano
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>