<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Ministro da Cultura demite diretora-geral das Artes por “perda de confiança política” - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/ministro-da-cultura-demite-diretora-geral-das-artes-por-perda-de-confianca-politica-288199" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/ministro-da-cultura-demite-diretora-geral-das-artes-por-perda-de-confianca-politica-288199" />
	<meta property="og:title" content="Ministro da Cultura demite diretora-geral das Artes por &ldquo;perda de confian&ccedil;a pol&iacute;tica&rdquo;" />
	<meta property="og:description" content="
O Minist&eacute;rio da Cultura anunciou esta sexta-feira 
ter cessado as fun&ccedil;&otilde;es da diretora-geral das Artes, Paula Varanda, por 
&ldquo;perda de confian&ccedil;a pol&iacute;tica&rdquo;.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/31853.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/ministro-da-cultura-demite-diretora-geral-das-artes-por-perda-de-confianca-politica-288199"
  },
  "headline": "Ministro da Cultura demite diretora-geral das Artes por &ldquo;perda de confian&ccedil;a pol&iacute;tica&rdquo;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/31853.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-05-04T11:08:00+0000",
  "dateModified": "2018-05-04T11:09:16+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O Minist&eacute;rio da Cultura anunciou esta sexta-feira 
ter cessado as fun&ccedil;&otilde;es da diretora-geral das Artes, Paula Varanda, por 
&ldquo;perda de confian&ccedil;a pol&iacute;tica&rdquo;.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Sexta/04 ~ Maio, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="active">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="active">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Ministro da Cultura demite diretora-geral das Artes por “perda de confiança política”</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/31853.jpg"
                     alt="Ministro da Cultura demite diretora-geral das Artes por “perda de confiança política”">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Cultura e Social</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 11:08</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
O Ministério da Cultura anunciou esta sexta-feira 
ter cessado as funções da diretora-geral das Artes, Paula Varanda, por 
“perda de confiança política”.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>“O
 Ministério da Cultura tomou a decisão de determinar a cessação de 
funções da Diretora da Direção-Geral das Artes, Paula Varanda, por perda
 de confiança política. O Ministério da Cultura tomou conhecimento de 
factos que tornam incompatível a manutenção de Paula Varanda no cargo 
Diretora-Geral das Artes”, pode ler-se no comunicado do ministério de 
Luís Filipe Castro Mendes, sem acrescentar mais detalhes.</p><p>O
 Governo realça que “todos os trabalhos em curso sob responsabilidade da
 Direção-Geral das Artes deverão decorrer dentro da normalidade e dos 
prazos previstos”. </p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/ministro-da-cultura-demite-diretora-geral-das-artes-por-perda-de-confianca-politica-288199"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/agrupamento-da-zona-militar-dos-acores-partiu-para-o-iraque-288196">
                        Agrupamento da Zona Militar dos Açores partiu para o Iraque (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/buscas-em-alto-mar-para-tentar-encontrar-dois-tripulantes-de-veleiro-nos-acores-288180">
                        Buscas em alto mar para tentar encontrar dois tripulantes de veleiro nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/humberto-moniz-deixa-de-iluminar-o-santo-cristo-70-anos-depois-288191">
                        Humberto Moniz deixa de “iluminar” o Santo Cristo 70 anos depois
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portos-dos-acores-tem-quatro-meses-para-concurso-do-porto-da-praia-da-vitoria-288178">
                        Portos dos Açores tem quatro meses para concurso do porto da Praia da Vitória
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-define-areas-de-afetacao-de-verbas-de-jogos-da-santa-casa-288179">
                        Governo dos Açores define áreas de afetação de verbas de jogos da Santa Casa 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/obra-da-escola-da-mae-de-deus-sem-fundos-da-ue-e-a-manchete-do-acoriano-oriental-288183">
                        &quot;Obra da Escola da Mãe de Deus sem fundos da UE&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-quer-estudo-sobre-portos-da-regiao-com-foco-nas-ilhas-do-triangulo-288181">
                        PSD quer estudo sobre portos da região com foco nas ilhas do Triângulo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/capa-oferecida-por-emigrante-nos-eua-na-procissao-do-santo-cristo-288177">
                        Capa oferecida por emigrante nos EUA na procissão do Santo Cristo 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/primeiro-orcamento-participativo-dos-acores-registou-326-antepropostas-288182">
                        Primeiro Orçamento Participativo dos Açores registou 326 antepropostas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ulreich-diz-que-erro-frente-ao-real-madrid-faz-parte-da-vida-de-um-guarda-redes-288194">
                        Ulreich diz que erro frente ao Real Madrid faz parte da vida de um guarda-redes
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/novo-monte-palace-surgira-em-2021-288103">
                        Novo Monte Palace surgirá em 2021
                    </a>
                </li>
                            <li>
                    <a href="/noticia/capa-oferecida-por-emigrante-nos-eua-na-procissao-do-santo-cristo-em-ponta-delgada-288176">
                        Capa oferecida por emigrante nos EUA na procissão do Santo Cristo em Ponta Delgada 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detido-suspeito-de-ter-raptado-e-tentado-violar-uma-menina-de-14-anos-288154">
                        Detido suspeito de ter raptado e tentado violar uma menina de 14 anos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-de-ponta-delgada-da-tolerancia-de-ponto-na-quinta-feira-do-santo-cristo-288073">
                        Câmara de Ponta Delgada dá tolerância de ponto na quinta-feira do Santo Cristo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presidente-do-santa-clara-diz-que-equipa-vai-subir-ao-pico-se-chegar-a-i-liga-288076">
                        Presidente do Santa Clara diz que equipa vai subir ao Pico se chegar à I Liga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-vence-em-aveiro-e-mantem-se-na-corrida-pela-subida-288085">
                        Santa Clara vence em Aveiro e mantém-se na corrida pela subida
                    </a>
                </li>
                            <li>
                    <a href="/noticia/resgatados-sete-pescadores-em-perigo-288081">
                        Resgatados sete pescadores em perigo 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/agrupamento-da-zona-militar-dos-acores-partiu-para-o-iraque-288196">
                        Agrupamento da Zona Militar dos Açores partiu para o Iraque (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/buscas-em-alto-mar-para-tentar-encontrar-dois-tripulantes-de-veleiro-nos-acores-288180">
                        Buscas em alto mar para tentar encontrar dois tripulantes de veleiro nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/homem-rapta-e-tenta-violar-jovem-de-14-anos-e-a-manchete-do-acoriano-oriental-288160">
                        &quot;Homem rapta e tenta violar jovem de 14 anos&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/novo-monte-palace-surgira-em-2021-288103">
                        Novo Monte Palace surgirá em 2021
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-com-turista-interrompeu-transito-no-centro-de-ponta-delgada-287605">
                        Acidente com turista interrompeu trânsito no centro de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/primeiro-voo-comercial-do-aviao-a321neo-wonder-da-azores-airlines-287573">
                        Primeiro voo comercial do avião A321neo &quot;Wonder&quot; da Azores Airlines (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/capa-oferecida-por-emigrante-nos-eua-na-procissao-do-santo-cristo-em-ponta-delgada-288176">
                        Capa oferecida por emigrante nos EUA na procissão do Santo Cristo em Ponta Delgada 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aviao-da-sata-foi-o-unico-a-aterrar-na-madeira-video-287775">
                        Avião da SATA foi &quot;o único a aterrar&quot; na Madeira (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/curta-acoriana-sobre-o-potencial-do-yoga-mostra-se-na-india-287815">
                        ‘Curta’ açoriana sobre o potencial do yoga mostra-se na Índia (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dois-detidos-por-suspeita-de-violacao-de-uma-turista-idosa-nas-flores-287629">
                        Dois detidos por suspeita de violação de uma turista idosa nas Flores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/loja-lanca-site-para-internacionalizar-calcado-feito-nos-acores-288059">
                        Loja lança site para internacionalizar calçado feito nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/grupo-icelandair-e-o-unico-pre-qualificado-para-compra-da-azores-airlines-287836">
                        Grupo Icelandair é o único pré-qualificado para compra da Azores Airlines
                    </a>
                </li>
                            <li>
                    <a href="/noticia/depressao-irene-afeta-acores-com-vento-forte-e-agitacao-maritima-287812">
                        Depressão &quot;Irene&quot; afeta Açores com vento forte e agitação maritima 
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/primeiros-bilhetes-para-a-festa-do-chicharro-a-venda-no-santo-cristo-288201">
                        Primeiros bilhetes para a Festa do Chicharro à venda no Santo Cristo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/varias-escolas-nos-acores-a-funcionar-a-meio-gas-por-greve-de-nao-docentes-288200">
                        Várias escolas nos Açores a funcionar a &quot;meio gás&quot; por greve de não docentes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ministro-da-cultura-demite-diretora-geral-das-artes-por-perda-de-confianca-politica-288199">
                        Ministro da Cultura demite diretora-geral das Artes por “perda de confiança política”
                    </a>
                </li>
                            <li>
                    <a href="/noticia/escolas-encerradas-e-servicos-fechados-em-todo-o-pais-devido-a-greve-288198">
                        Escolas encerradas e serviços fechados em todo o país devido a greve
                    </a>
                </li>
                            <li>
                    <a href="/noticia/parecer-da-subcomissao-de-etica-sobre-viagens-de-deputados-em-vias-de-conclusao-288197">
                        Parecer da subcomissão de Ética sobre viagens de deputados em vias de conclusão
                    </a>
                </li>
                            <li>
                    <a href="/noticia/agrupamento-da-zona-militar-dos-acores-partiu-para-o-iraque-288196">
                        Agrupamento da Zona Militar dos Açores partiu para o Iraque (vídeo)
                    </a>
                </li>
                            <li>
                    <a href="/noticia/estados-norte-americanos-kansas-e-oklahoma-aprovam-projetos-lei-de-adocao-anti-lgbt-288195">
                        Estados norte-americanos Kansas e Oklahoma aprovam projetos-lei de adoção anti-LGBT 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ulreich-diz-que-erro-frente-ao-real-madrid-faz-parte-da-vida-de-um-guarda-redes-288194">
                        Ulreich diz que erro frente ao Real Madrid faz parte da vida de um guarda-redes
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-e-parceiros-sociais-discutem-hoje-orcamento-da-uniao-europeia-pos-2020-288193">
                        Governo e parceiros sociais discutem hoje Orçamento da União Europeia pós 2020
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lei-que-possibilita-engenheiros-assinar-projetos-regressa-hoje-ao-parlamento-288192">
                        Lei que possibilita engenheiros assinar projetos regressa hoje ao parlamento
                    </a>
                </li>
                            <li>
                    <a href="/noticia/humberto-moniz-deixa-de-iluminar-o-santo-cristo-70-anos-depois-288191">
                        Humberto Moniz deixa de “iluminar” o Santo Cristo 70 anos depois
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bill-cosby-e-roman-polanski-expulsos-da-academia-de-hollywood-288190">
                        Bill Cosby e Roman Polanski expulsos da Academia de Hollywood
                    </a>
                </li>
                            <li>
                    <a href="/noticia/nova-proposta-do-governo-pode-levar-a-acordo-com-trabalhadores-da-saude-288189">
                        Nova proposta do Governo pode levar a acordo com trabalhadores da Saúde
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-e-parceiros-sociais-discutem-hoje-orcamento-da-uniao-europeia-pos-2020-288188">
                        Governo e parceiros sociais discutem hoje Orçamento da União Europeia pós 2020
                    </a>
                </li>
                            <li>
                    <a href="/noticia/premio-nobel-da-literatura-nao-vai-ser-atribuido-em-2018-288187">
                        Prémio Nobel da Literatura não vai ser atribuido em 2018
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>