<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Fonte Bastardo perde com Lokomotiv para a Taça Challenge de voleibol - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/fonte-bastardo-perde-com-lokomotiv-para-a-taca-challenge-de-voleibol-283910" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/fonte-bastardo-perde-com-lokomotiv-para-a-taca-challenge-de-voleibol-283910" />
	<meta property="og:title" content="Fonte Bastardo perde com Lokomotiv para a Ta&ccedil;a Challenge de voleibol" />
	<meta property="og:description" content="
O Fonte Bastardo perdeu hoje por 3-1 com o
 Lokomotiv Baku, na primeira m&atilde;o dos 16 avos de final da Ta&ccedil;a Challenge 
de voleibol, que deixa a eliminat&oacute;ria em aberto para a rece&ccedil;&atilde;o aos 
azeris, nos A&ccedil;ores." />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/4820.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/fonte-bastardo-perde-com-lokomotiv-para-a-taca-challenge-de-voleibol-283910"
  },
  "headline": "Fonte Bastardo perde com Lokomotiv para a Ta&ccedil;a Challenge de voleibol",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/4820.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2017-12-07T17:51:00+0000",
  "dateModified": "2017-12-07T20:48:02+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O Fonte Bastardo perdeu hoje por 3-1 com o
 Lokomotiv Baku, na primeira m&atilde;o dos 16 avos de final da Ta&ccedil;a Challenge 
de voleibol, que deixa a eliminat&oacute;ria em aberto para a rece&ccedil;&atilde;o aos 
azeris, nos A&ccedil;ores."
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Quinta/07 ~ Dezembro, 2017</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="active">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="active">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="active">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Fonte Bastardo perde com Lokomotiv para a Taça Challenge de voleibol</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/4820.jpg"
                     alt="Fonte Bastardo perde com Lokomotiv para a Taça Challenge de voleibol">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Outras modalidades</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 16:51</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
</p><p>O Fonte Bastardo perdeu hoje por 3-1 com o
 Lokomotiv Baku, na primeira mão dos 16 avos de final da Taça Challenge 
de voleibol, que deixa a eliminatória em aberto para a receção aos 
azeris, nos Açores.</p><br><p></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>A
 equipa azeri venceu pelos parciais de 25-23, 21-25, 28-26 e 25-20, mas a
 discussão pela passagem aos oitavos de final da Taça Challenge está em 
aberto e a decidir a 20 de dezembro no Complexo Desportivo Vitorino 
Nemésio, na Ilha Terceira. </p><p>O
 equilíbrio e a alternância no comando dos parciais, excetuando o quarto
 e derradeiro ‘set’, foi uma constante durante todo o encontro, em que 
terá pesado no conjunto açoriano, liderado por João José, o desgastante 
da viagem de quase dois dias.</p><p>O
 Fonte Bastardo liderou de forma folgada o primeiro ‘set’ até aos 20-15,
 mas o Lokomotiv Baku, com um parcial de 10 pontos marcados e apenas 
três sofridos, anulou a vantagem da formação lusa e venceu por 25-23, em
 29 minutos. </p><p>No
 segundo parcial, o Fonte Bastardo liderou à passagem do primeiro e 
segundo tempos técnicos (08-05 e 16-14) e, depois de ter estado a vencer
 por quatro pontos (20-16), ‘fechou’ com alguma tranquilidade aos 25-21,
 em 26 minutos.</p><p>O
 equilíbrio voltou a marcar presença no terceiro ‘set’, sem que nenhuma 
das equipas conseguisse destacar-se no marcador mais do que dois pontos,
 até que, com um parcial de três, o Lokomotiv Baku colocou a diferença 
em três, aos 18-15.</p><p>O
 Fonte Bastardo anulou duas bolas da formação azeri para ‘fechar’ o 
parcial aos 24-22 e 24-23 e relançou a incerteza quanto ao vencedor ao 
empatar a 24-24 e arrastar a decisão até à diferença de dois.</p><p>Depois
 de sucessivas igualdades, aos 25-25 e 26-26, o Lokomotiv Baku, superior
 nas ações de bloco e a cometer menos erros, ‘fechou’ o parcial aos 
28-26, em 32 minutos, e colocou-se a vencer por 2-1 no encontro.</p><p>No
 quarto e último ‘set’, acabou por pesar algum cansaço na formação 
orientada por João José que, apesar da boa atitude, principalmente ao 
nível do ataque, perdeu por 25-20, em 25 minutos, num parcial em que 
esteve sempre em desvantagem.</p><p>Kaio
 Rocha e Reinaldo Silva, com 19 pontos, foram os jogadores em destaque 
no capítulo da concretização na formação do Fonte Bastardo, que tem tudo
 em aberto para decidir a seu favor, no Açores, a passagem aos oitavos 
de final.</p>



<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/fonte-bastardo-perde-com-lokomotiv-para-a-taca-challenge-de-voleibol-283910"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/centro-comercial-das-capelas-abriu-hoje-ao-publico-283897">
                        Centro Comercial das Capelas abriu hoje ao público
                    </a>
                </li>
                            <li>
                    <a href="/noticia/bruxelas-da-dois-meses-a-portugal-para-aplicar-lei-da-ue-sobre-sacos-de-plastico-283898">
                        Bruxelas dá dois meses a Portugal para aplicar lei da UE sobre sacos de plástico
                    </a>
                </li>
                            <li>
                    <a href="/noticia/presepio-figurativo-da-achadinha-mostra-se-ao-publico-esta-sexta-feira-283894">
                        Presépio figurativo da Achadinha mostra-se ao público esta sexta-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fc-porto-vence-monaco-e-confirma-oitavos-de-final-da-liga-dos-campeoes-283887">
                        FC Porto vence Mónaco e confirma oitavos de final da Liga dos Campeões
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aborto-volta-a-baixar-em-2016-283896">
                        Aborto volta a baixar em 2016
                    </a>
                </li>
                            <li>
                    <a href="/noticia/a-arte-de-restaurar-a-conta-do-amor-283889">
                        A arte de restaurar à conta do amor
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristiano-ronaldo-deve-receber-a-bola-de-ouro-pela-quinta-vez-283900">
                        Cristiano Ronaldo deve receber a Bola de Ouro pela quinta vez
                    </a>
                </li>
                            <li>
                    <a href="/noticia/primeiro-presepio-com-figuras-de-tamanho-real-em-construcao-na-vila-da-povoacao-283903">
                        Povoação transforma centro histórico em presépio de Natal 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/lideranca-da-amism-divide-ps-e-psd-283888">
                        &quot;Liderança da AMISM divide PS e PSD&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cerca-de-2-3-milhoes-de-pensionistas-recebem-hoje-metade-do-subsidio-de-natal-283890">
                        Cerca de 2,3 milhões de pensionistas recebem hoje metade do subsídio de Natal
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/mau-tempo-pequenas-inundacoes-e-obstrucoes-parciais-de-estradas-nos-acores-283767">
                        Mau tempo: Pequenas inundações e obstruções parciais de estradas nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/filme-da-a-conhecer-as-nove-ilhas-dos-acores-atraves-da-danca-contemporanea-283784">
                        Filme dá a conhecer as nove ilhas dos Açores através da dança contemporânea
                    </a>
                </li>
                            <li>
                    <a href="/noticia/reclusos-em-regime-aberto-vao-trabalhar-nas-florestas-e-agricultura-nos-acores-283858">
                        Reclusos em regime aberto vão trabalhar nas florestas e agricultura nos Açores 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-coloca-arquipelago-sob-aviso-laranja-devido-as-previsoes-de-chuva-283758">
                        IPMA coloca arquipélago sob aviso laranja devido às previsões de chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mortos-devido-acidentes-rodoviarios-aumentaram-13-este-ano-283823">
                        Mortos devido a acidentes rodoviários aumentaram 13% este ano
                    </a>
                </li>
                            <li>
                    <a href="/noticia/elevado-para-laranja-aviso-de-trovoada-no-arquipelago-283761">
                        Elevado para laranja aviso de trovoada no arquipélago
                    </a>
                </li>
                            <li>
                    <a href="/noticia/para-mim-e-um-orgulho-liderar-a-js-ser-mulher-nao-faz-de-mim-menos-ou-mais-capaz-283827">
                        &quot;Para mim é um orgulho liderar a JS. Ser mulher não faz de mim mais ou menos capaz&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/centro-comercial-das-capelas-abriu-hoje-ao-publico-283897">
                        Centro Comercial das Capelas abriu hoje ao público
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sao-miguel-e-santa-maria-continuam-em-alerta-amarelo-283787">
                        São Miguel e Santa Maria continuam em alerta amarelo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-coloca-sete-ilhas-dos-acores-sob-aviso-amarelo-devido-a-chuva-e-trovoada-283808">
                        IPMA coloca sete ilhas dos Açores sob aviso amarelo devido à chuva e trovoada
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/raio-que-atingiu-ponta-delgada-provoca-danos-na-antero-de-quental-283554">
                        Raio que atingiu Ponta Delgada provoca danos na escola Antero de Quental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mulher-da-entrada-no-hospital-depois-de-raio-atingir-ponta-delgada-283555">
                        Mulher dá entrada no hospital depois de raio atingir a sede da Direção Regional da Habitação
                    </a>
                </li>
                            <li>
                    <a href="/noticia/derrocada-interrompe-estrada-na-povoacao-283748">
                        Derrocada interrompe estrada na Povoação
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acoriano-vence-premio-fotogenia-no-best-global-model-of-the-year-283465">
                        Açoriano vence prémio Fotogenia no &#039;Best Global Model of The Year&#039;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-lanca-rede-de-recolha-de-vestuario-calcado-e-brinquedos-usados-283216">
                        Açores lança rede de recolha de vestuário, calçado e brinquedos usados
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mau-tempo-pequenas-inundacoes-e-obstrucoes-parciais-de-estradas-nos-acores-283767">
                        Mau tempo: Pequenas inundações e obstruções parciais de estradas nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-da-conta-de-varias-descargas-eletricas-entre-ponta-delgada-e-rabo-de-peixe-283557">
                        IPMA dá conta de várias descargas elétricas entre Ponta Delgada e Rabo de Peixe 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-faz-maior-apreensao-de-sempre-de-polen-de-haxixe-nos-acores-283550">
                        PJ faz maior apreensão de sempre de pólen de haxixe nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sindicato-admite-convocar-greve-de-professores-nos-acores-a-partir-de-janeiro-283244">
                        Sindicato admite convocar greve de professores nos Açores a partir de janeiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/filme-da-a-conhecer-as-nove-ilhas-dos-acores-atraves-da-danca-contemporanea-283784">
                        Filme dá a conhecer as nove ilhas dos Açores através da dança contemporânea
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/engenheiros-desafiam-universidade-dos-acores-a-lecionar-em-areas-emergentes-283914">
                        Engenheiros desafiam Universidade dos Açores a lecionar em “áreas emergentes” 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristiano-ronaldo-conquista-bola-de-ouro-pela-quinta-vez-283913">
                        Cristiano Ronaldo conquista Bola de Ouro pela quinta vez
                    </a>
                </li>
                            <li>
                    <a href="/noticia/casa-manaias-expoe-presepio-de-natal-em-ponta-delgada-283912">
                        Casa dos Manaias volta a expor presépio de natal em Ponta Delgada 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-vai-viabilizar-comissao-de-inquerito-potestativa-do-cds-pp-283911">
                        PSD vai viabilizar comissão de inquérito potestativa do CDS-PP
                    </a>
                </li>
                            <li>
                    <a href="/noticia/fonte-bastardo-perde-com-lokomotiv-para-a-taca-challenge-de-voleibol-283910">
                        Fonte Bastardo perde com Lokomotiv para a Taça Challenge de voleibol
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vila-franca-do-campo-inaugura-iluminacao-de-natal-este-sabado-283909">
                        Vila Franca do Campo inaugura iluminação de natal este sábado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/trabalhos-manuais-dao-vida-a-presepio-com-200-metros-quadrados-na-agua-retorta-283907">
                        Trabalhos manuais dão vida a presépio com 200 metros quadrados na Água Retorta 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/falta-de-observadores-meteorologicos-limita-atividade-do-aeroporto-de-santa-maria-283906">
                        Falta de observadores meteorológicos limita atividade do aeroporto de Santa Maria 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ferias-de-natal-no-museu-carlos-machado-283905">
                        &#039;Férias de Natal no Museu&#039; Carlos Machado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psd-requer-debate-de-urgencia-sobre-conta-da-regiao-283904">
                        PSD requer debate de urgência sobre Conta da Região
                    </a>
                </li>
                            <li>
                    <a href="/noticia/primeiro-presepio-com-figuras-de-tamanho-real-em-construcao-na-vila-da-povoacao-283903">
                        Povoação transforma centro histórico em presépio de Natal 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mercadinho-de-natal-na-lagoa-com-programa-de-tres-dias-283902">
                        Mercadinho de Natal na Lagoa com programa de três dias
                    </a>
                </li>
                            <li>
                    <a href="/noticia/vasco-cordeiro-pede-meios-e-universalidade-na-politica-de-coesao-da-ue-283901">
                        Vasco Cordeiro pede meios e universalidade na política de coesão da UE  
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristiano-ronaldo-deve-receber-a-bola-de-ouro-pela-quinta-vez-283900">
                        Cristiano Ronaldo deve receber a Bola de Ouro pela quinta vez
                    </a>
                </li>
                            <li>
                    <a href="/noticia/milhares-de-apoiantes-da-independencia-da-catalunha-manifestam-se-em-bruxelas-283899">
                        Milhares de apoiantes da independência da Catalunha manifestam-se em Bruxelas
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>