<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Donald Trump apela a Pyongyang que se sente à mesa e negoceie um acordo - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/donald-trump-apela-a-pyongyang-que-se-sente-a-mesa-e-negoceie-um-acordo-283170" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/donald-trump-apela-a-pyongyang-que-se-sente-a-mesa-e-negoceie-um-acordo-283170" />
	<meta property="og:title" content="Donald Trump apela a Pyongyang que se sente &agrave; mesa e negoceie um acordo" />
	<meta property="og:description" content="
O Presidente dos Estados Unidos, Donald 
Trump, mostrou hoje vontade de negociar com a Coreia do Norte o 
encerramento do programa nuclear do pa&iacute;s, apelando a Pyongyang que se 
&quot;sente &agrave; mesa&quot; e &quot;fa&ccedil;a um acordo&quot;" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/26755.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/donald-trump-apela-a-pyongyang-que-se-sente-a-mesa-e-negoceie-um-acordo-283170"
  },
  "headline": "Donald Trump apela a Pyongyang que se sente &agrave; mesa e negoceie um acordo",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/26755.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2017-11-07T15:37:00+0000",
  "dateModified": "2017-11-07T15:38:09+0000",
  "author": {
    "@type": "Person",
    "name": "LUSA/AO online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O Presidente dos Estados Unidos, Donald 
Trump, mostrou hoje vontade de negociar com a Coreia do Norte o 
encerramento do programa nuclear do pa&iacute;s, apelando a Pyongyang que se 
&quot;sente &agrave; mesa&quot; e &quot;fa&ccedil;a um acordo&quot;"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Terça/07 ~ Novembro, 2017</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="active">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="active">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Donald Trump apela a Pyongyang que se sente à mesa e negoceie um acordo</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/26755.jpg"
                     alt="Donald Trump apela a Pyongyang que se sente à mesa e negoceie um acordo">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">LUSA/AO online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Internacional</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 14:37</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
O Presidente dos Estados Unidos, Donald 
Trump, mostrou hoje vontade de negociar com a Coreia do Norte o 
encerramento do programa nuclear do país, apelando a Pyongyang que se 
"sente à mesa" e "faça um acordo"<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>Trata-se
 de uma mudança face à retórica agressiva adotada até agora por Trump 
com Pyongyang. O líder dos EUA disse ainda que, "no final, será 
encontrada uma solução" para a crise na península coreana.</p><p>Apesar
 de voltar a afirmar que está pronto a recorrer à opção militar "se for 
necessário", Trump mostrou maior inclinação para lidar com as tensões na
 península coreana através da via diplomática.</p><p>"Faz
 sentido para a Coreia do Norte sentar-se à mesa e fazer um acordo que 
seja bom para o povo da Coreia do Norte e para o mundo", afirmou Trump, 
numa conferência de imprensa, ao lado do seu homólogo sul-coreano, Moon 
Jae-in.</p><p>"Vejo as coisas a andar; acho que estamos a fazer grandes progressos", afirmou, sem acrescentar mais pormenores.</p><p>Trump encontra-se numa visita pela Ásia.</p><p>O
 líder norte-americano apontou também as opções militares dos EUA, 
observando que três grupos de porta-aviões e um submarino nuclear estão 
destacados na região, ressalvando esperar que estes nunca tenham de ser 
utilizados.</p><p>Trump
 ameaçou anteriormente "destruir totalmente" a Coreia do Norte ou 
atingir o país com "fogo e fúria" como o mundo nunca viu. Desta vez, o 
líder dos EUA não repetiu as ameaças, nem se referiu a Kim Jong-un como 
"Rocket Man".</p><p>O
 Presidente norte-americano afirmou, porém, que o ditador "ameaça 
milhões e milhões de vidas desnecessariamente" e voltou a apelar à China
 a Rússia que contribuam para isolar ainda mais o regime norte-coreano, 
forçando-o a desistir do seu programa nuclear.</p><p>Moon
 Jae-in disse esperar que a visita do Presidente Trump fosse um momento 
de mudança na crise com a Coreia do Norte, e que os dois líderes 
"concordaram em resolver a questão nuclear norte-coreano pela via 
pacifica".</p><p>"Eu sei que colocou esta questão no topo da sua agenda de segurança", disse Moon.</p><p>"Espero
 que a sua visita à Coreia e à região da Ásia-Pacífico sirva de 
oportunidade para aliviar a ansiedade que o povo coreano sofre devido às
 provocações da Coreia do Norte e servir também como ponto de viragem na
 resolução da questão nuclear", acrescentou.</p><p>À
 semelhança do que fez na sua visita ao Japão, Trump indicou que atará 
as questões de segurança e comércio na deslocação à Coreia do Sul. </p><p>O
 líder norte-americano elogiou Seul pela compra significativa de 
equipamento militar aos EUA e exortou os dois países a ter relações 
comerciais mais justas. </p><p>Moon
 disse que os dois concordaram em cooperar no fortalecimento das 
capacidades de defesa da Coreia do Sul através da aquisição ou 
desenvolvimento de sistemas avançados de armamento.</p><p>Trump
 afirmou ainda que o atual acordo comercial entre os EUA e a Coreia do 
Sul "não foi bem-sucedido e não é muito bom para os Estados Unidos", 
ressalvando que teve uma reunião "fantástica" sobre o comércio 
bilateral.</p><p>"Espero
 que comece a funcionar para criar muitos empregos nos Estados Unidos, 
que é uma das razões muito importantes que me traz aqui", disse.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/donald-trump-apela-a-pyongyang-que-se-sente-a-mesa-e-negoceie-um-acordo-283170"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/obras-em-curso-nos-portos-dos-acores-superiores-a-30-me-283149">
                        Obras em curso nos portos dos Açores superiores a 30 ME
                    </a>
                </li>
                            <li>
                    <a href="/noticia/exercicio-testa-plano-de-emergencia-do-aeroporto-joao-paulo-ii-283167">
                        Exercício testa plano de emergência do aeroporto João Paulo II
                    </a>
                </li>
                            <li>
                    <a href="/noticia/regiao-participa-na-web-summit-e-apoia-presenca-de-startups-regionais-283148">
                        Região participa na Web Summit e apoia presença de &#039;startups&#039; regionais
                    </a>
                </li>
                            <li>
                    <a href="/noticia/banco-de-portugal-escolhe-consultora-baker-tilly-para-fazer-auditoria-ao-banif-283150">
                        Banco de Portugal escolhe consultora Baker Tilly para fazer auditoria ao Banif
                    </a>
                </li>
                            <li>
                    <a href="/noticia/taxa-de-conclusao-subiu-em-todos-os-niveis-de-ensino-nos-acores-283154">
                        Taxa de conclusão subiu em todos os níveis de ensino nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cds-pp-propoe-verba-de-10me-no-oe2018-para-descontaminacao-283153">
                        CDS-PP propõe verba de 10ME no OE2018 para descontaminação
                    </a>
                </li>
                            <li>
                    <a href="/noticia/antero-de-quental-em-foco-a-partir-de-hoje-em-ponta-delgada-nos-175-anos-do-nascimento-283161">
                        Antero de Quental em foco a partir de hoje em Ponta Delgada nos 175 anos do nascimento
                    </a>
                </li>
                            <li>
                    <a href="/noticia/construcao-civil-critica-quebra-de-investimento-e-a-manchete-do-acoriano-oriental-283157">
                        &quot;Construção civil critica quebra de investimento&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pacote-de-medidas-de-apoio-esta-a-ser-executado-com-rapidez-283156">
                         Pacote de medidas de apoio está a ser executado com rapidez
                    </a>
                </li>
                            <li>
                    <a href="/noticia/marinha-alerta-para-agravamento-do-estado-do-mar-283168">
                        Marinha alerta para agravamento do estado do mar
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/canada-quer-aumentar-numero-de-imigrantes-para-340-mil-por-ano-ate-2020-283073">
                        Canadá quer aumentar número de imigrantes para 340 mil por ano até 2020
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-decide-suspender-atividade-da-acucareira-sinaga-283031">
                        Governo dos Açores suspende transformação de beterraba em açúcar na Sinaga
                    </a>
                </li>
                            <li>
                    <a href="/noticia/resgate-medico-de-passageiro-de-navio-de-cruzeiro-283075">
                        Resgate médico de passageiro de navio de cruzeiro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/santa-clara-leixoes-minuto-a-minuto-283127">
                        Santa Clara 1-1 Leixões
                    </a>
                </li>
                            <li>
                    <a href="/noticia/gnr-detem-homem-quando-tentava-atear-fogo-com-isqueiro-em-zona-de-mato-283060">
                        GNR detém homem quando tentava atear fogo com isqueiro em zona de mato 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/agua-das-lombadas-regressa-ao-mercado-em-2019-283099">
                        Água das Lombadas regressa ao mercado em 2019
                    </a>
                </li>
                            <li>
                    <a href="/noticia/alunos-na-ebi-das-capelas-reclamam-obras-prometidas-pelo-governo-antes-do-inicio-do-ano-letivo-283082">
                        Alunos na EBI das Capelas reclamam obras prometidas pelo Governo antes do início do ano letivo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-regional-prepara-nova-legislacao-para-esterilizacao-de-animais-nos-acores-283057">
                        Governo Regional prepara nova legislação para &quot;esterilização de animais&quot; nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/osorio-silva-assume-cargo-de-vice-presidente-do-servico-regional-de-protecao-civil-e-bombeiros-dos-acores-283087">
                        Osório Silva assume cargo de Vice-Presidente do Serviço Regional de Proteção Civil e Bombeiros dos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pedido-de-licenciamento-para-aquario-em-ponta-delgada-tem-que-dar-entrada-ate-final-dezembro-283030">
                        Pedido de licenciamento para aquário em Ponta Delgada tem que dar entrada até final dezembro
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/tempestade-tropical-ofelia-aproxima-se-dos-acores-282454">
                        Tempestade tropical Ophelia aproxima-se dos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/grupos-central-e-oriental-dos-acores-sob-aviso-vermelho-devido-a-chuva-282576">
                        Grupos central e oriental dos Açores sob aviso vermelho devido à chuva
                    </a>
                </li>
                            <li>
                    <a href="/noticia/encontrado-corpo-de-jovem-que-estava-desaparecido-282662">
                        Encontrado corpo de jovem que estava desaparecido
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ophelia-ja-esta-classificada-como-furacao-282522">
                        Ophelia já está classificada como furacão
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protecao-civil-alerta-que-tempestade-tropical-ophelia-devera-afetar-os-acores-282491">
                        Proteção Civil alerta que tempestade tropical Ophelia deverá afetar os Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ophelia-atinge-categoria-de-furacao-na-quinta-feira-282495">
                        Ophelia atinge categoria de furacão na quinta-feira
                    </a>
                </li>
                            <li>
                    <a href="/noticia/furacao-ophelia-sobe-para-categoria-3-282596">
                        Furacão Ophelia sobe para categoria 3
                    </a>
                </li>
                            <li>
                    <a href="/noticia/paulo-margato-exonerado-do-cargo-de-delegado-de-saude-concelhio-de-ponta-delgada-282586">
                        Paulo Margato exonerado do cargo de Delegado de Saúde Concelhio de Ponta Delgada
                    </a>
                </li>
                            <li>
                    <a href="/noticia/todas-as-autoridades-de-protecao-civil-nos-acores-acompanham-tempestade-tropical-ophelia-282492">
                        Todas as autoridades de Proteção Civil nos Açores acompanham tempestade tropical Ophelia
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-dos-acores-envia-bombeiros-para-ajudar-combate-as-chamas-282650">
                        Governo dos Açores envia bombeiros para ajudar combate às chamas
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/marinha-alerta-para-agravamento-do-estado-do-mar-283168">
                        Marinha alerta para agravamento do estado do mar
                    </a>
                </li>
                            <li>
                    <a href="/noticia/casa-dos-cedros-da-vida-a-cada-vez-mais-despovoada-freguesia-da-ilha-das-flores-283165">
                        Casa dos Cedros dá vida à cada vez mais despovoada freguesia da ilha das Flores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/conselho-de-ilha-do-corvo-defende-ampliacao-do-quartel-de-bombeiros-e-da-aerogare-283164">
                        Conselho de Ilha do Corvo defende ampliação do quartel de bombeiros e da aerogare
                    </a>
                </li>
                            <li>
                    <a href="/noticia/exercicio-testa-plano-de-emergencia-do-aeroporto-joao-paulo-ii-283167">
                        Exercício testa plano de emergência do aeroporto João Paulo II
                    </a>
                </li>
                            <li>
                    <a href="/noticia/carles-puidgemont-apela-a-uma-lista-eleitoral-unitaria-283166">
                        Carles Puigdemont apela a uma lista eleitoral unitária
                    </a>
                </li>
                            <li>
                    <a href="/noticia/um-ano-apos-a-eleicao-donald-trump-quebrou-quase-todas-as-regras-283163">
                        Um ano após a eleição, Donald Trump quebrou quase todas as regras
                    </a>
                </li>
                            <li>
                    <a href="/noticia/orcamento-ignora-os-dependentes-e-penaliza-quem-tem-mais-flhos-283162">
                        Orçamento ignora os dependentes e penaliza quem tem mais flhos 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/antero-de-quental-em-foco-a-partir-de-hoje-em-ponta-delgada-nos-175-anos-do-nascimento-283161">
                        Antero de Quental em foco a partir de hoje em Ponta Delgada nos 175 anos do nascimento
                    </a>
                </li>
                            <li>
                    <a href="/noticia/banco-de-portugal-escolhe-consultora-baker-tilly-para-fazer-auditoria-ao-banif-283160">
                        Banco de Portugal escolhe consultora Baker Tilly para fazer auditoria ao Banif
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cds-acores-propoe-2-milhoes-de-euros-para-reducao-de-listas-de-espera-cirurgicas-283159">
                        CDS/Açores propõe 2 milhões de euros para redução de listas de espera cirúrgicas 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/beneficiacao-do-centro-de-saude-de-santa-cruz-das-flores-aguarda-visto-do-tdc-283158">
                        Beneficiação do centro de saúde de Santa Cruz das Flores aguarda visto do TdC
                    </a>
                </li>
                            <li>
                    <a href="/noticia/construcao-civil-critica-quebra-de-investimento-e-a-manchete-do-acoriano-oriental-283157">
                        &quot;Construção civil critica quebra de investimento&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pacote-de-medidas-de-apoio-esta-a-ser-executado-com-rapidez-283156">
                         Pacote de medidas de apoio está a ser executado com rapidez
                    </a>
                </li>
                            <li>
                    <a href="/noticia/mais-de-80-mil-pessoas-vao-passar-pela-web-summit-283155">
                        Mais de 80 mil pessoas vão passar pela Web Summit
                    </a>
                </li>
                            <li>
                    <a href="/noticia/taxa-de-conclusao-subiu-em-todos-os-niveis-de-ensino-nos-acores-283154">
                        Taxa de conclusão subiu em todos os níveis de ensino nos Açores
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>