<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Cristiano Ronaldo eleito melhor jogador da UEFA em 2016/17 - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/cristiano-ronaldo-eleito-melhor-jogador-da-uefa-em-2016-17-281475" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/cristiano-ronaldo-eleito-melhor-jogador-da-uefa-em-2016-17-281475" />
	<meta property="og:title" content="Cristiano Ronaldo eleito melhor jogador da UEFA em 2016/17" />
	<meta property="og:description" content="
Cristiano Ronaldo foi eleito o melhor jogador da UEFA de 
2016/17, &eacute;poca em que conquistou pela segunda vez consecutiva a Liga dos
 Campe&otilde;es de futebol, ao servi&ccedil;o do Real Madrid.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/28284.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/cristiano-ronaldo-eleito-melhor-jogador-da-uefa-em-2016-17-281475"
  },
  "headline": "Cristiano Ronaldo eleito melhor jogador da UEFA em 2016/17",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/28284.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2017-08-24T17:28:00+0000",
  "dateModified": "2017-08-24T17:28:50+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
Cristiano Ronaldo foi eleito o melhor jogador da UEFA de 
2016/17, &eacute;poca em que conquistou pela segunda vez consecutiva a Liga dos
 Campe&otilde;es de futebol, ao servi&ccedil;o do Real Madrid.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=319383668127039&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Sexta/25 ~ Agosto, 2017</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="active">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="active">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="active">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Cristiano Ronaldo eleito melhor jogador da UEFA em 2016/17</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/28284.jpg"
                     alt="Cristiano Ronaldo eleito melhor jogador da UEFA em 2016/17">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Futebol</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">24 de Ago de 2017, 17:28</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
Cristiano Ronaldo foi eleito o melhor jogador da UEFA de 
2016/17, época em que conquistou pela segunda vez consecutiva a Liga dos
 Campeões de futebol, ao serviço do Real Madrid.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p><br></p> <p>O internacional 
português, de 31 anos, finalista do prémio juntamente com o guarda-redes
 italiano Gianluigi Buffon, da Juventus, e com o avançado argentino 
Lionel Messi, do FC Barcelona, foi o melhor marcador da 'Champions', com
 12 golos em 13 jogos, numa edição em que atingiu um recorde de 106 
golos no total das suas participações.</p> <p>Eleito pela terceira vez 
melhor jogador da UEFA, Cristiano Ronaldo foi também designado melhor 
avançado da época, em que ajudou a equipa espanhola a conquistar a Liga 
dos Campeões pela 12.ª vez, apontando dois tentos na final, na vitória 
por 4-1 sobre a Juventus. (Corrige título e texto: Cristiano Ronalodo 
foi eleito melhor jogador da UEFA em 2016/17 e não da Liga dos 
Campeões).</p> <p>O veterano Buffon foi eleito melhor guarda-redes, 
enquanto o espanhol Sergio Ramos e o croata Luka Modric, ambos colegas 
de Ronaldo no Real Madrid, foram designados melhor defesa e melhor médio
 em 2016/17.</p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/cristiano-ronaldo-eleito-melhor-jogador-da-uefa-em-2016-17-281475"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>

        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/praia-monte-verde-e-porto-do-porto-formoso-interditadas-a-banhos-281471">
                        Praia Monte Verde e porto do Porto Formoso interditadas a banhos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-detem-cinco-pessoas-e-apreende-1-5-quilogramas-de-heroina-em-ponta-delgada-281466">
                        PJ detém cinco pessoas e apreende 1,5 quilogramas de heroína
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-deve-aprovar-hoje-novas-regras-para-reformas-antecipadas-281458">
                        Governo deve aprovar hoje novas regras para reformas antecipadas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-lancam-programa-de-apoio-a-compra-de-medidores-de-caudal-para-evitar-perdas-de-agua-281459">
                        Açores lançam programa de apoio à compra de medidores de caudal para evitar perdas de água 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/administracao-interna-vai-recrutar-mais-190-inspetores-para-o-sef-281452">
                        Administração Interna vai recrutar mais 190 inspetores para o SEF
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristiano-ronaldo-eleito-melhor-jogador-da-uefa-em-2016-17-281475">
                        Cristiano Ronaldo eleito melhor jogador da UEFA em 2016/17
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portugal-com-vitoria-historica-nos-europeus-de-kayak-polo-281464">
                        Portugal com vitória histórica nos Europeus de kayak-pólo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aumento-do-preco-do-leite-e-sinal-positivo-da-industria-281473">
                        Aumento do preço do leite é sinal positivo da indústria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/secretario-regional-nas-grandes-festas-do-espirito-santo-da-nova-inglaterra-281456">
                        Secretário regional nas Grandes Festas do Espírito Santo da Nova Inglaterra
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-estima-em-50-milhoes-despesa-adicional-das-novas-regras-de-pensoes-281470">
                        Governo estima em 50 milhões despesa adicional das novas regras de pensões
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/governo-lanca-concurso-para-atribuir-52-habitacoes-na-ilha-de-sao-miguel-281384">
                        Governo lança concurso para atribuir 52 habitações na ilha de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/praia-monte-verde-e-porto-do-porto-formoso-interditadas-a-banhos-281471">
                        Praia Monte Verde e porto do Porto Formoso interditadas a banhos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/desconvocada-greve-de-quatro-dias-dos-tripulantes-de-cabine-da-sata-281341">
                        Desconvocada greve de quatro dias dos tripulantes de cabine da SATA 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/problemas-tecnicos-e-operacionais-adiam-voo-ponta-delgada-boston-14-horas-281330">
                        Problemas técnicos e operacionais adiam voo Ponta Delgada-Boston 14 horas
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dois-voos-da-sata-cancelados-devido-a-greve-as-assistencias-281422">
                        Dois voos da SATA cancelados devido a greve às assistências
                    </a>
                </li>
                            <li>
                    <a href="/noticia/maioria-do-territorio-nacional-sob-aviso-amarelo-devido-ao-calor-nos-acores-o-aviso-e-para-a-chuva-281405">
                        Maioria do território nacional  sob aviso amarelo devido ao calor, nos Açores o aviso é  para a chuva 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/escola-profissional-do-nordeste-alerta-para-encerramento-281442">
                        Escola Profissional do Nordeste alerta para encerramento
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jovens-agricultores-querem-tres-centimos-de-aumento-do-preco-do-leite-281348">
                        Jovens agricultores querem três cêntimos de aumento do preço do leite
                    </a>
                </li>
                            <li>
                    <a href="/noticia/policia-judiciaria-deteve-por-abuso-sexual-de-criancas-281432">
                        Polícia Judiciária deteve homem por abuso sexual de criança
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-detem-cinco-pessoas-e-apreende-1-5-quilogramas-de-heroina-em-ponta-delgada-281466">
                        PJ detém cinco pessoas e apreende 1,5 quilogramas de heroína
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/despiste-de-viatura-ligeira-provoca-um-morto-281105">
                        Despiste de viatura ligeira provoca um morto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cerca-de-200-passageiros-retidos-em-boston-devido-a-avaria-tecnica-em-aviao-da-sata-280942">
                        Cerca de 200 passageiros retidos em Boston devido a avaria técnica em avião da SATA
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-lanca-concurso-para-atribuir-52-habitacoes-na-ilha-de-sao-miguel-281384">
                        Governo lança concurso para atribuir 52 habitações na ilha de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/previsao-de-bom-tempo-para-a-festa-branca-281069">
                        Previsão de bom tempo para a festa branca
                    </a>
                </li>
                            <li>
                    <a href="/noticia/menor-atingida-por-parapente-em-praia-da-ribeira-grande-280966">
                        Menor atingida por parapente em praia da Ribeira Grande
                    </a>
                </li>
                            <li>
                    <a href="/noticia/poeiras-do-deserto-do-saara-vao-atingir-acores-281168">
                        Poeiras do deserto do Saara vão atingir Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/praia-monte-verde-e-porto-do-porto-formoso-interditadas-a-banhos-281471">
                        Praia Monte Verde e porto do Porto Formoso interditadas a banhos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/derrocada-de-habitacao-no-concelho-de-ponta-delgada-provoca-dois-feridos-ligeiros-281155">
                        Derrocada de habitação no concelho de Ponta Delgada, provoca dois feridos ligeiros
                    </a>
                </li>
                            <li>
                    <a href="/noticia/detetadas-nos-acores-mil-camas-ligadas-a-270-alojamentos-turisticos-ilegais-281098">
                        Detetadas nos Açores mil camas ligadas a 270 alojamentos turísticos ilegais 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/tripulantes-de-cabine-da-sata-em-greve-a-partir-de-sexta-feira-281164">
                        Tripulantes de cabine da SATA em greve a partir de sexta-feira
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/pj-com-dois-homicidios-por-esclarecer-ha-mais-de-2-anos-e-a-manchete-do-acoriano-oriental-281479">
                        &quot;PJ com dois homicídios por esclarecer há mais de 2 anos&quot; é a manchete do Açoriano Oriental
                    </a>
                </li>
                            <li>
                    <a href="/noticia/dados-sobre-lista-de-espera-cirurgica-nao-sao-publicados-ha-sete-meses-nos-acores-281478">
                        Dados sobre lista de espera cirúrgica não são publicados há sete meses nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/trabalhadores-com-muito-longas-carreiras-contributivas-com-acesso-a-reforma-antecipada-sem-cortes-a-partir-de-outubro-281476">
                        Trabalhadores com muito longas carreiras contributivas com acesso à reforma antecipada sem cortes a partir de outubro
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cristiano-ronaldo-eleito-melhor-jogador-da-uefa-em-2016-17-281475">
                        Cristiano Ronaldo eleito melhor jogador da UEFA em 2016/17
                    </a>
                </li>
                            <li>
                    <a href="/noticia/corvo-com-plano-diretor-municipal-para-qualificar-espaco-unico-281474">
                        Corvo com Plano Diretor Municipal para qualificar &quot;espaço único&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aumento-do-preco-do-leite-e-sinal-positivo-da-industria-281473">
                        Aumento do preço do leite é sinal positivo da indústria
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pt-convicta-de-que-cumpriu-e-superou-servicos-contratados-pela-siresp-281472">
                        PT convicta de que cumpriu e superou serviços contratados pela SIRESP
                    </a>
                </li>
                            <li>
                    <a href="/noticia/praia-monte-verde-e-porto-do-porto-formoso-interditadas-a-banhos-281471">
                        Praia Monte Verde e porto do Porto Formoso interditadas a banhos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-estima-em-50-milhoes-despesa-adicional-das-novas-regras-de-pensoes-281470">
                        Governo estima em 50 milhões despesa adicional das novas regras de pensões
                    </a>
                </li>
                            <li>
                    <a href="/noticia/orcamento-participativo-de-portugal-vai-contar-com-5-milhoes-de-euros-no-proximo-ano-281469">
                        Orçamento Participativo de Portugal vai contar com 5 milhões de euros no próximo ano
                    </a>
                </li>
                            <li>
                    <a href="/noticia/nato-lamenta-opacidade-de-russia-e-bielorrussia-sobre-manobras-militares-nas-suas-fronteiras-281468">
                        NATO lamenta opacidade de Rússia e Bielorrússia sobre manobras militares nas suas fronteiras
                    </a>
                </li>
                            <li>
                    <a href="/noticia/unita-contesta-anuncio-de-vitoria-pelo-mpla-e-a-cne-que-divulgue-resultado-real-281467">
                        UNITA contesta anúncio de vitória pelo MPLA e à CNE que divulgue resultado real
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pj-detem-cinco-pessoas-e-apreende-1-5-quilogramas-de-heroina-em-ponta-delgada-281466">
                        PJ detém cinco pessoas e apreende 1,5 quilogramas de heroína
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ima-de-ripoll-foi-preso-com-136-quilos-de-haxixe-em-2010-281465">
                         Imã de Ripoll foi preso com 136 quilos de haxixe em 2010
                    </a>
                </li>
                            <li>
                    <a href="/noticia/portugal-com-vitoria-historica-nos-europeus-de-kayak-polo-281464">
                        Portugal com vitória histórica nos Europeus de kayak-pólo
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>