<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Costa recusa comentar casos polémicos no futebol português - Açoriano Oriental</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <!-- Facebook instant articles -->  
    <meta property="fb:pages" content="207424179275787" />

    <!-- Place favicon.ico and apple-touch-icon(s) in the root directory -->

    <link rel="canonical" href="http://www.acorianooriental.pt/noticia/costa-recusa-comentar-casos-polemicos-no-futebol-portugues-286904" />
    <!-- open graph meta data -->
        <meta property="og:url" content="http://www.acorianooriental.pt/noticia/costa-recusa-comentar-casos-polemicos-no-futebol-portugues-286904" />
	<meta property="og:title" content="Costa recusa comentar casos pol&eacute;micos no futebol portugu&ecirc;s" />
	<meta property="og:description" content="
O 
primeiro-ministro, Ant&oacute;nio Costa, recusou-se esta segunda-feira a fazer qualquer 
coment&aacute;rio sobre casos pol&eacute;micos que est&atilde;o a afetar o futebol portugu&ecirc;s,
 contrapondo que gosta desta modalidade desportiva mas &quot;dentro das 
quatro linhas&quot; de jogo.

" />
	<meta property="og:site_name" content="Açoriano Oriental" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.acorianooriental.pt/images/stock/31117.jpg" />
	<meta property="og:app_id" content="319383668127039" />
	<meta property="og:locale" content="pt_PT" />

    <!-- structured data -->
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.acorianooriental.pt/noticia/costa-recusa-comentar-casos-polemicos-no-futebol-portugues-286904"
  },
  "headline": "Costa recusa comentar casos pol&eacute;micos no futebol portugu&ecirc;s",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.acorianooriental.pt/images/stock/31117.jpg",
    "height": 1326,
    "width": 696
  },
  "datePublished": "2018-03-12T18:18:00+0000",
  "dateModified": "2018-03-12T18:19:43+0000",
  "author": {
    "@type": "Person",
    "name": "Lusa/AO online"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Açoriano Oriental",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.acorianooriental.pt/img/ao_logo.png",
      "width": 315,
      "height": 60
    }
  },
  "description": "
O 
primeiro-ministro, Ant&oacute;nio Costa, recusou-se esta segunda-feira a fazer qualquer 
coment&aacute;rio sobre casos pol&eacute;micos que est&atilde;o a afetar o futebol portugu&ecirc;s,
 contrapondo que gosta desta modalidade desportiva mas &quot;dentro das 
quatro linhas&quot; de jogo.

"
}
</script>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/css/bootstrap-formhelpers.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/js/vendor/owl.carousel/assets/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/main.css">
    <script src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-2629832-1','auto');ga('send','pageview');
</script>
    <script>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script>
    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec1')
            .addService(googletag.pubads())
            .setTargeting("pos", "topo");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec2')
            .addService(googletag.pubads())
            .setTargeting("pos", "centro");

    googletag
            .defineSlot('/5268/acorianooriental.pt/homepage', [[300, 250], [300, 600], [300, 800]], 'mrec3')
            .addService(googletag.pubads())
            .setTargeting("pos", "ultimas");

    googletag
            .defineOutOfPageSlot('/5268/acorianooriental.pt/homepage', 'layer')
            .addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
    <script src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script>jwplayer.key="kGa3U8au4q/HMNbTMKodg3DKmwjT04oiF3k/0g==";</script>

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="526f2944bf38843095ae6e6fad9b4e26" async="async"></script>
</head>
<body class=" ">
    <!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Ler');
  
  (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));


</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '319383668127039',
                xfbml      : true,
                version    : 'v2.10'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--[if lt IE 8]>
    <p class="browsehappy">Está a usar um browser <strong>desactualizado</strong>.
        Por favor <a href="http://browsehappy.com/">actualize o seu browser</a> para
        melhorar a sua experiência.</p>
    <![endif]-->
        <header class="container">
    
<script>
    var canEdit = false;
</script>


<div class="header-info hidden-xs">
    <div id="signature" class="row ">
        <p class="director col-lg-4 col-md-4 col-sm-4 col-xs-6">Diretor: Paulo Simões</p>
        <p class="headerDate col-lg-4 col-md-4 col-sm-4 col-xs-6 text-center">Segunda/12 ~ Março, 2018</p>

        <div class="loginBlock col-lg-4 col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="loginLinks list-inline">
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <div id="login-form-content">
                <br>
<div class="well">
    <form method="post" role="form" id="login-form">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="username">Nome de utilizador/E-Mail</label>
                    <input type="text" class="form-control" required id="username" name="username">
                    <span class="help-block">Indique o seu nome de utilizador ou endereço de e-mail.</span>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="form-group">
                    <label for="password">Palavra-passe</label>
                    <input type="password" class="form-control" required id="password" name="password">
                    <span class="help-block">Indique a palavra-passe que acompanha o nome de utilizador.</span>
                </div>
            </div>
        </div>
        <input type="hidden" value="login-form" name="formId">

        <button class="btn btn-default" type="submit">Iniciar sessão</button>
        <br>&nbsp;
        <div class="text-right">
            <a href="/registo#recover">
                Esqueceu a sua palavra-passe?
            </a>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

    <div class="row search-box">
        <div class="col-xs-7 col-sm-4 col-md-4 col-lg-4">
            <figure class="logo">
                <a href="/">
                    <img class="img-responsive" src="/img/ao_logo.png" alt="Açoriano Oriental">
                </a>
            </figure>
        </div>
        <div class="hidden-xs col-sm-4 col-md-4 col-lg-4 text-center">
            <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
        </div>
        <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 text-right">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
        </div>
    </div>

</div>
<div class="navigation-holder">



<div class="mainMenuNav hidden-xs">
    <ul class="unstyled main-nav list-inline " role="navigation">
                            <li class="">
        <a href="/"  class="">Início</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                               <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                               <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                               <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                               <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/opiniao" class="opiniao" class="class=&quot;opiniao&quot;">Opinião</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
            </li>


                            <li class="active">
        <a href="/pagina/desporto" class="desporto" class="class=&quot;desporto&quot;">Desporto</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                               <li class="active">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                               <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                               <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                               <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                               <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
            </li>


                            <li class="">
        <a href="/pagina/edicao-impressa"  class="">Edição impressa</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                            <li class="">
        <a href="/videos"  class="">Vídeos</a>
            </li>


                            <li class="">
        <a href="/pagina/acores-tsf" class="acores-tsf" class="class=&quot;acores-tsf&quot;">Açores TSF</a>
                    <ul class="list-inline">
                                               <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


            </ul>
</div>

<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <img alt="Brand" src="/img/brand.png">
                Açoriano Oriental
            </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form class="form-inline" method="get" action="/search">
                <div class="input-group">
                    <input type="text" class="form-control" name="term" value="" placeholder="Procurar">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                    </span>
                </div>
            </form>
                            <ul class="nav navbar-nav">
                    <li role="separator" class="divider"></li>
                    <li class="first"><a href="/registo">Novo registo</a></li>
                    <li id="loginBtn" class="last">
                        <a data-toggle="popover-login" data-trigger="click"
                           data-placement="bottom" title="Iniciar sessão"
                           href="#">Login</a>
                    </li>
                </ul>
                        <ul class="nav navbar-nav">
                <li role="separator" class="divider"></li>
                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Início<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/regional"  class="">Regional</a>
            </li>


                                                <li class="">
        <a href="/pagina/nacional"  class="">Nacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/internacional"  class="">Internacional</a>
            </li>


                                                <li class="">
        <a href="/pagina/economia"  class="">Economia</a>
            </li>


                                                <li class="">
        <a href="/pagina/ciencia"  class="">Ciência</a>
            </li>


                                                <li class="">
        <a href="/pagina/cultura-e-social"  class="">Cultura &amp; Social</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinião<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/opiniao"  class="">Opinião</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/dossies" class="dossies" class="class=&quot;dossies&quot;">Dossiês</a>
                    </li>


                                                <li class="active">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Desporto<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/basquetebol"  class="">Basquetebol</a>
            </li>


                                                <li class="active">
        <a href="/pagina/futebol"  class="">Futebol</a>
            </li>


                                                <li class="">
        <a href="/pagina/hoquei-em-patins"  class="">Hóquei em patins</a>
            </li>


                                                <li class="">
        <a href="/pagina/motores"  class="">Motores</a>
            </li>


                                                <li class="">
        <a href="/pagina/voleibol"  class="">Voleibol</a>
            </li>


                                                <li class="">
        <a href="/pagina/outras-modalidades"  class="">Outras modalidades</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/pagina/informacoes-uteis"  class="">Informações úteis</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Edição impressa<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/edicao-impressa"  class="">Primeira Página</a>
            </li>


                            </ul>
            </li>


                                                <li class="">
                <a href="/videos"  class="">Vídeos</a>
                    </li>


                                                <li class="">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Açores TSF<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                <li class="">
        <a href="/pagina/acores-tsf"  class="">Açores TSF</a>
            </li>


                            </ul>
            </li>


                                <li role="separator" class="divider"></li>
            </ul>


        </div><!-- /.navbar-collapse -->
    </div>
</nav>
<p class="rssLink hidden-xs">
    <a target="_blank" href="/noticias/rss">
        <i class="fa fa-rss"></i>
        <span class="hidden-sm">Últimas notícias</span>
    </a>
</p>
</div>

</header>

<aside id="featured" data-zone="overtop" class="content-zone container">
    
</aside>

<main id="content" class="container">
    <div class="row">
        <section data-zone="content-left" class="col-xs-12 col-sm-12 col-md-8 col-lg-8 content-zone">
                        

<article class="read video-article" style="">
    <header>

                <h1>Costa recusa comentar casos polémicos no futebol português</h1>
    </header>

    <div class="multimedia-container">
                    <div class="article-image-video text-center image-player">
                <img class="main-image" src="/images/articleframe/31117.jpg"
                     alt="Costa recusa comentar casos polémicos no futebol português">
            </div>
            </div>
        <div class="row">
        <div class="col-xs-12 col-sm-6">
            <div class="labels">
                                            </div><br>&nbsp;
            <p class="signature">
                <i class="fa fa-user"></i>
                <span class="author">Lusa/AO online</span>
                &nbsp; <i class="fa fa-tag"></i>
                <span class="category">Futebol</span>
                &nbsp; <i class="fa fa-calendar"></i>
                <span class="date-published">Hoje, 17:18</span>
            </p>

            <div class="clearfix"></div>
        </div>
        <div class="col-xs-12 col-sm-6">
            <div class="social-share">
                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26786503"></div>
            </div>
        </div>
    </div>

    <div class="article-body">
        <div class="row">

            <div class="col-sm-12 col-md-12 col-lg-12 col-xs-12">
                <div class="shadow-box">

                                            <div class="js-sm-pub hidden-md hidden-xs col-lg-5 col-md-5 col-sm-5 related-container">

                        </div>
                    
                    <div class="article-lead">
                        <p>
O 
primeiro-ministro, António Costa, recusou-se esta segunda-feira a fazer qualquer 
comentário sobre casos polémicos que estão a afetar o futebol português,
 contrapondo que gosta desta modalidade desportiva mas "dentro das 
quatro linhas" de jogo.

<br></p>

                    </div>
                    <div class="js-xs-pub">
                        <div class="article"><div></div></div>
                    </div>
                    <div class="article-body">
                        <p>
</p><p>António
 Costa deu esta resposta aos jornalistas no Centro de Alto Rendimento do
 complexo desportivo do Jamor, durante uma visita em que se inteirou 
sobre os preparativos para as delegações olímpica e paraolímpica de 
Portugal nos Jogos de Tóquio 2020.</p><p>Na
 parte final da sua visita, antes da sessão de discursos, o 
primeiro-ministro ouviu explicações sobre as tecnologias de comunicação e
 de imagem aplicadas no vídeo-árbitro nos jogos da I Liga Portuguesa de 
Futebol - e elogiou estes "avanços".</p><p>António
 Costa referiu a este propósito que, em alguns jogos a que assistiu 
recentemente, a divulgação das imagens do vídeo-árbitro serviu para 
modificar a sua impressão inicial em relação a alguns lances.</p><p>Depois,
 questionado pelos jornalistas sobre as polémicas e os casos existentes 
no futebol português, António Costa respondeu: "Gosto do futebol dentro 
das quatro linhas".</p><p>Além
 de António Costa, o Governo fez-se representar nesta sessão "A caminho 
de Tóquio 2020", no centro de alto rendimento do complexo desportivo do 
Jamor, pelos ministros da Educação, Tiago Brandão Rodrigues, e da Saúde,
 Adalberto Campos Fernandes, bem como pelos secretários de Estado da 
Juventude e Desporto, João Paulo Rebelo, e da Inclusão das Pessoas com 
Deficiência, Ana Sofia Antunes.</p><p>Durante
 a visita, entre outros atletas, o primeiro-ministro teve a companhia da
 antiga medalha de ouro da maratona e atual vice-presidente do Comité 
Olímpico de Portugal, Rosa Mota, da judoca Telma Monteiro e do antigo 
velocista (medalha de prata dos 100 metros) Francis Obikwelu.</p><p>Ao
 longo de uma hora de percurso pelos 'stands' das diferentes modalidades
 olímpicas, António Costa teve a oportunidade de assistir a 
demonstrações de treino por parte de atletas com base na utilização de 
novas tecnologias, casos do atletismo e judo, ouviu explicações sobre 
novos materiais aplicados no desporto, como na canoagem e vela, e também
 experimentou dar uma tacada de golfe.</p><p></p>

<br><p></p>
                    </div>
                    <div class="clearfix"></div>

                                    </div>
            </div>
        </div>
    </div>

</article>
<section class="comments ">
    <div class="fb-comments"
         data-href="http://www.acorianooriental.pt//noticia/costa-recusa-comentar-casos-polemicos-no-futebol-portugues-286904"
         data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</section>
<div align="center"><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div></div><br>


<div class="related-other latest-articles block">
    <div class="related-header">
        <h4>As mais lidas</h4>
    </div>
    <div role="tabpanel">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li role="presentation" class="active">
                <a href="#day" aria-controls="day" role="tab" data-toggle="tab">
                    Hoje
                </a>
            </li>
            <li role="presentation">
                <a href="#week" aria-controls="week" role="tab" data-toggle="tab">
                    Da semana
                </a>
            </li>
            <li role="presentation">
                <a href="#month" aria-controls="month" role="tab" data-toggle="tab">
                    Do mês
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade in active" id="day">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/depressao-gisele-vai-provocar-agravamento-do-tempo-nos-acores-286881">
                        Depressão Gisele vai provocar agravamento do tempo nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/passageira-resgatada-de-cruzeiro-ao-largo-dos-acores-286877">
                        Passageira resgatada de cruzeiro ao largo dos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ps-diz-que-falta-pouco-para-psd-culpar-governo-regional-pelo-mau-tempo-286895">
                        PS diz que &quot;falta pouco&quot; para PSD culpar Governo Regional pelo mau tempo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/empresarios-defendem-criacao-de-novos-espacos-termais-286861">
                        &quot;Empresários defendem criação de novos espaços termais&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/sporting-tenta-reduzir-desvantagem-para-o-fc-porto-em-chaves-286874">
                        Sporting tenta reduzir desvantagem para o FC Porto em Chaves
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pacos-de-ferreira-vence-fc-porto-e-relanca-campeonato-286866">
                        Paços de Ferreira vence FC Porto e relança campeonato
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cientistas-descobrem-a-razao-que-leva-os-bebes-a-mexerem-se-no-utero-286897">
                        Cientistas descobrem a razão que leva os bebés a mexerem-se no útero
                    </a>
                </li>
                            <li>
                    <a href="/noticia/joao-sousa-elimina-alexander-zverev-e-avanca-para-a-terceira-ronda-em-indian-wells-286871">
                        João Sousa elimina Alexander Zverev e avança para a terceira ronda em Indian Wells
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pagamento-a-seguranca-social-por-multibanco-tem-novas-funcionalidades-286894">
                        Pagamento à Segurança Social por multibanco tem novas funcionalidades
                    </a>
                </li>
                            <li>
                    <a href="/noticia/trump-diz-que-eua-abdicam-de-tarifas-sobre-importacoes-se-ue-abolir-barreiras-286872">
                        Trump diz que EUA abdicam de tarifas sobre importações se UE abolir barreiras
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="week">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/jovem-de-20-anos-morre-em-acidente-de-mota-junto-ao-azores-park-286815">
                        Jovem de 19 anos morre em acidente de mota junto ao Azores Park
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-provoca-morte-de-jovem-ciclista-286849">
                        Acidente provoca morte de jovem ciclista 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/condutor-envolvido-em-acidente-que-vitimou-fatalmente-jovem-conduzia-embriagado-286832">
                        Condutor envolvido em acidente que vitimou fatalmente jovem conduzia embriagado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/chuva-e-frio-motivam-desistencias-nas-romarias-em-sao-miguel-286729">
                         Chuva e frio motivam desistências nas romarias em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-detem-condenado-que-tentava-fugir-de-aviao-para-os-eua-286803">
                        PSP detém condenado que tentava fugir de avião para os EUA 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/protecao-civil-dos-acores-alerta-para-agravamento-ate-sabado-286747">
                         Proteção Civil dos Açores alerta para agravamento do tempo até sábado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acores-distinguidos-como-um-dos-melhores-destinos-sustentaveis-do-planeta-286768">
                        Açores distinguidos como um dos melhores destinos sustentáveis do planeta
                    </a>
                </li>
                            <li>
                    <a href="/noticia/aviso-amarelo-devido-a-chuva-e-trovoada-em-toda-a-regiao-286717">
                        Aviso amarelo devido a chuva e trovoada em toda a Região
                    </a>
                </li>
                            <li>
                    <a href="/noticia/psp-detem-alegado-traficante-de-droga-no-aeroporto-286731">
                        PSP detém alegado traficante de droga no aeroporto
                    </a>
                </li>
                            <li>
                    <a href="/noticia/depressao-gisele-vai-provocar-agravamento-do-tempo-nos-acores-286881">
                        Depressão Gisele vai provocar agravamento do tempo nos Açores
                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <div role="tabpanel" class="tab-pane fade" id="month">
                    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/sismo-com-epicentro-no-mar-sentido-na-ilha-de-sao-miguel-286645">
                        Sismo de magnitude 4,3 com epicentro no mar sentido na ilha de São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-alerta-para-descida-acentuada-da-temperatura-nos-acores-286428">
                        IPMA alerta para descida acentuada da temperatura nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/jovem-de-20-anos-morre-em-acidente-de-mota-junto-ao-azores-park-286815">
                        Jovem de 19 anos morre em acidente de mota junto ao Azores Park
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ipma-preve-queda-de-neve-em-todos-os-grupos-da-regiao-286628">
                        IPMA prevê queda de neve em todos os grupos da Região
                    </a>
                </li>
                            <li>
                    <a href="/noticia/acidente-provoca-morte-de-jovem-ciclista-286849">
                        Acidente provoca morte de jovem ciclista 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/condutor-envolvido-em-acidente-que-vitimou-fatalmente-jovem-conduzia-embriagado-286832">
                        Condutor envolvido em acidente que vitimou fatalmente jovem conduzia embriagado
                    </a>
                </li>
                            <li>
                    <a href="/noticia/empregado-de-restaurante-em-sao-roque-detido-por-trafico-de-cocaina-286204">
                        Empregado de restaurante em São Roque detido por tráfico de cocaína
                    </a>
                </li>
                            <li>
                    <a href="/noticia/terra-voltou-a-tremer-em-sao-miguel-286165">
                        Terra voltou a tremer em São Miguel
                    </a>
                </li>
                            <li>
                    <a href="/noticia/residentes-voltam-a-ter-acesso-gratuito-a-lagoa-das-furnas-a-1-de-abril-286427">
                        Residentes nos Açores voltam a ter acesso gratuito à lagoa das Furnas a 1 de abril
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ricardo-moura-inicia-temporada-em-fafe-com-novo-ford-fiesta-r5-286123">
                        Ricardo Moura inicia época em Fafe com novo Ford Fiesta R5
                    </a>
                </li>
                    </ul>
    </div>

            </div>
        </div>

    </div>

</div>
        </section>
        <aside data-zone="content-right" class="hidden-xs hidden-sm col-md-4 col-lg-4 content-zone">
            <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="related-other latest-articles block">
    <div class="related-header">
        <h4>Últimas notícias</h4>
    </div>
    <div class="related-body">
        <ul class="article-list">
                            <li>
                    <a href="/noticia/costa-recusa-comentar-casos-polemicos-no-futebol-portugues-286904">
                        Costa recusa comentar casos polémicos no futebol português
                    </a>
                </li>
                            <li>
                    <a href="/noticia/projeto-de-obra-na-estrada-furnas-povoacao-mais-adiantado-que-nunca-286903">
                        Projeto de obra na estrada Furnas-Povoação &quot;mais adiantado que nunca&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/inspetores-de-viacao-agendam-cinco-dias-de-greve-em-abril-nos-acores-286902">
                        Inspetores de viação agendam cinco dias de greve em abril nos Açores
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cirurgias-programadas-progressivamente-retomadas-no-hdes-286901">
                        Cirurgias programadas &quot;progressivamente&quot; retomadas no HDES 
                    </a>
                </li>
                            <li>
                    <a href="/noticia/angra-recebe-7-dias-de-intensa-atividade-cultural-286900">
                        Angra recebe &#039;7&#039; dias de &quot;intensa atividade cultural&quot;
                    </a>
                </li>
                            <li>
                    <a href="/noticia/coral-de-sao-jose-em-concerto-de-primavera-no-teatro-micaelense-286899">
                        Coral de São José em &#039;Concerto de Primavera&#039; no Teatro Micaelense
                    </a>
                </li>
                            <li>
                    <a href="/noticia/cientistas-descobrem-a-razao-que-leva-os-bebes-a-mexerem-se-no-utero-286897">
                        Cientistas descobrem a razão que leva os bebés a mexerem-se no útero
                    </a>
                </li>
                            <li>
                    <a href="/noticia/camara-de-comercio-denuncia-atrasos-em-pagamentos-a-fornecedores-na-saude-286896">
                        Câmara de comércio denuncia atrasos em pagamentos a fornecedores na Saúde
                    </a>
                </li>
                            <li>
                    <a href="/noticia/ps-diz-que-falta-pouco-para-psd-culpar-governo-regional-pelo-mau-tempo-286895">
                        PS diz que &quot;falta pouco&quot; para PSD culpar Governo Regional pelo mau tempo
                    </a>
                </li>
                            <li>
                    <a href="/noticia/pagamento-a-seguranca-social-por-multibanco-tem-novas-funcionalidades-286894">
                        Pagamento à Segurança Social por multibanco tem novas funcionalidades
                    </a>
                </li>
                            <li>
                    <a href="/noticia/venda-de-armas-para-medio-oriente-aumentou-mais-do-dobro-em-5-anos-286893">
                        Venda de armas para Médio Oriente aumentou mais do dobro em 5 anos
                    </a>
                </li>
                            <li>
                    <a href="/noticia/modalisboa-homenagem-a-ze-pedro-e-invasao-de-caretos-no-desfile-de-nuno-gama-286892">
                        ModaLisboa: Homenagem a Zé Pedro e invasão de caretos no desfile de Nuno Gama
                    </a>
                </li>
                            <li>
                    <a href="/noticia/governo-aprovou-cerca-de-3me-para-obras-de-manutencao-na-ponte-25-abril-286891">
                        Governo aprovou cerca de 3ME para obras de manutenção na Ponte 25 Abril
                    </a>
                </li>
                            <li>
                    <a href="/noticia/penalizacao-de-dez-segundos-reduz-vantagem-de-ogier-no-rali-do-mexico-286890">
                        Penalização de dez segundos reduz vantagem de Ogier no Rali do México
                    </a>
                </li>
                            <li>
                    <a href="/noticia/duas-turmas-melhoram-resultados-e-ficam-mais-motivadas-com-ajuda-de-tablets-286889">
                        Duas turmas melhoram resultados e ficam mais motivadas com ajuda de tablets 
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>
        </aside>
    </div>
</main>

<div class="container">
<small class="signature">Açormédia, S.A. | Todos os direitos reservados</small>
</div>
<footer id="closure" data-zone="overtop" class="content-zone">
    <div class="container">
        <div class="text-center footer-nav">
    <ul class="list-inline">
            <li>
            <a href="/pagina/acerca-do-jornal" >Acerca do Jornal</a>
        </li>
            <li>
            <a href="/pagina/estatuto-editorial" >Estatuto editorial</a>
        </li>
            <li>
            <a href="/pagina/publicidade" >Publicidade</a>
        </li>
            <li>
            <a href="/pagina/classificados" >Classificados</a>
        </li>
            <li>
            <a href="/pagina/contactos" >Contactos</a>
        </li>
            <li>
            <a href="/pagina/ficha-tecnica" >Ficha Técnica</a>
        </li>
            <li>
            <a href="/pagina/termos-e-condicoes-de-utilizacao" >Termos de uso</a>
        </li>
            <li>
            <a href="/subscrever" >Assinaturas</a>
        </li>
        </ul>
</div>

        <!-- render footer top -->

        <div class="pub hidden-xs"><span>pub</span>
<div align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = '3a3a3a';
var sas_color_link = 'b5b5b5';
var sas_color_bg = '3a3a3a';
var sas_color_text = '949494';
var sas_color_url = 'b5b5b5';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div>
        <div class="row links-gmg">
    <script>
        function querySt(ji) {
            return window.location.hostname;
        }
    </script>
    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-1 logo-wrapper">
        <img class="" src="/img/gmc_footer.png" alt="Logo Global Media">
    </div>
    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 links">
        <div class="up">
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
        </div>
        <hr>
        <div class="down">
            <script type="text/javascript">document.write("<a target='_blank' href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script> |
            <script type="text/javascript">document.write("<a target='_blank' href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
        </div>
    </div>
</div>
    </div>
</footer><div class="modal fade" id="layouts-modal" tabindex="-1" role="dialog" aria-labelledby="LayoutSelectionModal" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>
<!-- /.modal -->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/javascripts/bootstrap.js"><\/script>')</script>
    <script src="/js/jquery-ui.min.js"></script>
    <script src="/js/plugins.js"></script>
    <script src="/js/bootstrap-formhelpers.min.js"></script>
    <script src="/js/jquery.jscroll.min.js"></script>
    <script src="/js/vendor/js.cookies.js"></script>
    <script src="/js/bootstrap-toolkit.min.js"></script>

    <script src="/js/vendor/context_menu.js?y"></script>
    <script src="/js/vendor/owl.carousel/owl.carousel.min.js"></script>
    <script src="/js/app.js?y"></script>
    
    <!-- script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script -->

        <div class="allow-cookies">
        <p>Este site utiliza cookies: ao navegar no site está a consentir a sua utilização.
            <br>&nbsp;<br>
            <a target="_blank" href="/pagina/termos-e-condicoes-de-utilizacao">Termos e Condições de Uso</a>.
        </p>
        <button class="btn btn-info">Ok</button>
    </div>
        </body>
</html>