<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
 "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-pt"
      xmlns:fb="http://ogp.me/ns/fb#"
	lang="pt-pt" dir="ltr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index,follow,noarchive" />
  <title>China apoiar&aacute; integra&ccedil;&atilde;o econ&oacute;mica ap&oacute;s sa&iacute;da dos EUA do Acordo Transpac&iacute;fico - Açoriano Oriental</title>
<meta name="title" content="China apoiar&aacute; integra&ccedil;&atilde;o econ&oacute;mica ap&oacute;s sa&iacute;da dos EUA do Acordo Transpac&iacute;fico - Açoriano Oriental" />
<meta name="description" content="O Governo chinês anunciou hoje que continuará a impulsionar acordos de integração económica alternativos ao Acordo de Associação Transpacífico (TPP), do qual o presidente dos Estados Unidos, Donald Trump, anunciou na segunda-feira a saída." />
<link id="thumb_0" rel="image_src" href="http://www.acorianooriental.pt/image_cache/images/view/_video/21619.JPG" />
<meta name="news_keywords" content="Mundo, Portugal, açores" />
<meta name="author" content="Lusa/AO Online" />
<meta name="section" content="Internacional" />
<meta name="pubdate" content="2017-01-24T08:42:00-01:00" />
<meta name="lastmod" content="2017-01-24T08:42:52-01:00" />
<meta property="og:type" content="article" />
<meta property="og:title" content="China apoiar&aacute; integra&ccedil;&atilde;o econ&oacute;mica ap&oacute;s sa&iacute;da dos EUA do Acordo Transpac&iacute;fico - Açoriano Oriental" />
<meta property="og:description" content="O Governo chinês anunciou hoje que continuará a impulsionar acordos de integração económica alternativos ao Acordo de Associação Transpacífico (TPP), do qual o presidente dos Estados Unidos, Donald Trump, anunciou na segunda-feira a saída." />
<meta property="og:image" content="http://www.acorianooriental.pt/image_cache/images/view/_video/21619.JPG" />

  <meta name="viewport" content="width=1024"/>
  <meta name="medium" content="news"/>

  <link rel="canonical" href="http://www.acorianooriental.pt/noticia/china-apoiara-integracao-economica-apos-saida-dos-eua-do-acordo-transpacifico" />
  <meta property="og:url" content="http://www.acorianooriental.pt/noticia/china-apoiara-integracao-economica-apos-saida-dos-eua-do-acordo-transpacifico" />

  
  <meta name="source" content="Açoriano Oriental"/>

	
  <meta property="fb:app_id" content="319383668127039" />
	<link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="stylesheet" type="text/css" href="/css/jquery-ui.css" /><link rel="stylesheet" type="text/css" href="/css/ao.default.css" /><link rel="stylesheet" type="text/css" href="/css/epm.css" /><script type="text/javascript" src="https://www.google.com/jsapi"></script>	<link id="1" rel="alternate" type="application/rss+xml" title="AO - &Uacute;ltimas [RSS]" href="http://feeds.acorianooriental.pt/AO-Ultimas" />
	<link id="2" rel="alternate" type="application/rss+xml" title="AO - Desporto [RSS]" href="http://feeds.acorianooriental.pt/AO-Desporto" />
	<link id="3" rel="alternate" type="application/rss+xml" title="AO - Regional [RSS]" href="http://feeds.acorianooriental.pt/AO-Regional" />
	<link id="4" rel="alternate" type="application/rss+xml" title="AO - Nacional [RSS]" href="http://feeds.acorianooriental.pt/AO-Nacional" />
	<link id="5" rel="alternate" type="application/rss+xml" title="AO - Economia [RSS]" href="http://feeds.acorianooriental.pt/AO-Economia" />
	<link id="6" rel="alternate" type="application/rss+xml" title="AO - Internacional [RSS]" href="http://feeds.acorianooriental.pt/AO-Internacional" />
	<link id="7" rel="alternate" type="application/rss+xml" title="AO - Cultura e Social [RSS]" href="http://feeds.acorianooriental.pt/AO-CulturaESocial" />
	<link id="8" rel="alternate" type="application/rss+xml" title="AO - Andebol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespAndebol" />
	<link id="9" rel="alternate" type="application/rss+xml" title="AO - Futebol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespFutebol" />
	<link id="10" rel="alternate" type="application/rss+xml" title="AO - Hoquei em Patins [RSS]" href="http://feeds.acorianooriental.pt/AO-DespHoqueiPatins" />
	<link id="11" rel="alternate" type="application/rss+xml" title="AO - Voleibol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespVoleibol" />
	<link id="12" rel="alternate" type="application/rss+xml" title="AO - Outras modalidades [RSS]" href="http://feeds.acorianooriental.pt/AO-DespModalidades" />

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
  <script type="text/javascript" src="/js/app.js"></script>  <script type="text/javascript" src="/js/lightbox.js"></script>  <script type="text/javascript" src="/js/jcaroucel.js"></script>    <script type="text/javascript" src="/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="bmQMD2wqAdJBcBFpKmdSg9y+GCMHX8Bvj8gw9g==";</script>
	
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec1').addService(googletag.pubads())
.setTargeting("pos", "topo");
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec2').addService(googletag.pubads())
.setTargeting("pos", "centro");
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec3').addService(googletag.pubads())
.setTargeting("pos", "ultimas");
googletag.defineOutOfPageSlot('/5268/acorianooriental.pt/ros', 'layer').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
  <script type="text/javascript" src="https://www.google.com/jsapi"></script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2629832-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

  <div id="fb-root"></div>
    <script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '319383668127039', // App ID
      channelUrl : '//www.acorianooriental.pt/channel.php?as', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/pt_PT/all.js#xfbml=1&appId=319383668127039";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>
<script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script>


  <div id="documentWrapper">
    

  <div id="document-holder" style="padding: 0px 10px;">

    <div id="header">
      <div id="signature">
  <p class="director">Diretor: Paulo Simões</p>
  <p class="headerDate">Terça-feira/24 ~ Janeiro, 2017</p>

  <div class="loginBlock">
        <ul class="loginLinks">
      <li class="first"><a href="/registo">Novo registo</a></li>
      <li id="loginBtn" class="last"><a href="#">Login</a></li>
    </ul>
      </div>
</div>
<p class="rssLink"><a target="_blank" href="/noticias/rss">Últimas notícias</a></p>
<div id="loginBox" class="shadow-box" style="display: none">
        <form action="" method="post">
    <div class="input text required"><label for="UserUserName">Nome de utilizador</label><input name="data[User][user_name]" type="text" size="30" id="UserUserName" /><div class="form-item-description">
	Indique o seu nome de utilizador</div></div>    <div class="input password"><label for="UserPassword">Palavra-passe</label><input type="password" name="data[User][password]" size="30" id="UserPassword" /><div class="form-item-description">
	Indique a palavra-passe que acompanha o nome de utilizador.</div></div>    <input type="hidden" name="data[User][is_login]" value="1" id="UserIsLogin" />      <a href="/registo/tab:recuperar">Recuperar palavra-passe</a>
    <div class="submit"><input type="submit" value="Iniciar sessão" /></div></form></div>
<div id="logoNSearch">
  <a href="/" id="logoLink">Açoriano Oriental</a>
  <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
  <div class="searchBox">
    <form id="searchForm" action="/search" method="get">
      <label for="searchTerm">Procurar</label>
      <input type="text" id="searchTerm" name="term" />
      <input type="submit" value="search" id="searchFormSubmit" />
    </form>
  </div>
</div>
<div id="navigation">
  <ul id="navigation_menu">
  
    <li class="menu first active">
      <a  href="/" title="" >Início</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/regional" title="" >Regional</a>
              </li>
            <li class="">
        <a href="/pagina/nacional" title="" >Nacional</a>
              </li>
            <li class=" active">
        <a href="/pagina/internacional" title="" >Internacional</a>
              </li>
            <li class="">
        <a href="/pagina/economia" title="" >Economia</a>
              </li>
            <li class="">
        <a href="/pagina/ciencia" title="" >Ciência</a>
              </li>
            <li class="">
        <a href="/pagina/cultura-e-social" title="" >Cultura & Social</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="opiniao" href="/pagina/opiniao" title="" class="opiniao">Opinião</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/opiniao" title="" >Opinião</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="dossies" href="/pagina/dossies" title="" class="dossies">Dossiês</a>
          </li>
      
    <li class="menu ">
      <a class="desporto" href="/pagina/desporto" title="" class="desporto">Desporto</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/basquetebol" title="" >Basquetebol</a>
              </li>
            <li class="">
        <a href="/pagina/futebol" title="" >Futebol</a>
              </li>
            <li class="">
        <a href="/pagina/hoquei-em-patins" title="" >Hóquei em patins</a>
              </li>
            <li class="">
        <a href="/pagina/motores" title="" >Motores</a>
              </li>
            <li class="">
        <a href="/pagina/voleibol" title="" >Voleibol</a>
              </li>
            <li class="">
        <a href="/pagina/outras-modalidades" title="" >Outras modalidades</a>
              </li>
            <li class="">
        <a href="/pagina/videos-futebol" title="" >Videos</a>
              </li>
            <li class="">
        <a href="/pagina/jogos-em-direto" title="" >Jogos em direto</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="meteo" href="/pagina/meteorologia" title="Página da meteorologia" class="meteo">Meteo</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/informacoes-uteis" title="" >Informações úteis</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/edicao-impressa" title="" >Edição impressa</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/edicao-impressa" title="" >Primeira Página</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="acores-tsf" href="/pagina/acores-tsf" title="" class="acores-tsf">Açores TSF</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/acores-tsf" title="" >Açores TSF</a>
              </li>
          </ul>           </li>
        </ul>
</div>
    </div>
    <div id="overtop">
          </div>
    <div id="conent">
      <div id="content_pane">
                <div class="video-article-read" itemscope itemtype="http://schema.org/Article">
  <div class="video-article-heder shadow-box">
    <h4 itemprop="alternativeHeadline"></h4>
    <h1 itemprop="name">China apoiará integração económica após saída dos EUA do Acordo Transpacífico</h1>
    <meta itemprop="headline" content="China apoiará integração económica após saída dos EUA do Acordo Transpacífico" />
    <div class="dateSign">
      <span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Lusa/AO Online</span> / </span>
      <span class="section"><span itemprop="articleSection">Internacional</span> / </span>
      <span class="article-date" itemprop="datePublished" datetime="2017-01-24T08:42">Hoje, 08:42</span>
      <meta itemprop="wordCount" content="251" />
      <meta itemprop="url" content="http://www.acorianooriental.pt/noticia/china-apoiara-integracao-economica-apos-saida-dos-eua-do-acordo-transpacifico" />
      <meta itemprop="keywords" content="Mundo, Portugal, açores" />
          </div>
  </div>
  <div class="video-article-multimedia shadow">
    <div class="loader" style="display:none"></div>
        <img src="/image_cache/images/view/_video/21619.jpg" alt="China&#039;s President Xi Jinping talks with Consul General Dr. Zhao Yongchen (L) before departing Brisbane Airport at the conclusion of the G20 Leaders Summit in Brisbane, Australia, 16 November 2014. The summit aimed to stimulate growth and employment worldw" />    <meta itemprop="image" content="/image_cache/images/view/_video/21619.jpg" />
    <meta itemprop="thumbnailUrl" content="/image_cache/images/view/_video/21619.jpg" />


      </div>
  <div class="video-article-socialtab shadow-box">
    <ul class="social-links">
        <li class="twitter">
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
          <script type="text/javascript">
              !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                  js=d.createElement(s);
                  js.id=id;
                  js.src="//platform.twitter.com/widgets.js";
                  fjs.parentNode.insertBefore(js,fjs);
                }
              }
              (document,"script","twitter-wjs");
          </script>
        </li>
                <li class="google">
          <g:plusone size="medium"></g:plusone>
          <script type="text/javascript">
            try {
            window.___gcfg = {lang: 'pt-PT'};

            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            } catch(E) {

            }
          </script>
        </li>

        <li class="facebook">
         <fb:like href="http://www.acorianooriental.pt/noticia/china-apoiara-integracao-economica-apos-saida-dos-eua-do-acordo-transpacifico" send="false" layout="button_count" width="100" show_faces="false" font="verdana"></fb:like>
        </li>

        <li class="sendBtn">

      <fb:send href="http://www.acorianooriental.pt/noticia/china-apoiara-integracao-economica-apos-saida-dos-eua-do-acordo-transpacifico" font="verdana"></fb:send>
        </li>

      </ul>
    <p class="views">
        92 visualizações&nbsp;&nbsp;&nbsp;
      </p>
  </div>
  <div class="video-article-body">

    <div class="article-content shadow-box">
      <div itemprop="description" class="article-lead">
        O Governo chinês anunciou hoje que continuará a impulsionar acordos de integração económica alternativos ao Acordo de Associação Transpacífico (TPP), do qual o presidente dos Estados Unidos, Donald Trump, anunciou na segunda-feira a saída.<br />&nbsp;      </div>
      <div class="article-main-body" itemprop="articleBody">
        <p>&nbsp;</p>
<p>"A China continua comprometida em promover a integra&ccedil;&atilde;o econ&oacute;mica na &Aacute;sia-Pacifico e vai impulsionar as negocia&ccedil;&otilde;es para a Associa&ccedil;&atilde;o Econ&oacute;mica Regional Integral (RCEP) e o Acordo de Livre Com&eacute;rcio para a &Aacute;sia Pac&iacute;fico (FTAAP)", disse a porta-voz do minist&eacute;rio chin&ecirc;s dos Neg&oacute;cios Estrangeiros, Hua Chunying.</p>
<p>O TPP, que Trump recusou, foi sempre visto em Pequim como uma estrat&eacute;gia de Washington para contrariar a ascens&atilde;o econ&oacute;mica e comercial da China, que foi exclu&iacute;da daquele acordo.</p>
<p>"A China tem defendido acordos para um com&eacute;rcio aberto, transparente e de benef&iacute;cio m&uacute;tuo e acreditamos que as regras do com&eacute;rcio devem ser acordadas atrav&eacute;s de consultas em p&eacute; de igualdade", disse Hua.</p>
<p>"Estamos preparados para trabalhar com todas as partes, tendo como base a considera&ccedil;&atilde;o pelas diferen&ccedil;as econ&oacute;micas e a diversidade desta regi&atilde;o", acrescentou.</p>
<p>A porta-voz recordou que o Presidente chin&ecirc;s, Xi Jinping, defendeu estas posi&ccedil;&otilde;es tanto na cimeira dos l&iacute;deres da APEC (F&oacute;rum de Coopera&ccedil;&atilde;o Econ&oacute;mica &Aacute;sia-Pac&iacute;fico), como no F&oacute;rum Econ&oacute;mico Mundial, em Davos, na Sui&ccedil;a.</p>
<p>"A China desempenhou um papel claro e tang&iacute;vel e estamos preparados para trabalhar com todas as partes para mostrar responsabilidade, superar as dificuldades e contribuir dentro do poss&iacute;vel para solucionar os desafios que o mundo enfrenta", disse Hua.</p>
<p>O RCEP agrupa os pa&iacute;ses da Associa&ccedil;&atilde;o de Na&ccedil;&otilde;es da &Aacute;sia Pac&iacute;fico (ASEAN), a Austr&aacute;lia, Coreia do Sul, &Iacute;ndia, Jap&atilde;o, Nova Zel&acirc;ndia e a China.</p>
<p>"A economia mundial continua d&eacute;bil, o com&eacute;rcio global, por&eacute;m, regista altos e baixos e os pa&iacute;ses deviam continuar a trabalhar em conjunto e perseguir um desenvolvimento aberto, inclusivo e interconectado", concluiu a porta-voz.</p>
<p>&nbsp;</p>      </div>
    </div>

    <div class="details-bar">
                  <div class="other-articles shadow-box">
          
                      <hr class="divider" />
            <h4>Outras notícias</h4>
            <ul class="otherNews">
                            <li>
                                <a href="/noticia/morreu-o-ator-gorden-kaye-o-rene-artois-da-serie-televisiva-alo-alo">
                  Morreu o ator Gorden Kaye, o Rene Artois da série televisiva "Alô Alô"                </a>
                              </li>
                            <li>
                                <a href="/noticia/oms-quer-convencer-governos-de-que-luta-contra-tabaco-traz-beneficios-economicos">
                  OMS quer convencer governos de que luta contra tabaco traz benefícios económicos                </a>
                              </li>
                            <li>
                                <a href="/noticia/papa-pede-coragem-para-enfrentar-corrupcao-extorsao-e-traficos">
                  Papa pede coragem para enfrentar corrupção, extorsão e tráficos                </a>
                              </li>
                            <li>
                                <a href="/noticia/investigadora-no-canada-defende-apoio-social-para-companheiros-das-vitimas-do-cancro-na-mama">
                  Investigadora no Canadá defende apoio social para companheiros das vítimas do cancro na mama                </a>
                              </li>
                            <li>
                                <a href="/noticia/nova-organizacao-quer-reforcar-participacao-politica-de-portugueses-na-california">
                  Nova organização quer reforçar participação política de portugueses na Califórnia                 </a>
                              </li>
                          </ul>
                </div>
    </div>
    <div class="clear"></div>
  </div>
</div>
<script type="text/javascript">
  $(function(){
    $('.video-article-multimedia img').show();
    $("a.videoItem").click(function(event){
      $('.video-article-multimedia').css('height', '360px');
      $('.video-article-multimedia .loader').fadeIn();
      event.preventDefault();
      $('.video-article-multimedia img').hide().remove();
      $('.video-article-multimedia').css('height', '348px');
      $('#viewVideo').fadeIn();
       eval("var video = " + this.rel);
       console.log(video);
      jwplayer('viewVideo').load(video);
      jwplayer('viewVideo').play();
      $('.video-article-multimedia .loader').fadeOut();
    });

    $('a.imageLnk').click(function(event){
      event.preventDefault();
      $('.video-article-multimedia').css('height', '360px');
      $('.video-article-multimedia .loader').fadeIn();
      $('#viewVideo').fadeOut();
      var href = this.href;
      $.ajax({
        type: 'GET',
        url: href,
        success: function(data){
          $('.video-article-multimedia img').hide().remove();
          $('.video-article-multimedia').append(data);
          $('.video-article-multimedia .loader').fadeOut();
          $('.video-article-multimedia img').fadeIn();
        }
      });
    });

  });
</script>

<fb:comments href="http://www.acorianooriental.pt/noticia/china-apoiara-integracao-economica-apos-saida-dos-eua-do-acordo-transpacifico" num_posts="5" width="637">
</fb:comments>      </div>
      <div id="right_sidebar">
        <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div id="maisVistas" class="shadow">
  <h3>As mais lidas</h3>
  <div class="tabs">
    <ul>
      <li><a href="#day">Hoje</a></li>
      <li><a href="#week">Da semana</a></li>
      <li><a href="#month">Do mês</a></li>
    </ul>
    <div id="day">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/ipma-emite-aviso-amarelo-para-cinco-ilhas-dos-acores-devido-a-previsao-de-chuva">
      IPMA emite aviso amarelo para cinco ilhas dos Açores devido à previsão de chuva    </a>
      </li>
    <li>
        <a href="/noticia/hospital-de-ponta-delgada-alerta-para-recurso-indevido-as-urgencias">
      Hospital de Ponta Delgada alerta para recurso indevido às urgências     </a>
      </li>
    <li>
        <a href="/noticia/advogados-querem-solucao-para-criancas-dos-acores-internadas-fora-da-regiao">
      Advogados querem solução para crianças dos Açores internadas fora da região    </a>
      </li>
    <li>
        <a href="/noticia/deco-desaconselha-compra-de-hamburgueres-ja-picados-nos-talhos">
      Deco desaconselha compra de hamburgueres já picados nos talhos    </a>
      </li>
    <li>
        <a href="/noticia/desempregados-inscritos-nos-centros-de-emprego-caem-13-1-em-dezembro-em-termos-homologos">
      Desempregados inscritos nos centros de emprego caem 13,1% em dezembro em termos homólogos    </a>
      </li>
    <li>
        <a href="/noticia/teatro-micaelense-retoma-leituras-dramatizadas-com-al-pantalone-de-mario-botequilha">
      Teatro Micaelense retoma leituras dramatizadas com "Al Pantalone", de Mário Botequilha    </a>
      </li>
    <li>
        <a href="/noticia/fatima-vai-ter-videovigilancia-para-prevencao-de-crimes-e-atos-terroristas">
      Fátima vai ter videovigilância para prevenção de crimes e atos terroristas     </a>
      </li>
  </ul>    </div>
    <div id="week">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/faleceu-o-presidente-do-nelag-e-empresario-da-restauracao-norberto-ponte">
      Faleceu o presidente do NELAG e empresário da Lagoa Norberto Ponte    </a>
      </li>
    <li>
        <a href="/noticia/deputados-do-ps-querem-simplex-no-reembolso-das-passagens-aereas">
      Deputados do PS querem 'simplex' no reembolso das passagens aéreas    </a>
      </li>
    <li>
        <a href="/noticia/ppm-quer-explicacoes-sobre-apagao-eletronico-do-governo-dos-acores">
      PPM quer explicações sobre "apagão eletrónico" do Governo dos Açores    </a>
      </li>
    <li>
        <a href="/noticia/ipma-emite-aviso-amarelo-para-cinco-ilhas-dos-acores-devido-a-previsao-de-chuva">
      IPMA emite aviso amarelo para cinco ilhas dos Açores devido à previsão de chuva    </a>
      </li>
    <li>
        <a href="/noticia/hospital-de-ponta-delgada-alerta-para-recurso-indevido-as-urgencias">
      Hospital de Ponta Delgada alerta para recurso indevido às urgências     </a>
      </li>
    <li>
        <a href="/noticia/acores-querem-alterar-obrigacoes-de-servico-publico-para-atrair-mais-operadoras-aereas">
      Açores querem alterar obrigações de serviço público para atrair mais operadoras aéreas    </a>
      </li>
    <li>
        <a href="/noticia/funcao-publica-recebe-hoje-primeiro-salario-com-50-do-subsidio-de-natal-em-duodecimos">
      Função Pública recebe hoje primeiro salário com 50% do subsídio de Natal em duodécimos    </a>
      </li>
  </ul>    </div>
    <div id="month">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/homem-furta-carro-e-bate-em-tres-viaturas-durante-fuga-a-policia-em-ponta-delgada">
      Homem rouba carro e bate em três viaturas durante fuga à polícia em Ponta Delgada    </a>
      </li>
    <li>
        <a href="/noticia/casino-de-ponta-delgada-abre-dentro-de-poucas-semanas">
      Casino de Ponta Delgada abre "dentro de poucas semanas"    </a>
      </li>
    <li>
        <a href="/noticia/assaltado-gabinete-do-provedor-do-utente-da-saude">
      Assaltado gabinete do provedor do Utente da Saúde    </a>
      </li>
    <li>
        <a href="/noticia/autuada-embarcacao-que-pescava-ilegalmente-na-reserva-natural-das-formigas">
      Embarcação autuada por pesca na Reserva Natural das Formigas    </a>
      </li>
    <li>
        <a href="/noticia/apreensao-de-140-mil-doses-de-droga-nos-acores-leva-a-tribunal-tres-arguidos">
      Apreensão de 140 mil doses de droga nos Açores leva a tribunal três arguidos    </a>
      </li>
    <li>
        <a href="/noticia/sete-ilhas-dos-acores-sob-aviso-amarelo-ate-segunda-feira-devido-a-vento-e-chuva">
      Sete ilhas dos Açores sob Aviso Amarelo até segunda    </a>
      </li>
    <li>
        <a href="/noticia/alerta-para-chuva-forte-no-grupo-oriental">
      Alerta para chuva forte no Grupo Oriental    </a>
      </li>
  </ul>    </div>
  </div>
</div>
<script type="text/javascript">
  $("#maisVistas div.tabs").tabs();
</script><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div><div id="maisVistas" class="shadow">
  <h3>Últimas noticias</h3>
  <ul class="mostViewdList" style="margin-left:10px">
        <li>
            <a href="/noticia/china-apoiara-integracao-economica-apos-saida-dos-eua-do-acordo-transpacifico">
        China apoiará integração económica após saída dos EUA do Acordo Transpacífico      </a>
          </li>
        <li>
            <a href="/noticia/guardas-prisionais-estao-hoje-em-vigilia-junto-a-residencia-do-primeiro-ministro">
        Guardas prisionais estão hoje em vigília junto à residência do primeiro-ministro      </a>
          </li>
        <li>
            <a href="/noticia/familias-sobre-endividadas-a-pedir-ajuda-a-deco-subiram-para-quase-30-mil-em-2016">
        Famílias sobre-endividadas a pedir ajuda à Deco subiram para quase 30 mil em 2016      </a>
          </li>
        <li>
            <a href="/noticia/antonio-costa-felicita-pr-pelo-primeiro-ano-de-mandato">
        António Costa felicita PR pelo primeiro ano de mandato      </a>
          </li>
        <li>
            <a href="/noticia/aviso-amarelo-alargado-a-mais-duas-ilhas-dos-acores-devido-a-chuva-e-vento">
        Aviso amarelo alargado a mais duas ilhas dos Açores devido à chuva e vento      </a>
          </li>
        <li>
            <a href="/noticia/tripulante-doente-de-navio-ao-largo-dos-acores-transportado-para-hospital">
        Tripulante doente de navio ao largo dos Açores transportado para hospital       </a>
          </li>
        <li>
            <a href="/noticia/sindicato-dos-professores-quer-negociacoes-suplementares-com-governo-dos-acores">
        Sindicato dos professores quer negociações suplementares com Governo dos Açores      </a>
          </li>
        <li>
            <a href="/noticia/lotacor-com-passivo-de-36-milhoes-de-euros">
        Lotaçor com passivo de 36 milhões de euros      </a>
          </li>
        <li>
            <a href="/noticia/advogados-querem-solucao-para-criancas-dos-acores-internadas-fora-da-regiao">
        Advogados querem solução para crianças dos Açores internadas fora da região      </a>
          </li>
        <li>
            <a href="/noticia/atividade-sismica-na-ilha-graciosa-com-61-eventos-nas-ultimas-72-horas">
        Atividade sísmica na ilha Graciosa, com 61 eventos nas últimas 72 horas      </a>
          </li>
        <li>
            <a href="/noticia/teatro-micaelense-retoma-leituras-dramatizadas-com-al-pantalone-de-mario-botequilha">
        Teatro Micaelense retoma leituras dramatizadas com "Al Pantalone", de Mário Botequilha      </a>
          </li>
        <li>
            <a href="/noticia/morreu-o-ator-gorden-kaye-o-rene-artois-da-serie-televisiva-alo-alo">
        Morreu o ator Gorden Kaye, o Rene Artois da série televisiva "Alô Alô"      </a>
          </li>
        <li>
            <a href="/noticia/proposta-de-orcamento-do-parlamento-dos-acores-para-2017-totaliza-12-1-me">
        Proposta de orçamento do parlamento dos Açores para 2017 totaliza 12,1 ME       </a>
          </li>
        <li>
            <a href="/noticia/desempregados-inscritos-nos-centros-de-emprego-caem-13-1-em-dezembro-em-termos-homologos">
        Desempregados inscritos nos centros de emprego caem 13,1% em dezembro em termos homólogos      </a>
          </li>
        <li>
            <a href="/noticia/oms-quer-convencer-governos-de-que-luta-contra-tabaco-traz-beneficios-economicos">
        OMS quer convencer governos de que luta contra tabaco traz benefícios económicos      </a>
          </li>
      </ul>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>      </div>
      <div class="clear"></div>
    </div>
    <div id="footer">
      <div id="footer-menu" class="shadow-box">
        <div id="rodape">
  <ul id="rodape_menu">
  
    <li class="menu first">
      <a  href="/pagina/acerca-do-jornal" title="Informações a cerca do jornal Açoriano Oriental" >Acerca do Jornal</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/termos-e-condicoes" title="" >Termos e condições</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/estatuto-editorial" title="" >Estatuto editorial</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/publicidade" title="" >Publicidade</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/assinaturas" title="" >Assinaturas</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/classificados" title="" >Classificados</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/contactos" title="" >Contactos</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/ficha-tecnica" title="" >Ficha Técnica</a>
          </li>
        </ul>
</div>
        <p>Açormédia, S.A. | Todos os direitos reservados</p>
      </div>
      <div class="pub"><span>pub</span>
<div style="margin-bottom: 10px;" align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = 'FFFFFF';
var sas_color_link = '007D85';
var sas_color_bg = 'FFFFFF';
var sas_color_text = '000000';
var sas_color_url = '007D85';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div><div id="footerControlinvest" class="shadow" style="padding:10px;border:1px solid #CCC">
<style type="text/css">

/* wrapper */
.footerWrapper { width: 940px; margin: 0 auto; }

/* footer styles */
.footerBody { width: 940px; background: #fff; font: 11px/12px arial, helvetica, sans-serif; color: #666; float: left; }
.footerBody .ftop { width: 940px; }
.footerBody .ftop .banner,
.footerBody .ftop .anuncios { width: 140px; background: url('pub.gif') 7px 33px no-repeat #ccc; text-align: right; border: 1px solid #ccc; float: left; }
.footerBody .ftop .anuncios { width: 780px; float: right; }
.footerBody .ftop .anuncios span { display: block; width: 760px; background: #fff; text-align: center; float: right; }
.footerBody .fbottom { width: 940px; float: left; }
.footerBody .fbottom a.ci { display: inline; width: 94px; text-align: right; border: 0; margin: 15px 0 10px; float: left; }
.footerBody .fbottom a.ci img { border: 0; }
.footerBody .fbottom .right { width: 830px; padding: 5px 0 0; float: right; }
.footerBody .fbottom .right .up,
.footerBody .fbottom .right .down { width: 830px; margin: 10px 0; text-align: center; color: #666; float: left; font-size:11px;}
.footerBody .fbottom .right .up { padding: 10px 0 10px; margin-bottom: 0; border-bottom: 1px solid #aaa; }
.footerBody .fbottom .right .up a,
.footerBody .fbottom .right .down a { color: #aaa; text-decoration: underline; margin: 0 1px; }
.footerBody .fbottom .right .up a:hover,
.footerBody .fbottom .right .down a:hover { color: #666; }
#footerControlinvest a{padding:0 2px !important}

</style>

<script type="text/javascript">

function querySt(ji) {
//hu = window.location.search.substring(1);
//gy = hu.split("&");
//console.log(hu);
//for (i=0;i<gy.length;i++) {
//ft = gy[i].split("=");

//if (ft[0] == ji) {
//return ft[1];
//}
//}
return window.location.hostname;
}


</script>

<div class="footerWrapper">

	<div class="footerBody">

		

		<div class="fbottom">
			<a href="http://www.controlinveste.pt" class="ci"><img src="http://www.dn.pt/common/footer/gmg.png" height="59" alt="Logo Controlinveste" /></a>

			<div class="right">

				<div class="up">
					<script type="text/javascript">document.write("<a href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
				</div>

				<div class="down">
					<script type="text/javascript">document.write("<a href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
				</div>


			</div>

		</div>

	</div>

</div>
<div class="clear"></div>
</div>    </div>
  </div>
</div>
  	<div id="ep-error-message">
    
  
  </div>

  <script type="text/javascript" language="javascript">
	var WRP_ID= 443225;
	var WRP_SECTION='Noticias';
	var WRP_SUBSECTION='Internacional';
	/* -- Não alterar as 2 variaveis seguintes -- */
		    var WRP_SECTION_GRP= WRP_ID;
		    var WRP_SUBSECTION_GRP= WRP_SECTION;
	var WRP_CONTENT='Artigo';
	var WRP_CONTENT_GRP_ACTIVE=0;
	var WRP_CHANNEL='Site';
	/* Profondeur Frame */
	var WRP_ACC ;
	wreport_ok=0;
	</script>
	<script type="text/javascript" language="javascript" src="http://www.jn.pt/Common/Script/Netscope/Netscope2.js"></script>
  <script type="text/javascript">
	var w_counter;
	if(wreport_ok==1){w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP, WRP_CONTENT_GRP_ACTIVE);
	w_counter.add_content(WRP_CONTENT);
	w_counter.count();}
</script>  
<!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Internacional');
  
  /* var pp_gemius_event = pp_gemius_event || function() {
    var x = window.gemius_sevents = window.gemius_sevents || [];
    x[x.length]=arguments;
  } */

  (function(d,t) {
    var ex;
    try { 
      var gt = d.createElement(t),
          s  = d.getElementsByTagName(t)[0],
          l  = 'http'+((location.protocol=='https:')?'s://secure':'://data'); 

      gt.async='true';
      gt.src = l +'.netscope.marktest.pt/netscope-gemius.js';
      s.parentNode.appendChild(gt);
    } catch (ex){

    }
  }(document,'script'));

</script>
<!—End netScope v3 / www.net.marktest.pt / (C)￼Gemius/Marktest 2013 -->


<div class="dialog">
  <div class="dialogContent"></div>
</div>
</body>
</html>
