<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
 "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-pt"
      xmlns:fb="http://ogp.me/ns/fb#"
	lang="pt-pt" dir="ltr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index,follow,noarchive" />
  <title>Cerca de 7,8 milh&otilde;es de portugueses apresentam ingest&atilde;o elevada de s&oacute;dio - Açoriano Oriental</title>
<meta name="title" content="Cerca de 7,8 milh&otilde;es de portugueses apresentam ingest&atilde;o elevada de s&oacute;dio - Açoriano Oriental" />
<meta name="description" content="Cerca de 3,5 milhões de mulheres (65,5%) e 4,3 milhões de homens (85,9%) em Portugal apresentam uma ingestão de sódio acima do nível tolerado, segundo indica o Inquérito Alimentar Nacional e de Atividade Física (IAN-AF), apresentado hoje no Porto." />
<link id="thumb_0" rel="image_src" href="http://www.acorianooriental.pt/image_cache/images/view/_video/12026.jpg" />
<meta name="news_keywords" content="Sociedade, Portugal, Açores" />
<meta name="author" content="" />
<meta name="section" content="Nacional" />
<meta name="pubdate" content="2017-03-16T08:54:00-01:00" />
<meta name="lastmod" content="2017-03-16T08:54:17-01:00" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cerca de 7,8 milh&otilde;es de portugueses apresentam ingest&atilde;o elevada de s&oacute;dio - Açoriano Oriental" />
<meta property="og:description" content="Cerca de 3,5 milhões de mulheres (65,5%) e 4,3 milhões de homens (85,9%) em Portugal apresentam uma ingestão de sódio acima do nível tolerado, segundo indica o Inquérito Alimentar Nacional e de Atividade Física (IAN-AF), apresentado hoje no Porto." />
<meta property="og:image" content="http://www.acorianooriental.pt/image_cache/images/view/_video/12026.jpg" />

  <meta name="viewport" content="width=1024"/>
  <meta name="medium" content="news"/>

  <link rel="canonical" href="http://www.acorianooriental.pt/noticia/cerca-de-7-8-milhoes-de-portugueses-apresentam-ingestao-elevada-de-sodio" />
  <meta property="og:url" content="http://www.acorianooriental.pt/noticia/cerca-de-7-8-milhoes-de-portugueses-apresentam-ingestao-elevada-de-sodio" />

  
  <meta name="source" content="Açoriano Oriental"/>

	
  <meta property="fb:app_id" content="319383668127039" />
	<link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="stylesheet" type="text/css" href="/css/jquery-ui.css" /><link rel="stylesheet" type="text/css" href="/css/ao.default.css" /><link rel="stylesheet" type="text/css" href="/css/epm.css" /><script type="text/javascript" src="https://www.google.com/jsapi"></script>	<link id="1" rel="alternate" type="application/rss+xml" title="AO - &Uacute;ltimas [RSS]" href="http://feeds.acorianooriental.pt/AO-Ultimas" />
	<link id="2" rel="alternate" type="application/rss+xml" title="AO - Desporto [RSS]" href="http://feeds.acorianooriental.pt/AO-Desporto" />
	<link id="3" rel="alternate" type="application/rss+xml" title="AO - Regional [RSS]" href="http://feeds.acorianooriental.pt/AO-Regional" />
	<link id="4" rel="alternate" type="application/rss+xml" title="AO - Nacional [RSS]" href="http://feeds.acorianooriental.pt/AO-Nacional" />
	<link id="5" rel="alternate" type="application/rss+xml" title="AO - Economia [RSS]" href="http://feeds.acorianooriental.pt/AO-Economia" />
	<link id="6" rel="alternate" type="application/rss+xml" title="AO - Internacional [RSS]" href="http://feeds.acorianooriental.pt/AO-Internacional" />
	<link id="7" rel="alternate" type="application/rss+xml" title="AO - Cultura e Social [RSS]" href="http://feeds.acorianooriental.pt/AO-CulturaESocial" />
	<link id="8" rel="alternate" type="application/rss+xml" title="AO - Andebol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespAndebol" />
	<link id="9" rel="alternate" type="application/rss+xml" title="AO - Futebol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespFutebol" />
	<link id="10" rel="alternate" type="application/rss+xml" title="AO - Hoquei em Patins [RSS]" href="http://feeds.acorianooriental.pt/AO-DespHoqueiPatins" />
	<link id="11" rel="alternate" type="application/rss+xml" title="AO - Voleibol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespVoleibol" />
	<link id="12" rel="alternate" type="application/rss+xml" title="AO - Outras modalidades [RSS]" href="http://feeds.acorianooriental.pt/AO-DespModalidades" />

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
  <script type="text/javascript" src="/js/app.js"></script>  <script type="text/javascript" src="/js/lightbox.js"></script>  <script type="text/javascript" src="/js/jcaroucel.js"></script>    <script type="text/javascript" src="/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="bmQMD2wqAdJBcBFpKmdSg9y+GCMHX8Bvj8gw9g==";</script>
	
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec1').addService(googletag.pubads())
.setTargeting("pos", "topo");
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec2').addService(googletag.pubads())
.setTargeting("pos", "centro");
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec3').addService(googletag.pubads())
.setTargeting("pos", "ultimas");
googletag.defineOutOfPageSlot('/5268/acorianooriental.pt/ros', 'layer').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
  <script type="text/javascript" src="https://www.google.com/jsapi"></script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2629832-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

  <div id="fb-root"></div>
    <script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '319383668127039', // App ID
      channelUrl : '//www.acorianooriental.pt/channel.php?as', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/pt_PT/all.js#xfbml=1&appId=319383668127039";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>
<script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script>


  <div id="documentWrapper">
    

  <div id="document-holder" style="padding: 0px 10px;">

    <div id="header">
      <div id="signature">
  <p class="director">Diretor: Paulo Simões</p>
  <p class="headerDate">Quinta-feira/16 ~ Março, 2017</p>

  <div class="loginBlock">
        <ul class="loginLinks">
      <li class="first"><a href="/registo">Novo registo</a></li>
      <li id="loginBtn" class="last"><a href="#">Login</a></li>
    </ul>
      </div>
</div>
<p class="rssLink"><a target="_blank" href="/noticias/rss">Últimas notícias</a></p>
<div id="loginBox" class="shadow-box" style="display: none">
        <form action="" method="post">
    <div class="input text required"><label for="UserUserName">Nome de utilizador</label><input name="data[User][user_name]" type="text" size="30" id="UserUserName" /><div class="form-item-description">
	Indique o seu nome de utilizador</div></div>    <div class="input password"><label for="UserPassword">Palavra-passe</label><input type="password" name="data[User][password]" size="30" id="UserPassword" /><div class="form-item-description">
	Indique a palavra-passe que acompanha o nome de utilizador.</div></div>    <input type="hidden" name="data[User][is_login]" value="1" id="UserIsLogin" />      <a href="/registo/tab:recuperar">Recuperar palavra-passe</a>
    <div class="submit"><input type="submit" value="Iniciar sessão" /></div></form></div>
<div id="logoNSearch">
  <a href="/" id="logoLink">Açoriano Oriental</a>
  <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
  <div class="searchBox">
    <form id="searchForm" action="/search" method="get">
      <label for="searchTerm">Procurar</label>
      <input type="text" id="searchTerm" name="term" />
      <input type="submit" value="search" id="searchFormSubmit" />
    </form>
  </div>
</div>
<div id="navigation">
  <ul id="navigation_menu">
  
    <li class="menu first active">
      <a  href="/" title="" >Início</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/regional" title="" >Regional</a>
              </li>
            <li class=" active">
        <a href="/pagina/nacional" title="" >Nacional</a>
              </li>
            <li class="">
        <a href="/pagina/internacional" title="" >Internacional</a>
              </li>
            <li class="">
        <a href="/pagina/economia" title="" >Economia</a>
              </li>
            <li class="">
        <a href="/pagina/ciencia" title="" >Ciência</a>
              </li>
            <li class="">
        <a href="/pagina/cultura-e-social" title="" >Cultura & Social</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="opiniao" href="/pagina/opiniao" title="" class="opiniao">Opinião</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/opiniao" title="" >Opinião</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="dossies" href="/pagina/dossies" title="" class="dossies">Dossiês</a>
          </li>
      
    <li class="menu ">
      <a class="desporto" href="/pagina/desporto" title="" class="desporto">Desporto</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/basquetebol" title="" >Basquetebol</a>
              </li>
            <li class="">
        <a href="/pagina/futebol" title="" >Futebol</a>
              </li>
            <li class="">
        <a href="/pagina/hoquei-em-patins" title="" >Hóquei em patins</a>
              </li>
            <li class="">
        <a href="/pagina/motores" title="" >Motores</a>
              </li>
            <li class="">
        <a href="/pagina/voleibol" title="" >Voleibol</a>
              </li>
            <li class="">
        <a href="/pagina/outras-modalidades" title="" >Outras modalidades</a>
              </li>
            <li class="">
        <a href="/pagina/videos-futebol" title="" >Videos</a>
              </li>
            <li class="">
        <a href="/pagina/jogos-em-direto" title="" >Jogos em direto</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="meteo" href="/pagina/meteorologia" title="Página da meteorologia" class="meteo">Meteo</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/informacoes-uteis" title="" >Informações úteis</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/edicao-impressa" title="" >Edição impressa</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/edicao-impressa" title="" >Primeira Página</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="acores-tsf" href="/pagina/acores-tsf" title="" class="acores-tsf">Açores TSF</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/acores-tsf" title="" >Açores TSF</a>
              </li>
          </ul>           </li>
        </ul>
</div>
    </div>
    <div id="overtop">
          </div>
    <div id="conent">
      <div id="content_pane">
                <div class="video-article-read" itemscope itemtype="http://schema.org/Article">
  <div class="video-article-heder shadow-box">
    <h4 itemprop="alternativeHeadline"></h4>
    <h1 itemprop="name">Cerca de 7,8 milhões de portugueses apresentam ingestão elevada de sódio</h1>
    <meta itemprop="headline" content="Cerca de 7,8 milhões de portugueses apresentam ingestão elevada de sódio" />
    <div class="dateSign">
      <span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"></span> / </span>
      <span class="section"><span itemprop="articleSection">Nacional</span> / </span>
      <span class="article-date" itemprop="datePublished" datetime="2017-03-16T08:54">Hoje, 08:54</span>
      <meta itemprop="wordCount" content="708" />
      <meta itemprop="url" content="http://www.acorianooriental.pt/noticia/cerca-de-7-8-milhoes-de-portugueses-apresentam-ingestao-elevada-de-sodio" />
      <meta itemprop="keywords" content="Sociedade, Portugal, Açores" />
          </div>
  </div>
  <div class="video-article-multimedia shadow">
    <div class="loader" style="display:none"></div>
        <img src="/image_cache/images/view/_video/12026.jpg" alt="pessoas" />    <meta itemprop="image" content="/image_cache/images/view/_video/12026.jpg" />
    <meta itemprop="thumbnailUrl" content="/image_cache/images/view/_video/12026.jpg" />


      </div>
  <div class="video-article-socialtab shadow-box">
    <ul class="social-links">
        <li class="twitter">
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
          <script type="text/javascript">
              !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                  js=d.createElement(s);
                  js.id=id;
                  js.src="//platform.twitter.com/widgets.js";
                  fjs.parentNode.insertBefore(js,fjs);
                }
              }
              (document,"script","twitter-wjs");
          </script>
        </li>
                <li class="google">
          <g:plusone size="medium"></g:plusone>
          <script type="text/javascript">
            try {
            window.___gcfg = {lang: 'pt-PT'};

            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            } catch(E) {

            }
          </script>
        </li>

        <li class="facebook">
         <fb:like href="http://www.acorianooriental.pt/noticia/cerca-de-7-8-milhoes-de-portugueses-apresentam-ingestao-elevada-de-sodio" send="false" layout="button_count" width="100" show_faces="false" font="verdana"></fb:like>
        </li>

        <li class="sendBtn">

      <fb:send href="http://www.acorianooriental.pt/noticia/cerca-de-7-8-milhoes-de-portugueses-apresentam-ingestao-elevada-de-sodio" font="verdana"></fb:send>
        </li>

      </ul>
    <p class="views">
        478 visualizações&nbsp;&nbsp;&nbsp;
      </p>
  </div>
  <div class="video-article-body">

    <div class="article-content shadow-box">
      <div itemprop="description" class="article-lead">
        Cerca de 3,5 milhões de mulheres (65,5%) e 4,3 milhões de homens (85,9%) em Portugal apresentam uma ingestão de sódio acima do nível tolerado, segundo indica o Inquérito Alimentar Nacional e de Atividade Física (IAN-AF), apresentado hoje no Porto.<br />&nbsp;      </div>
      <div class="article-main-body" itemprop="articleBody">
        <p>&nbsp;</p>
<p>O s&oacute;dio &eacute; "um dos nutrientes para os quais se estimou maior inadequa&ccedil;&atilde;o", tendo-se verificado "o importante contributo de alimentos como o p&atilde;o, os produtos de charcutaria e a sopa" para esse elevado consumo, explicou &agrave; Lusa a investigadora da Faculdade de Medicina da Universidade do Porto (FMUP), Carla Lopes.</p>
<p>Este &eacute; um dos resultados do IAN-AF, projeto liderado pela Universidade do Porto (UP) que, ao longo de um ano, avaliou mais de 6.500 pessoas, com idades compreendidas entre os tr&ecirc;s meses e os 84 anos, em todas as regi&otilde;es do pa&iacute;s.</p>
<p>No inqu&eacute;rito foi avaliado o consumo alimentar da popula&ccedil;&atilde;o portuguesa, incluindo os tipos de alimentos consumidos, os nutrientes, os suplementos alimentares e nutricionais e outros comportamentos de risco, os n&iacute;veis de inseguran&ccedil;a alimentar e de atividade f&iacute;sica, tendo a recolha de dados decorrido entre outubro de 2015 e setembro de 2016.</p>
<p>Outra das conclus&otilde;es indica que "o consumo de carne vermelha, associado a risco de cancro do c&oacute;lon (mais de 100 gramas por dia), &eacute; realizado por mais de 3,5 milh&otilde;es de portugueses (34% da popula&ccedil;&atilde;o)", referiu Carla Lopes, tamb&eacute;m investigadora do Instituto de Sa&uacute;de P&uacute;blica do Porto da Universidade do Porto (ISPUP), envolvido no projeto.</p>
<p>Segundo indica, um em cada dois indiv&iacute;duos n&atilde;o consome a quantidade de fruta e produtos hort&iacute;colas recomendada pela Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de (OMS), o que aumenta a probabilidade de inadequa&ccedil;&atilde;o de nutrientes, como a fibra, e de micronutrientes, como o folato, o pot&aacute;ssio e o c&aacute;lcio.</p>
<p>Aproximadamente 1,5 milh&otilde;es de pessoas (17% da popula&ccedil;&atilde;o) "consomem pelos menos um refrigerante ou n&eacute;ctar por dia", indicou a especialista, acrescentando que a preval&ecirc;ncia &eacute; maior nos adolescentes (40,6%).</p>
<p>O consumo elevado de &aacute;lcool foi tamb&eacute;m verificado neste inqu&eacute;rito, em particular nos idosos, registando-se em 5% desse grupo a ingest&atilde;o de um litro de bebida alco&oacute;lica por dia, sendo o vinho o produto mais frequentemente consumido.</p>
<p>Na popula&ccedil;&atilde;o com mais de 15 anos, 5,4% das mulheres e 24,3% dos homens "consome &aacute;lcool excessivamente", alerta a investigadora, que v&ecirc; a ingest&atilde;o de a&ccedil;&uacute;cares acima das recomenda&ccedil;&otilde;es (15% da popula&ccedil;&atilde;o, n&uacute;mero que aumenta para 31% nos adolescentes) como outro dos resultados mais preocupantes.</p>
<p>De acordo com a coordenadora do IAN-AF, o n&iacute;vel de atividade f&iacute;sica registado "&eacute; baixo" e "apenas em 27% da popula&ccedil;&atilde;o os indiv&iacute;duos com mais de 15 anos foram considerados fisicamente ativos", o que equivale &agrave; pr&aacute;tica de uma hora ou mais de atividades moderadas por dia ou 30 minutos de atividade vigorosa.</p>
<p>Nos jovens entre os 15 e os 21 anos "&eacute; relevante a diferen&ccedil;a entre os sexos", havendo 50% ativos no sexo masculino e apenas 20% no sexo feminino, estando as regi&otilde;es de Lisboa, Alentejo e Algarve associadas a um maior grau de sedentarismo.</p>
<p>Dada a baixa preval&ecirc;ncia de indiv&iacute;duos classificados como fisicamente ativos, as medidas a implementar devem considerar "n&atilde;o apenas o aumento das atividades de lazer e desportivas mas uma mudan&ccedil;a de h&aacute;bitos no dia-a-dia" da popula&ccedil;&atilde;o, salientou Carla Lopes.</p>
<p>Outros dados demonstram que apenas 41,4% das mulheres gr&aacute;vidas fez suplementa&ccedil;&atilde;o com &aacute;cido f&oacute;lico antes de engravidar e que, no per&iacute;odo entre 2015 e 2016, 10% das fam&iacute;lias em Portugal experimentaram inseguran&ccedil;a alimentar, ou seja, tiveram dificuldade de fornecer alimentos suficientes a toda a fam&iacute;lia, devido &agrave; falta de recursos financeiros.</p>
<p>Segundo a investigadora, o primeiro inqu&eacute;rito alimentar nacional foi em 1980. Este realizado agora, que inclui de forma in&eacute;dita todas as regi&otilde;es de Portugal continental e ilhas, "vem n&atilde;o s&oacute; cobrir a falta de informa&ccedil;&atilde;o de indicadores de sa&uacute;de nestas &aacute;reas de avalia&ccedil;&atilde;o", mas tamb&eacute;m "permitir a sua compara&ccedil;&atilde;o com pa&iacute;ses europeus".</p>
<p>O IAN-AF &eacute; apresentado hoje, na Reitoria da Universidade do Porto (UP), num evento que inclui um debate sobre a import&acirc;ncia dos resultados para a defini&ccedil;&atilde;o de pol&iacute;ticas p&uacute;blicas.</p>
<p>Este projeto, no qual participaram 15 investigadores e mais de 60 colaboradores, foi desenvolvido por um cons&oacute;rcio liderado pela UP, com o contributo das faculdades de Medicina, de Ci&ecirc;ncias da Nutri&ccedil;&atilde;o e Alimenta&ccedil;&atilde;o e de Desporto, bem como do ISPUP.</p>
<p>Envolveu ainda o Instituto Nacional de Sa&uacute;de Doutor Ricardo Jorge, as faculdades de Medicina e de Motricidade Humana da Universidade de Lisboa, a Faculdade de Medicina da Universidade de Oslo (Noruega) e a empresa SilicoLife, tendo sido financiado pelo programa EEAGrants - Iniciativas em Sa&uacute;de P&uacute;blica.</p>
<p>Os resultados do inqu&eacute;rito nacional v&atilde;o ser apresentados tamb&eacute;m em Lisboa, na sexta-feira, na Funda&ccedil;&atilde;o Calouste Gulbenkian.</p>      </div>
    </div>

    <div class="details-bar">
                  <div class="other-articles shadow-box">
          
                      <hr class="divider" />
            <h4>Outras notícias</h4>
            <ul class="otherNews">
                            <li>
                                <a href="/noticia/parlamento-inicia-hoje-debate-da-descentralizacao-de-competencias-para-as-autarquias">
                  Parlamento inicia hoje debate da descentralização de competências para as autarquias                </a>
                              </li>
                            <li>
                                <a href="/noticia/costa-afirma-que-nenhuma-camara-vai-exercer-novas-competencias-que-recuse">
                  Costa afirma que nenhuma Câmara vai exercer novas competências que recuse                </a>
                              </li>
                            <li>
                                <a href="/noticia/relatorio-sobre-necessidade-de-requalificacao-das-cadeias-ate-setembro">
                  Relatório sobre necessidade de requalificação das cadeias até setembro                 </a>
                              </li>
                            <li>
                                <a href="/noticia/nova-comissao-toma-posse-hoje">
                  Nova comissão toma  posse hoje                 </a>
                              </li>
                            <li>
                                <a href="/noticia/marcelo-sauda-papa-francisco-pelo-4-aniversario-do-pontificado">
                  Marcelo saúda papa Francisco pelo 4.º aniversário do pontificado                </a>
                              </li>
                          </ul>
                </div>
    </div>
    <div class="clear"></div>
  </div>
</div>
<script type="text/javascript">
  $(function(){
    $('.video-article-multimedia img').show();
    $("a.videoItem").click(function(event){
      $('.video-article-multimedia').css('height', '360px');
      $('.video-article-multimedia .loader').fadeIn();
      event.preventDefault();
      $('.video-article-multimedia img').hide().remove();
      $('.video-article-multimedia').css('height', '348px');
      $('#viewVideo').fadeIn();
       eval("var video = " + this.rel);
       console.log(video);
      jwplayer('viewVideo').load(video);
      jwplayer('viewVideo').play();
      $('.video-article-multimedia .loader').fadeOut();
    });

    $('a.imageLnk').click(function(event){
      event.preventDefault();
      $('.video-article-multimedia').css('height', '360px');
      $('.video-article-multimedia .loader').fadeIn();
      $('#viewVideo').fadeOut();
      var href = this.href;
      $.ajax({
        type: 'GET',
        url: href,
        success: function(data){
          $('.video-article-multimedia img').hide().remove();
          $('.video-article-multimedia').append(data);
          $('.video-article-multimedia .loader').fadeOut();
          $('.video-article-multimedia img').fadeIn();
        }
      });
    });

  });
</script>

<fb:comments href="http://www.acorianooriental.pt/noticia/cerca-de-7-8-milhoes-de-portugueses-apresentam-ingestao-elevada-de-sodio" num_posts="5" width="637">
</fb:comments>      </div>
      <div id="right_sidebar">
        <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div id="maisVistas" class="shadow">
  <h3>As mais lidas</h3>
  <div class="tabs">
    <ul>
      <li><a href="#day">Hoje</a></li>
      <li><a href="#week">Da semana</a></li>
      <li><a href="#month">Do mês</a></li>
    </ul>
    <div id="day">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/operario-qualifica-se-para-as-meias-finais-da-taca-de-sao-miguel">
      Operário qualifica-se para as meias-finais da Taça de São Miguel    </a>
      </li>
    <li>
        <a href="/noticia/governo-dos-acores-considera-que-divulgacao-de-dados-de-230-mil-utentes-e-grave">
      Governo dos Açores considera que divulgação de dados de 230 mil utentes "é grave"    </a>
      </li>
    <li>
        <a href="/noticia/vasco-cordeiro-mais-preocupado-com-descontaminacao-que-com-estados-do-espirito-de-mne">
      Vasco Cordeiro mais preocupado com descontaminação que com "estados do espírito" de MNE    </a>
      </li>
    <li>
        <a href="/noticia/empresario-cria-pranchas-de-surf-a-partir-da-madeira-criptomeria-dos-acores">
      Empresário cria pranchas de surf a partir da madeira criptoméria dos Açores     </a>
      </li>
    <li>
        <a href="/noticia/avaria-em-cadeira-impediu-medico-dentista-de-trabalhar-em-fevereiro-no-corvo">
      Avaria em cadeira impediu médico dentista de trabalhar em fevereiro no Corvo    </a>
      </li>
    <li>
        <a href="/noticia/ps-critica-novo-concurso-para-transporte-coletivo-em-ponta-delgada-antes-das-autarquicas">
      PS crítica novo concurso para transporte coletivo em Ponta Delgada antes das autárquicas    </a>
      </li>
    <li>
        <a href="/noticia/incineradora-em-sao-miguel-leva-a-troca-de-acusacoes-entre-psd-e-ps">
      Incineradora em São Miguel leva a troca de acusações entre PSD e PS    </a>
      </li>
  </ul>    </div>
    <div id="week">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/atropelamento-na-lagoa">
      Romeiro atropelado na Lagoa     </a>
      </li>
    <li>
        <a href="/noticia/governo-dos-acores-vai-abrir-350-novos-concursos-de-admissao-nos-quadros">
      Governo dos Açores vai abrir 350 novos concursos de admissão nos quadros    </a>
      </li>
    <li>
        <a href="/noticia/ryanair-vai-voar-para-londres-a-partir-de-ponta-delgada-no-inverno-de-2017">
      Ryanair vai voar para Londres a partir de Ponta Delgada no inverno de 2017    </a>
      </li>
    <li>
        <a href="/noticia/jovens-portugueses-em-risco-se-trump-acabar-com-programa-que-protege-quem-imigrou-em-crianca">
      Jovens portugueses em risco se Trump acabar com programa que protege quem imigrou em criança    </a>
      </li>
    <li>
        <a href="/noticia/gigantesca-tempestade-cria-deposito-fossilifero-1">
      Gigantesca tempestade cria depósito fossilífero (vídeo)    </a>
      </li>
    <li>
        <a href="/noticia/acores-lancam-concurso-para-transporte-de-passageiros-em-horario-noturno-e-ao-fim-de-semana">
      Açores lançam concurso para transporte de passageiros em horário noturno e ao fim de semana    </a>
      </li>
    <li>
        <a href="/noticia/ps-aprova-candidatura-de-fernando-sousa-a-camara-da-ribeira-grande">
      PS aprova candidatura de Fernando Sousa à Câmara da Ribeira Grande    </a>
      </li>
  </ul>    </div>
    <div id="month">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/faleceu-o-empresario-e-antigo-piloto-de-ralis-horacio-franco-em-atualizacao">
      Faleceu o empresário e antigo piloto de ralis Horácio Franco    </a>
      </li>
    <li>
        <a href="/noticia/detidos-dois-homens-nos-acores-por-importunacao-sexual-a-bordo-de-aviao">
      Detidos dois homens nos Açores por importunação sexual a bordo de avião    </a>
      </li>
    <li>
        <a href="/noticia/atropelamento-na-lagoa">
      Romeiro atropelado na Lagoa     </a>
      </li>
    <li>
        <a href="/noticia/e-um-dia-muito-triste-nao-so-para-o-automobilismo-e-um-dia-muito-triste-para-os-acores">
      "É um dia muito triste, não só para o automobilismo, é um dia muito triste para os Açores"    </a>
      </li>
    <li>
        <a href="/noticia/musica-embala2-vacas-na-hora-da-ordenha-em-exploracao-de-sao-miguel">
      Música "embala" vacas na hora da ordenha em exploração de São Miguel    </a>
      </li>
    <li>
        <a href="/noticia/professora-dos-acores-suspensa-20-dias-por-obrigar-aluno-a-comer-sopa-apos-vomita-la">
      Professora dos Açores suspensa 20 dias por obrigar aluno a comer sopa após vomitá-la    </a>
      </li>
    <li>
        <a href="/noticia/governo-dos-acores-vai-abrir-350-novos-concursos-de-admissao-nos-quadros">
      Governo dos Açores vai abrir 350 novos concursos de admissão nos quadros    </a>
      </li>
  </ul>    </div>
  </div>
</div>
<script type="text/javascript">
  $("#maisVistas div.tabs").tabs();
</script><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div><div id="maisVistas" class="shadow">
  <h3>Últimas noticias</h3>
  <ul class="mostViewdList" style="margin-left:10px">
        <li>
            <a href="/noticia/gnr-sepna-captura-duas-serpentes-em-sao-miguel">
        GNR captura duas serpentes em São Miguel      </a>
          </li>
        <li>
            <a href="/noticia/governo-quer-aprofundar-debate-de-propostas-da-oposicao-sobre-descentralizacao">
        Governo quer aprofundar debate de propostas da oposição sobre descentralização      </a>
          </li>
        <li>
            <a href="/noticia/medidas-de-reestruturacao-permitem-recuperar-empresas-economicamente-viaveis">
        Medidas de reestruturação permitem "recuperar empresas economicamente viáveis"       </a>
          </li>
        <li>
            <a href="/noticia/be-acores-acusa-ps-de-transformar-debate-em-imensa-sessao-de-propaganda">
        BE/Açores acusa PS de transformar debate em "imensa sessão de propaganda"      </a>
          </li>
        <li>
            <a href="/noticia/pcp-acores-anuncia-vota-contra-plano-e-orcamento-regionais-para-2017">
        PCP/Açores anuncia vota contra Plano e Orçamento regionais para 2017      </a>
          </li>
        <li>
            <a href="/noticia/ppm-acores-destaca-natureza-injusta-dos-documentos-orcamentais">
        PPM/Açores destaca natureza "injusta" dos documentos orçamentais      </a>
          </li>
        <li>
            <a href="/noticia/regiao-vai-lancar-orcamento-participativo-jovem">
        Região vai lançar orçamento participativo jovem      </a>
          </li>
        <li>
            <a href="/noticia/gabinete-conjunto-dos-acores-e-da-madeira-em-bruxelas-abre-no-dia-31">
        Gabinete conjunto dos Açores e da Madeira em Bruxelas abre no dia 31      </a>
          </li>
        <li>
            <a href="/noticia/ex-comandante-da-policia-municipal-nao-vai-a-julgamento">
        Ex-comandante da Polícia Municipal não vai a julgamento      </a>
          </li>
        <li>
            <a href="/noticia/acores-e-estados-unidos-vao-estudar-impacto-da-base-na-saude-da-populacao">
        Açores e Estados Unidos vão estudar impacto da Base na saúde da população      </a>
          </li>
        <li>
            <a href="/noticia/projeto-cria-pontes-entre-habitantes-de-ponta-delgada-acores-e-patrimonio">
        Projeto cria pontes entre habitantes de Ponta Delgada, Açores e património      </a>
          </li>
        <li>
            <a href="/noticia/agricultura-e-florestas-dos-acores-com-dotacao-de-170-me-este-ano">
        Agricultura e florestas com dotação de 170 ME este ano      </a>
          </li>
        <li>
            <a href="/noticia/incineradora-em-sao-miguel-leva-a-troca-de-acusacoes-entre-psd-e-ps">
        Incineradora em São Miguel leva a troca de acusações entre PSD e PS      </a>
          </li>
        <li>
            <a href="/noticia/ps-critica-novo-concurso-para-transporte-coletivo-em-ponta-delgada-antes-das-autarquicas">
        PS crítica novo concurso para transporte coletivo em Ponta Delgada antes das autárquicas      </a>
          </li>
        <li>
            <a href="/noticia/vasco-cordeiro-mais-preocupado-com-descontaminacao-que-com-estados-do-espirito-de-mne">
        Vasco Cordeiro mais preocupado com descontaminação que com "estados do espírito" de MNE      </a>
          </li>
      </ul>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>      </div>
      <div class="clear"></div>
    </div>
    <div id="footer">
      <div id="footer-menu" class="shadow-box">
        <div id="rodape">
  <ul id="rodape_menu">
  
    <li class="menu first">
      <a  href="/pagina/acerca-do-jornal" title="Informações a cerca do jornal Açoriano Oriental" >Acerca do Jornal</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/termos-e-condicoes" title="" >Termos e condições</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/estatuto-editorial" title="" >Estatuto editorial</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/publicidade" title="" >Publicidade</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/assinaturas" title="" >Assinaturas</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/classificados" title="" >Classificados</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/contactos" title="" >Contactos</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/ficha-tecnica" title="" >Ficha Técnica</a>
          </li>
        </ul>
</div>
        <p>Açormédia, S.A. | Todos os direitos reservados</p>
      </div>
      <div class="pub"><span>pub</span>
<div style="margin-bottom: 10px;" align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = 'FFFFFF';
var sas_color_link = '007D85';
var sas_color_bg = 'FFFFFF';
var sas_color_text = '000000';
var sas_color_url = '007D85';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div><div id="footerControlinvest" class="shadow" style="padding:10px;border:1px solid #CCC">
<style type="text/css">

/* wrapper */
.footerWrapper { width: 940px; margin: 0 auto; }

/* footer styles */
.footerBody { width: 940px; background: #fff; font: 11px/12px arial, helvetica, sans-serif; color: #666; float: left; }
.footerBody .ftop { width: 940px; }
.footerBody .ftop .banner,
.footerBody .ftop .anuncios { width: 140px; background: url('pub.gif') 7px 33px no-repeat #ccc; text-align: right; border: 1px solid #ccc; float: left; }
.footerBody .ftop .anuncios { width: 780px; float: right; }
.footerBody .ftop .anuncios span { display: block; width: 760px; background: #fff; text-align: center; float: right; }
.footerBody .fbottom { width: 940px; float: left; }
.footerBody .fbottom a.ci { display: inline; width: 94px; text-align: right; border: 0; margin: 15px 0 10px; float: left; }
.footerBody .fbottom a.ci img { border: 0; }
.footerBody .fbottom .right { width: 830px; padding: 5px 0 0; float: right; }
.footerBody .fbottom .right .up,
.footerBody .fbottom .right .down { width: 830px; margin: 10px 0; text-align: center; color: #666; float: left; font-size:11px;}
.footerBody .fbottom .right .up { padding: 10px 0 10px; margin-bottom: 0; border-bottom: 1px solid #aaa; }
.footerBody .fbottom .right .up a,
.footerBody .fbottom .right .down a { color: #aaa; text-decoration: underline; margin: 0 1px; }
.footerBody .fbottom .right .up a:hover,
.footerBody .fbottom .right .down a:hover { color: #666; }
#footerControlinvest a{padding:0 2px !important}

</style>

<script type="text/javascript">

function querySt(ji) {
//hu = window.location.search.substring(1);
//gy = hu.split("&");
//console.log(hu);
//for (i=0;i<gy.length;i++) {
//ft = gy[i].split("=");

//if (ft[0] == ji) {
//return ft[1];
//}
//}
return window.location.hostname;
}


</script>

<div class="footerWrapper">

	<div class="footerBody">

		

		<div class="fbottom">
			<a href="http://www.controlinveste.pt" class="ci"><img src="http://www.dn.pt/common/footer/gmg.png" height="59" alt="Logo Controlinveste" /></a>

			<div class="right">

				<div class="up">
					<script type="text/javascript">document.write("<a href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
				</div>

				<div class="down">
					<script type="text/javascript">document.write("<a href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
				</div>


			</div>

		</div>

	</div>

</div>
<div class="clear"></div>
</div>    </div>
  </div>
</div>
  	<div id="ep-error-message">
    
  
  </div>

  <script type="text/javascript" language="javascript">
	var WRP_ID= 443225;
	var WRP_SECTION='Noticias';
	var WRP_SUBSECTION='Nacional';
	/* -- Não alterar as 2 variaveis seguintes -- */
		    var WRP_SECTION_GRP= WRP_ID;
		    var WRP_SUBSECTION_GRP= WRP_SECTION;
	var WRP_CONTENT='Artigo';
	var WRP_CONTENT_GRP_ACTIVE=0;
	var WRP_CHANNEL='Site';
	/* Profondeur Frame */
	var WRP_ACC ;
	wreport_ok=0;
	</script>
	<script type="text/javascript" language="javascript" src="http://www.jn.pt/Common/Script/Netscope/Netscope2.js"></script>
  <script type="text/javascript">
	var w_counter;
	if(wreport_ok==1){w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP, WRP_CONTENT_GRP_ACTIVE);
	w_counter.add_content(WRP_CONTENT);
	w_counter.count();}
</script>  
<!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Nacional');
  
  /* var pp_gemius_event = pp_gemius_event || function() {
    var x = window.gemius_sevents = window.gemius_sevents || [];
    x[x.length]=arguments;
  } */

  (function(d,t) {
    var ex;
    try { 
      var gt = d.createElement(t),
          s  = d.getElementsByTagName(t)[0],
          l  = 'http'+((location.protocol=='https:')?'s://secure':'://data'); 

      gt.async='true';
      gt.src = l +'.netscope.marktest.pt/netscope-gemius.js';
      s.parentNode.appendChild(gt);
    } catch (ex){

    }
  }(document,'script'));

</script>
<!—End netScope v3 / www.net.marktest.pt / (C)￼Gemius/Marktest 2013 -->


<div class="dialog">
  <div class="dialogContent"></div>
</div>
</body>
</html>
