<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
 "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-pt"
      xmlns:fb="http://ogp.me/ns/fb#"
	lang="pt-pt" dir="ltr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index,follow,noarchive" />
  <title>Bases de dados do Servi&ccedil;o Regional de Sa&uacute;de nos A&ccedil;ores s&atilde;o seguras  - Açoriano Oriental</title>
<meta name="title" content="Bases de dados do Servi&ccedil;o Regional de Sa&uacute;de nos A&ccedil;ores s&atilde;o seguras  - Açoriano Oriental" />
<meta name="description" content="O secretário regional da Saúde afirmou hoje que as bases de dados do Serviço Regional de Saúde são seguras e que a divulgação de um ficheiro com dados de utentes resultou do esquecimento de um engenheiro informático." />
<link id="thumb_0" rel="image_src" href="http://www.acorianooriental.pt/image_cache/images/view/_video/26028.jpg" />
<meta name="news_keywords" content="Politica, Portugal, Açores" />
<meta name="author" content="Lusa/AO Online" />
<meta name="section" content="Regional" />
<meta name="pubdate" content="2017-04-12T15:17:00+00:00" />
<meta name="lastmod" content="2017-04-12T15:17:40+00:00" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bases de dados do Servi&ccedil;o Regional de Sa&uacute;de nos A&ccedil;ores s&atilde;o seguras  - Açoriano Oriental" />
<meta property="og:description" content="O secretário regional da Saúde afirmou hoje que as bases de dados do Serviço Regional de Saúde são seguras e que a divulgação de um ficheiro com dados de utentes resultou do esquecimento de um engenheiro informático." />
<meta property="og:image" content="http://www.acorianooriental.pt/image_cache/images/view/_video/26028.jpg" />

  <meta name="viewport" content="width=1024"/>
  <meta name="medium" content="news"/>

  <link rel="canonical" href="http://www.acorianooriental.pt/noticia/bases-de-dados-do-servico-regional-de-saude-nos-acores-sao-seguras" />
  <meta property="og:url" content="http://www.acorianooriental.pt/noticia/bases-de-dados-do-servico-regional-de-saude-nos-acores-sao-seguras" />

  
  <meta name="source" content="Açoriano Oriental"/>

	
  <meta property="fb:app_id" content="319383668127039" />
	<link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="stylesheet" type="text/css" href="/css/jquery-ui.css" /><link rel="stylesheet" type="text/css" href="/css/ao.default.css" /><link rel="stylesheet" type="text/css" href="/css/epm.css" /><script type="text/javascript" src="https://www.google.com/jsapi"></script>	<link id="1" rel="alternate" type="application/rss+xml" title="AO - &Uacute;ltimas [RSS]" href="http://feeds.acorianooriental.pt/AO-Ultimas" />
	<link id="2" rel="alternate" type="application/rss+xml" title="AO - Desporto [RSS]" href="http://feeds.acorianooriental.pt/AO-Desporto" />
	<link id="3" rel="alternate" type="application/rss+xml" title="AO - Regional [RSS]" href="http://feeds.acorianooriental.pt/AO-Regional" />
	<link id="4" rel="alternate" type="application/rss+xml" title="AO - Nacional [RSS]" href="http://feeds.acorianooriental.pt/AO-Nacional" />
	<link id="5" rel="alternate" type="application/rss+xml" title="AO - Economia [RSS]" href="http://feeds.acorianooriental.pt/AO-Economia" />
	<link id="6" rel="alternate" type="application/rss+xml" title="AO - Internacional [RSS]" href="http://feeds.acorianooriental.pt/AO-Internacional" />
	<link id="7" rel="alternate" type="application/rss+xml" title="AO - Cultura e Social [RSS]" href="http://feeds.acorianooriental.pt/AO-CulturaESocial" />
	<link id="8" rel="alternate" type="application/rss+xml" title="AO - Andebol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespAndebol" />
	<link id="9" rel="alternate" type="application/rss+xml" title="AO - Futebol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespFutebol" />
	<link id="10" rel="alternate" type="application/rss+xml" title="AO - Hoquei em Patins [RSS]" href="http://feeds.acorianooriental.pt/AO-DespHoqueiPatins" />
	<link id="11" rel="alternate" type="application/rss+xml" title="AO - Voleibol [RSS]" href="http://feeds.acorianooriental.pt/AO-DespVoleibol" />
	<link id="12" rel="alternate" type="application/rss+xml" title="AO - Outras modalidades [RSS]" href="http://feeds.acorianooriental.pt/AO-DespModalidades" />

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
  <script type="text/javascript" src="/js/app.js"></script>  <script type="text/javascript" src="/js/lightbox.js"></script>  <script type="text/javascript" src="/js/jcaroucel.js"></script>    <script type="text/javascript" src="/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="bmQMD2wqAdJBcBFpKmdSg9y+GCMHX8Bvj8gw9g==";</script>
	
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec1').addService(googletag.pubads())
.setTargeting("pos", "topo");
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec2').addService(googletag.pubads())
.setTargeting("pos", "centro");
googletag.defineSlot('/5268/acorianooriental.pt/ros', [[300, 250], [300, 600], [300, 800]], 'mrec3').addService(googletag.pubads())
.setTargeting("pos", "ultimas");
googletag.defineOutOfPageSlot('/5268/acorianooriental.pt/ros', 'layer').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
  <script type="text/javascript" src="https://www.google.com/jsapi"></script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2629832-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

  <div id="fb-root"></div>
    <script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '319383668127039', // App ID
      channelUrl : '//www.acorianooriental.pt/channel.php?as', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/pt_PT/all.js#xfbml=1&appId=319383668127039";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>
<script type="text/javascript" src="http://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.js"></script>


  <div id="documentWrapper">
    

  <div id="document-holder" style="padding: 0px 10px;">

    <div id="header">
      <div id="signature">
  <p class="director">Diretor: Paulo Simões</p>
  <p class="headerDate">Quarta-feira/12 ~ Abril, 2017</p>

  <div class="loginBlock">
        <ul class="loginLinks">
      <li class="first"><a href="/registo">Novo registo</a></li>
      <li id="loginBtn" class="last"><a href="#">Login</a></li>
    </ul>
      </div>
</div>
<p class="rssLink"><a target="_blank" href="/noticias/rss">Últimas notícias</a></p>
<div id="loginBox" class="shadow-box" style="display: none">
        <form action="" method="post">
    <div class="input text required"><label for="UserUserName">Nome de utilizador</label><input name="data[User][user_name]" type="text" size="30" id="UserUserName" /><div class="form-item-description">
	Indique o seu nome de utilizador</div></div>    <div class="input password"><label for="UserPassword">Palavra-passe</label><input type="password" name="data[User][password]" size="30" id="UserPassword" /><div class="form-item-description">
	Indique a palavra-passe que acompanha o nome de utilizador.</div></div>    <input type="hidden" name="data[User][is_login]" value="1" id="UserIsLogin" />      <a href="/registo/tab:recuperar">Recuperar palavra-passe</a>
    <div class="submit"><input type="submit" value="Iniciar sessão" /></div></form></div>
<div id="logoNSearch">
  <a href="/" id="logoLink">Açoriano Oriental</a>
  <p class="slogan">O mais antigo jornal português. Fundado em 1835.</p>
  <div class="searchBox">
    <form id="searchForm" action="/search" method="get">
      <label for="searchTerm">Procurar</label>
      <input type="text" id="searchTerm" name="term" />
      <input type="submit" value="search" id="searchFormSubmit" />
    </form>
  </div>
</div>
<div id="navigation">
  <ul id="navigation_menu">
  
    <li class="menu first active">
      <a  href="/" title="" >Início</a>
                <ul class="subMenu">
          <li class="first active">
        <a href="/pagina/regional" title="" >Regional</a>
              </li>
            <li class="">
        <a href="/pagina/nacional" title="" >Nacional</a>
              </li>
            <li class="">
        <a href="/pagina/internacional" title="" >Internacional</a>
              </li>
            <li class="">
        <a href="/pagina/economia" title="" >Economia</a>
              </li>
            <li class="">
        <a href="/pagina/ciencia" title="" >Ciência</a>
              </li>
            <li class="">
        <a href="/pagina/cultura-e-social" title="" >Cultura & Social</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="opiniao" href="/pagina/opiniao" title="" class="opiniao">Opinião</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/opiniao" title="" >Opinião</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="dossies" href="/pagina/dossies" title="" class="dossies">Dossiês</a>
          </li>
      
    <li class="menu ">
      <a class="desporto" href="/pagina/desporto" title="" class="desporto">Desporto</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/basquetebol" title="" >Basquetebol</a>
              </li>
            <li class="">
        <a href="/pagina/futebol" title="" >Futebol</a>
              </li>
            <li class="">
        <a href="/pagina/hoquei-em-patins" title="" >Hóquei em patins</a>
              </li>
            <li class="">
        <a href="/pagina/motores" title="" >Motores</a>
              </li>
            <li class="">
        <a href="/pagina/voleibol" title="" >Voleibol</a>
              </li>
            <li class="">
        <a href="/pagina/outras-modalidades" title="" >Outras modalidades</a>
              </li>
            <li class="">
        <a href="/pagina/videos-futebol" title="" >Videos</a>
              </li>
            <li class="">
        <a href="/pagina/jogos-em-direto" title="" >Jogos em direto</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="meteo" href="/pagina/meteorologia" title="Página da meteorologia" class="meteo">Meteo</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/informacoes-uteis" title="" >Informações úteis</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/edicao-impressa" title="" >Edição impressa</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/edicao-impressa" title="" >Primeira Página</a>
              </li>
          </ul>           </li>
      
    <li class="menu ">
      <a class="acores-tsf" href="/pagina/acores-tsf" title="" class="acores-tsf">Açores TSF</a>
                <ul class="subMenu">
          <li class="first">
        <a href="/pagina/acores-tsf" title="" >Açores TSF</a>
              </li>
          </ul>           </li>
        </ul>
</div>
    </div>
    <div id="overtop">
          </div>
    <div id="conent">
      <div id="content_pane">
                <div class="video-article-read" itemscope itemtype="http://schema.org/Article">
  <div class="video-article-heder shadow-box">
    <h4 itemprop="alternativeHeadline"></h4>
    <h1 itemprop="name">Bases de dados do Serviço Regional de Saúde nos Açores são seguras </h1>
    <meta itemprop="headline" content="Bases de dados do Serviço Regional de Saúde nos Açores são seguras " />
    <div class="dateSign">
      <span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Lusa/AO Online</span> / </span>
      <span class="section"><span itemprop="articleSection">Regional</span> / </span>
      <span class="article-date" itemprop="datePublished" datetime="2017-04-12T15:17">Hoje, 15:17</span>
      <meta itemprop="wordCount" content="405" />
      <meta itemprop="url" content="http://www.acorianooriental.pt/noticia/bases-de-dados-do-servico-regional-de-saude-nos-acores-sao-seguras" />
      <meta itemprop="keywords" content="Politica, Portugal, Açores" />
          </div>
  </div>
  <div class="video-article-multimedia shadow">
    <div class="loader" style="display:none"></div>
        <img src="/image_cache/images/view/_video/26028.jpg" alt="Rui Luís " />    <meta itemprop="image" content="/image_cache/images/view/_video/26028.jpg" />
    <meta itemprop="thumbnailUrl" content="/image_cache/images/view/_video/26028.jpg" />


      </div>
  <div class="video-article-socialtab shadow-box">
    <ul class="social-links">
        <li class="twitter">
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
          <script type="text/javascript">
              !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                  js=d.createElement(s);
                  js.id=id;
                  js.src="//platform.twitter.com/widgets.js";
                  fjs.parentNode.insertBefore(js,fjs);
                }
              }
              (document,"script","twitter-wjs");
          </script>
        </li>
                <li class="google">
          <g:plusone size="medium"></g:plusone>
          <script type="text/javascript">
            try {
            window.___gcfg = {lang: 'pt-PT'};

            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            } catch(E) {

            }
          </script>
        </li>

        <li class="facebook">
         <fb:like href="http://www.acorianooriental.pt/noticia/bases-de-dados-do-servico-regional-de-saude-nos-acores-sao-seguras" send="false" layout="button_count" width="100" show_faces="false" font="verdana"></fb:like>
        </li>

        <li class="sendBtn">

      <fb:send href="http://www.acorianooriental.pt/noticia/bases-de-dados-do-servico-regional-de-saude-nos-acores-sao-seguras" font="verdana"></fb:send>
        </li>

      </ul>
    <p class="views">
        251 visualizações&nbsp;&nbsp;&nbsp;
      </p>
  </div>
  <div class="video-article-body">

    <div class="article-content shadow-box">
      <div itemprop="description" class="article-lead">
        O secretário regional da Saúde afirmou hoje que as bases de dados do Serviço Regional de Saúde são seguras e que a divulgação de um ficheiro com dados de utentes resultou do esquecimento de um engenheiro informático.<br />&nbsp;      </div>
      <div class="article-main-body" itemprop="articleBody">
        <p>&nbsp;</p>
<p>&ldquo;N&atilde;o houve nenhuma viola&ccedil;&atilde;o de bases de dados do Servi&ccedil;o Regional de Sa&uacute;de. &Eacute; preciso que isso seja clarificado. Reafirmo que todas as bases de dados que s&atilde;o utilizadas est&atilde;o seguras, em servidores pr&oacute;prios da Sauda&ccedil;or&rdquo;, referiu o secret&aacute;rio regional da Sa&uacute;de, Rui Lu&iacute;s, ap&oacute;s uma audi&ccedil;&atilde;o na Comiss&atilde;o Permanente de Assuntos Sociais, em Ponta Delgada, na ilha de S&atilde;o Miguel.</p>
<p>Em mar&ccedil;o, a revista Exame Inform&aacute;tica noticiou que dados de quase todos os habitantes dos A&ccedil;ores estiveram expostos no 'site' da Administra&ccedil;&atilde;o Regional de Sa&uacute;de (ARS) do Alentejo.</p>
<p>"O ficheiro tinha o nome 'Exporta&ccedil;&atilde;o Utentes SRSA para Reembolsos'. Quem o descobria na Internet tinha uma surpresa: numa grelha Excel est&atilde;o os dados discriminados de mais de 230 mil habitantes dos A&ccedil;ores", incluindo "nomes completos, n&uacute;mero fiscal e de utente dos servi&ccedil;os de sa&uacute;de regionais, moradas, datas de nascimento e n&uacute;meros de telefone e/ou telem&oacute;veis", indicou a revista.</p>
<p>Aos deputados, o secret&aacute;rio regional da Sa&uacute;de explicou que a empresa p&uacute;blica Sauda&ccedil;or tinha um contrato de presta&ccedil;&atilde;o de servi&ccedil;o com um engenheiro inform&aacute;tico, funcion&aacute;rio da Administra&ccedil;&atilde;o Regional de Sa&uacute;de (ARS) do Alentejo, para adaptar &agrave; regi&atilde;o uma plataforma eletr&oacute;nica, que visa uniformizar o sistema de reembolsos.</p>
<p>&ldquo;Pelos factos apurados, que ele pr&oacute;prio relatou, em 2014 acedeu de forma segura a um ficheiro Excel que a Sauda&ccedil;or disponibilizou e que ao fazer download para o seu computador dada a dimens&atilde;o do ficheiro colocou-o numa &aacute;rea do ARS Alentejo&rdquo;, revelou Rui Lu&iacute;s, acrescentando que o engenheiro inform&aacute;tico &ldquo;atendendo ao adiantado da hora em que trabalhou o ficheiro, inadvertidamente, esqueceu-se de apag&aacute;-lo&rdquo;.</p>
<p>Dada a gravidade do caso, Rui Lu&iacute;s, que veio acompanhado para a audi&ccedil;&atilde;o pela presidente da Sauda&ccedil;or, Lu&iacute;sa Melo Alves, precisou que &ldquo;o processo foi enviado a 16 de mar&ccedil;o para o Minist&eacute;rio P&uacute;blico&rdquo; para que possam ser apuradas &ldquo;todas as responsabilidades criminais desta situa&ccedil;&atilde;o&rdquo;.</p>
<p>A audi&ccedil;&atilde;o do secret&aacute;rio regional da Sa&uacute;de surge ap&oacute;s o requerimento do grupo parlamentar do PSD a exigir uma &ldquo;investiga&ccedil;&atilde;o rigorosa&rdquo; ao sucedido, &ldquo;face &agrave; gravidade da situa&ccedil;&atilde;o&rdquo;, que &ldquo;do ponto de vista jur&iacute;dico &eacute; crime&rdquo;.</p>
<p>O deputado social democrata Lu&iacute;s Maur&iacute;cio destacou que &ldquo;n&atilde;o havendo uma viola&ccedil;&atilde;o da base de dados do Servi&ccedil;o Regional de Sa&uacute;de houve, contudo, um acesso indevido a dados pessoais de 230 mil utentes a&ccedil;orianos&rdquo;, que importa evitar que se repita.</p>
<p>O PSD pretendia ouvir tamb&eacute;m em sede de comiss&atilde;o o anterior secret&aacute;rio regional da Sa&uacute;de e a ex-presidente do Conselho de Administra&ccedil;&atilde;o da Sauda&ccedil;or, mas a maioria socialista inviabilizou, na vota&ccedil;&atilde;o feita em mar&ccedil;o.</p>      </div>
    </div>

    <div class="details-bar">
                  <div class="other-articles shadow-box">
          
                      <hr class="divider" />
            <h4>Outras notícias</h4>
            <ul class="otherNews">
                            <li>
                                <a href="/noticia/detidos-dois-homens-e-apreendidos-mais-de-15-kg-de-polen-de-haxixe">
                  Detidos dois homens e apreendidos mais de 15 kg de pólen de haxixe                 </a>
                              </li>
                            <li>
                                <a href="/noticia/ps-acores-acusa-psd-de-criar-alarmismo-sobre-o-hospital-da-horta">
                  PS/Açores acusa PSD de "criar alarmismo" sobre o Hospital da Horta                </a>
                              </li>
                            <li>
                                <a href="/noticia/policia-maritima-faz-treino-de-tiro-dinamico">
                  Polícia Marítima faz treino de tiro dinâmico (com vídeo)                </a>
                              </li>
                            <li>
                                <a href="/noticia/grupos-oriental-e-central-dos-acores-sob-aviso-amarelo-devido-a-chuva-1">
                  Grupos oriental e central dos Açores sob aviso amarelo devido à chuva                 </a>
                              </li>
                            <li>
                                <a href="/noticia/tripulantes-de-cabine-da-sata-internacional-azores-airlines-em-greve-a-01-e-02-de-maio">
                  Tripulantes de cabine da SATA Internacional/Azores Airlines em greve a 01 e 02 de maio                </a>
                              </li>
                          </ul>
                </div>
    </div>
    <div class="clear"></div>
  </div>
</div>
<script type="text/javascript">
  $(function(){
    $('.video-article-multimedia img').show();
    $("a.videoItem").click(function(event){
      $('.video-article-multimedia').css('height', '360px');
      $('.video-article-multimedia .loader').fadeIn();
      event.preventDefault();
      $('.video-article-multimedia img').hide().remove();
      $('.video-article-multimedia').css('height', '348px');
      $('#viewVideo').fadeIn();
       eval("var video = " + this.rel);
       console.log(video);
      jwplayer('viewVideo').load(video);
      jwplayer('viewVideo').play();
      $('.video-article-multimedia .loader').fadeOut();
    });

    $('a.imageLnk').click(function(event){
      event.preventDefault();
      $('.video-article-multimedia').css('height', '360px');
      $('.video-article-multimedia .loader').fadeIn();
      $('#viewVideo').fadeOut();
      var href = this.href;
      $.ajax({
        type: 'GET',
        url: href,
        success: function(data){
          $('.video-article-multimedia img').hide().remove();
          $('.video-article-multimedia').append(data);
          $('.video-article-multimedia .loader').fadeOut();
          $('.video-article-multimedia img').fadeIn();
        }
      });
    });

  });
</script>

<fb:comments href="http://www.acorianooriental.pt/noticia/bases-de-dados-do-servico-regional-de-saude-nos-acores-sao-seguras" num_posts="5" width="637">
</fb:comments>      </div>
      <div id="right_sidebar">
        <div class="pub pub_right">
  <span>PUB</span>  

  <div id='layer'>
    <script type='text/javascript'>
      googletag.display('layer');
    </script>
  </div>

  <div id='mrec1'>
    <script type='text/javascript'>
      googletag.display('mrec1');
    </script>
  </div>
</div><div class="shadow-box"><a href="http://www.acorianooriental.pt/dossie/azores-airlines-rallye-2017"><img src="http://www.acorianooriental.pt/files/multimedia/docs/151.jpg" alt="" /></a></div><div id="maisVistas" class="shadow">
  <h3>As mais lidas</h3>
  <div class="tabs">
    <ul>
      <li><a href="#day">Hoje</a></li>
      <li><a href="#week">Da semana</a></li>
      <li><a href="#month">Do mês</a></li>
    </ul>
    <div id="day">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/tripulantes-de-cabine-da-sata-internacional-azores-airlines-em-greve-a-01-e-02-de-maio">
      Tripulantes de cabine da SATA Internacional/Azores Airlines em greve a 01 e 02 de maio    </a>
      </li>
    <li>
        <a href="/noticia/grupos-oriental-e-central-dos-acores-sob-aviso-amarelo-devido-a-chuva-1">
      Grupos oriental e central dos Açores sob aviso amarelo devido à chuva     </a>
      </li>
    <li>
        <a href="/noticia/deputados-do-psd-acores-pedem-a-demissao-do-conselho-de-administracao-do-hospital-da-horta">
      Deputados do PSD/Açores pedem a demissão do Conselho de Administração do Hospital da Horta    </a>
      </li>
    <li>
        <a href="/noticia/detidos-dois-homens-e-apreendidos-mais-de-15-kg-de-polen-de-haxixe">
      Detidos dois homens e apreendidos mais de 15 kg de pólen de haxixe     </a>
      </li>
    <li>
        <a href="/noticia/veterinarios-disponiveis-para-apoiar-municipios-no-cumprimento-de-lei-que-proibe-abate-nos-canis">
      Veterinários disponíveis para apoiar municípios no cumprimento de lei que proíbe abate nos canis    </a>
      </li>
    <li>
        <a href="/noticia/policia-maritima-faz-treino-de-tiro-dinamico">
      Polícia Marítima faz treino de tiro dinâmico (com vídeo)    </a>
      </li>
    <li>
        <a href="/noticia/associacao-de-lesados-diz-existirem-1300-reclamacoes-na-cmvm-contra-o-banif">
      Associação de Lesados diz existirem 1300 reclamações na CMVM contra o Banif    </a>
      </li>
  </ul>    </div>
    <div id="week">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/operacao-sazonal-da-empresa-atlanticoline-comeca-a-18-de-maio">
      Operação sazonal da empresa Atlânticoline começa a 18 de maio    </a>
      </li>
    <li>
        <a href="/noticia/capitanias-nos-acores-alertam-para-agravamento-do-estado-do-mar-a-partir-de-domingo">
      Capitanias nos Açores alertam para agravamento do estado do mar a partir de domingo    </a>
      </li>
    <li>
        <a href="/noticia/tdc-multa-ricardo-silva-por-pagamentos-indevidos">
      TdC multa Ricardo Silva por pagamentos indevidos    </a>
      </li>
    <li>
        <a href="/noticia/acores-sob-aviso-amarelo-devido-a-chuva-agitacao-maritima-e-vento-ate-segunda-feira">
      Açores sob aviso amarelo devido a chuva, agitação marítima e vento até segunda-feira    </a>
      </li>
    <li>
        <a href="/noticia/sismo-sentido-nos-mosteiros">
      Sismo com magnitude 4,3 sentido nos Mosteiros    </a>
      </li>
    <li>
        <a href="/noticia/anac-autoriza-operacao-no-heliporto-do-hospital-de-ponta-delgada">
      ANAC autoriza operação no heliporto do hospital de Ponta Delgada    </a>
      </li>
    <li>
        <a href="/noticia/ipma-prolonga-aviso-amarelo-para-sete-ilhas-dos-acores-devido-a-chuva-forte">
      IPMA prolonga aviso amarelo para sete ilhas devido à chuva forte    </a>
      </li>
  </ul>    </div>
    <div id="month">
      <ul class="mostViewdList">
    <li>
        <a href="/noticia/apostador-de-sao-miguel-ganhou-1-milhao-de-euros-no-euromilhoes">
      Apostador de São Miguel ganhou 1 milhão de euros no Euromilhões    </a>
      </li>
    <li>
        <a href="/noticia/casino-de-ponta-delgada-abriu-portas-esta-quarta-feira-a-tarde-video">
      Casino de Ponta Delgada abriu portas esta quarta-feira à tarde (vídeo)    </a>
      </li>
    <li>
        <a href="/noticia/gnr-sepna-captura-duas-serpentes-em-sao-miguel">
      GNR captura duas serpentes em São Miguel    </a>
      </li>
    <li>
        <a href="/noticia/atropelamento-na-lagoa">
      Romeiro atropelado na Lagoa     </a>
      </li>
    <li>
        <a href="/noticia/easyjet-deixa-de-voar-para-ponta-delgada-em-outubro">
      Easyjet deixa de voar para Ponta Delgada em outubro    </a>
      </li>
    <li>
        <a href="/noticia/operacao-sazonal-da-empresa-atlanticoline-comeca-a-18-de-maio">
      Operação sazonal da empresa Atlânticoline começa a 18 de maio    </a>
      </li>
    <li>
        <a href="/noticia/cachalote-da-a-costa-na-praia-do-populo">
      Cachalote aparece morto em praia do Pópulo    </a>
      </li>
  </ul>    </div>
  </div>
</div>
<script type="text/javascript">
  $("#maisVistas div.tabs").tabs();
</script><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec2'>
    <script type='text/javascript'>
      googletag.display('mrec2');
    </script>
  </div>
</div><div class="fb-like-box shadow" data-href="http://www.facebook.com/acorianoriental" data-width="316" data-show-faces="true" data-stream="false" data-header="false" height="255"></div>
<div class="clear"></div><div id="maisVistas" class="shadow">
  <h3>Últimas noticias</h3>
  <ul class="mostViewdList" style="margin-left:10px">
        <li>
            <a href="/noticia/detidos-dois-homens-e-apreendidos-mais-de-15-kg-de-polen-de-haxixe">
        Detidos dois homens e apreendidos mais de 15 kg de pólen de haxixe       </a>
          </li>
        <li>
            <a href="/noticia/bases-de-dados-do-servico-regional-de-saude-nos-acores-sao-seguras">
        Bases de dados do Serviço Regional de Saúde nos Açores são seguras       </a>
          </li>
        <li>
            <a href="/noticia/hugo-simoes-diz-que-a-equipa-do-operario-tem-de-dar-a-volta-ao-momento-video">
        Hugo Simões diz que a equipa do Operário tem de dar a volta ao momento (vídeo)      </a>
          </li>
        <li>
            <a href="/noticia/dois-dos-cinco-feridos-no-incendio-da-maia-em-estado-grave">
        Dois dos cinco feridos no incêndio da Maia em estado grave      </a>
          </li>
        <li>
            <a href="/noticia/ps-acores-acusa-psd-de-criar-alarmismo-sobre-o-hospital-da-horta">
        PS/Açores acusa PSD de "criar alarmismo" sobre o Hospital da Horta      </a>
          </li>
        <li>
            <a href="/noticia/policia-maritima-faz-treino-de-tiro-dinamico">
        Polícia Marítima faz treino de tiro dinâmico (com vídeo)      </a>
          </li>
        <li>
            <a href="/noticia/primeiro-ministro-abre-hoje-debate-quinzenal-com-intervencao-sobre-politicas-sociais">
        Primeiro-ministro abre hoje debate quinzenal com intervenção sobre políticas sociais      </a>
          </li>
        <li>
            <a href="/noticia/grupos-oriental-e-central-dos-acores-sob-aviso-amarelo-devido-a-chuva-1">
        Grupos oriental e central dos Açores sob aviso amarelo devido à chuva       </a>
          </li>
        <li>
            <a href="/noticia/dennis-pineda-feliz-pelo-golo-marcado-mas-triste-pelo-empate-do-santa-clara-video">
        Dennis Pineda feliz pelo golo marcado mas triste pelo empate do Santa Clara (vídeo)      </a>
          </li>
        <li>
            <a href="/noticia/tripulantes-de-cabine-da-sata-internacional-azores-airlines-em-greve-a-01-e-02-de-maio">
        Tripulantes de cabine da SATA Internacional/Azores Airlines em greve a 01 e 02 de maio      </a>
          </li>
        <li>
            <a href="/noticia/pescadores-criticam-atraso-do-fundopesca">
        Pescadores criticam atraso do Fundopesca      </a>
          </li>
        <li>
            <a href="/noticia/veterinarios-disponiveis-para-apoiar-municipios-no-cumprimento-de-lei-que-proibe-abate-nos-canis">
        Veterinários disponíveis para apoiar municípios no cumprimento de lei que proíbe abate nos canis      </a>
          </li>
        <li>
            <a href="/noticia/fosseis-de-dinossauros-e-tartarugas-encontrados-em-pombal">
        Fósseis de dinossauros e tartarugas encontrados em Pombal       </a>
          </li>
        <li>
            <a href="/noticia/deputados-do-psd-acores-pedem-a-demissao-do-conselho-de-administracao-do-hospital-da-horta">
        Deputados do PSD/Açores pedem a demissão do Conselho de Administração do Hospital da Horta      </a>
          </li>
        <li>
            <a href="/noticia/associacao-de-lesados-diz-existirem-1300-reclamacoes-na-cmvm-contra-o-banif">
        Associação de Lesados diz existirem 1300 reclamações na CMVM contra o Banif      </a>
          </li>
      </ul>
</div><div class="pub pub_right">
  <span>PUB</span>  

  <div id='mrec3'>
    <script type='text/javascript'>
      googletag.display('mrec3');
    </script>
  </div>
</div>      </div>
      <div class="clear"></div>
    </div>
    <div id="footer">
      <div id="footer-menu" class="shadow-box">
        <div id="rodape">
  <ul id="rodape_menu">
  
    <li class="menu first">
      <a  href="/pagina/acerca-do-jornal" title="Informações a cerca do jornal Açoriano Oriental" >Acerca do Jornal</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/termos-e-condicoes" title="" >Termos e condições</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/estatuto-editorial" title="" >Estatuto editorial</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/publicidade" title="" >Publicidade</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/assinaturas" title="" >Assinaturas</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/classificados" title="" >Classificados</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/contactos" title="" >Contactos</a>
          </li>
      
    <li class="menu ">
      <a  href="/pagina/ficha-tecnica" title="" >Ficha Técnica</a>
          </li>
        </ul>
</div>
        <p>Açormédia, S.A. | Todos os direitos reservados</p>
      </div>
      <div class="pub"><span>pub</span>
<div style="margin-bottom: 10px;" align="center">
<script type="text/javascript">// <![CDATA[
var sas_affiliate_id = '64';
var sas_site_id  = '447';
var sas_position_id  = '365';
var sas_cluster = '1';
var sas_ad_width = '728';
var sas_ad_height= '90';
var sas_ad_format = '728x90_controlinveste';
var sas_c = '4';
var sas_ad_type = 'text';
var sas_location_id = '8';
var sas_color_border = 'FFFFFF';
var sas_color_link = '007D85';
var sas_color_bg = 'FFFFFF';
var sas_color_text = '000000';
var sas_color_url = '007D85';
var sas_ic = '0d597a0e3f4ea41aeb17fea25b34fb8b';
var sas_medium = '0';
// ]]></script>
<script type="text/javascript" src="http://js.sl.pt/Snippets/SAS.js"></script>
</div>
</div><div id="footerControlinvest" class="shadow" style="padding:10px;border:1px solid #CCC">
<style type="text/css">

/* wrapper */
.footerWrapper { width: 940px; margin: 0 auto; }

/* footer styles */
.footerBody { width: 940px; background: #fff; font: 11px/12px arial, helvetica, sans-serif; color: #666; float: left; }
.footerBody .ftop { width: 940px; }
.footerBody .ftop .banner,
.footerBody .ftop .anuncios { width: 140px; background: url('pub.gif') 7px 33px no-repeat #ccc; text-align: right; border: 1px solid #ccc; float: left; }
.footerBody .ftop .anuncios { width: 780px; float: right; }
.footerBody .ftop .anuncios span { display: block; width: 760px; background: #fff; text-align: center; float: right; }
.footerBody .fbottom { width: 940px; float: left; }
.footerBody .fbottom a.ci { display: inline; width: 94px; text-align: right; border: 0; margin: 15px 0 10px; float: left; }
.footerBody .fbottom a.ci img { border: 0; }
.footerBody .fbottom .right { width: 830px; padding: 5px 0 0; float: right; }
.footerBody .fbottom .right .up,
.footerBody .fbottom .right .down { width: 830px; margin: 10px 0; text-align: center; color: #666; float: left; font-size:11px;}
.footerBody .fbottom .right .up { padding: 10px 0 10px; margin-bottom: 0; border-bottom: 1px solid #aaa; }
.footerBody .fbottom .right .up a,
.footerBody .fbottom .right .down a { color: #aaa; text-decoration: underline; margin: 0 1px; }
.footerBody .fbottom .right .up a:hover,
.footerBody .fbottom .right .down a:hover { color: #666; }
#footerControlinvest a{padding:0 2px !important}

</style>

<script type="text/javascript">

function querySt(ji) {
//hu = window.location.search.substring(1);
//gy = hu.split("&");
//console.log(hu);
//for (i=0;i<gy.length;i++) {
//ft = gy[i].split("=");

//if (ft[0] == ji) {
//return ft[1];
//}
//}
return window.location.hostname;
}


</script>

<div class="footerWrapper">

	<div class="footerBody">

		

		<div class="fbottom">
			<a href="http://www.controlinveste.pt" class="ci"><img src="http://www.dn.pt/common/footer/gmg.png" height="59" alt="Logo Controlinveste" /></a>

			<div class="right">

				<div class="up">
					<script type="text/javascript">document.write("<a href='http://www.acorianooriental.pt/?referrer="+querySt('url')+"' target='_parent'>A&ccedil;oriano Oriental</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dn.pt/?referrer="+querySt('url')+"' target='_parent'>Di&aacute;rio de Not&iacute;cias</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dinheirovivo.pt/?referrer="+querySt('url')+"' target='_parent'>Dinheiro Vivo</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.dnoticias.pt/?referrer="+querySt('url')+"' target='_parent'>DN Madeira</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jornaldofundao.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal do Fund&atilde;o</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jn.pt/?referrer="+querySt('url')+"' target='_parent'>Jornal de Not&iacute;cias</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.noticiasmagazine.pt/?referrer="+querySt('url')+"' target='_parent'>Not&iacute;cias Magazine</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ojogo.pt/?referrer="+querySt('url')+"' target='_parent'>O Jogo</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.tsf.pt/?referrer="+querySt('url')+"' target='_parent'>TSF</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.voltaaomundo.pt/?referrer="+querySt('url')+"' target='_parent'>Volta ao Mundo</a>");</script>
				</div>

				<div class="down">
					<script type="text/javascript">document.write("<a href='http://assinaturas.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Assinaturas</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://buzzmedia.controlinveste.pt/?referrer="+querySt('url')+"' target='_parent'>Buzz Media</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://descontocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Descontocasiao</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.globalimagens.pt/?referrer="+querySt('url')+"' target='_parent'>Global Imagens</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.jndescontos.pt/?referrer="+querySt('url')+"' target='_parent'>JN Descontos</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ligaeganha.pt/?referrer="+querySt('url')+"' target='_parent'>Liga e Ganha</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.lojadojornal.pt/?referrer="+querySt('url')+"' target='_parent'>Loja do Jornal</a> |");</script>
					<script type="text/javascript">document.write("<a href='http://www.ocasiao.pt/?referrer="+querySt('url')+"' target='_parent'>Ocasi&atilde;o-Classificados</a>");</script>
				</div>


			</div>

		</div>

	</div>

</div>
<div class="clear"></div>
</div>    </div>
  </div>
</div>
  	<div id="ep-error-message">
    
  
  </div>

  <script type="text/javascript" language="javascript">
	var WRP_ID= 443225;
	var WRP_SECTION='Noticias';
	var WRP_SUBSECTION='Regional';
	/* -- Não alterar as 2 variaveis seguintes -- */
		    var WRP_SECTION_GRP= WRP_ID;
		    var WRP_SUBSECTION_GRP= WRP_SECTION;
	var WRP_CONTENT='Artigo';
	var WRP_CONTENT_GRP_ACTIVE=0;
	var WRP_CHANNEL='Site';
	/* Profondeur Frame */
	var WRP_ACC ;
	wreport_ok=0;
	</script>
	<script type="text/javascript" language="javascript" src="http://www.jn.pt/Common/Script/Netscope/Netscope2.js"></script>
  <script type="text/javascript">
	var w_counter;
	if(wreport_ok==1){w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP, WRP_CONTENT_GRP_ACTIVE);
	w_counter.add_content(WRP_CONTENT);
	w_counter.count();}
</script>  
<!— netScope v3 – Begin of gPrism tag -->
<script type="text/javascript">
  var pp_gemius_identifier = 'B8ZK5mOMTw2ffH6dWpyAo8dRnH68RFgAwyZBHJHAzL7.d7';
  var pp_gemius_extraparameters = new Array('gA=Noticias/Regional');
  
  /* var pp_gemius_event = pp_gemius_event || function() {
    var x = window.gemius_sevents = window.gemius_sevents || [];
    x[x.length]=arguments;
  } */

  (function(d,t) {
    var ex;
    try { 
      var gt = d.createElement(t),
          s  = d.getElementsByTagName(t)[0],
          l  = 'http'+((location.protocol=='https:')?'s://secure':'://data'); 

      gt.async='true';
      gt.src = l +'.netscope.marktest.pt/netscope-gemius.js';
      s.parentNode.appendChild(gt);
    } catch (ex){

    }
  }(document,'script'));

</script>
<!—End netScope v3 / www.net.marktest.pt / (C)￼Gemius/Marktest 2013 -->


<div class="dialog">
  <div class="dialogContent"></div>
</div>
</body>
</html>
